Problemas com a Trava elétrica

Moderadores: WJUNIOR, MatheusM, Eduardo Lirani, Organizadores do Fórum

Responder
Psicose
:: Wind ::
Mensagens: 3
Registrado em: Sábado 21 2017f Janeiro 2017 05:21:39 PM
Localização: Mauá - SP
Modelo do veiculo: CORSA SEDAN CLASSIC LIFE 1.0 FLEXPOWER
Ano de fabricação: 2009

Problemas com a Trava elétrica

Mensagem por Psicose » Terça-feira 13 2017f Junho 2017 05:03:22 PM

Boa tarde galera
essa é minha primeira publicação no fórum, porém sempre acompanho e já resolvi vários problemas que tive através das dicas postadas aqui

Enfim, estou com um problema na trava elétrica da porta do motorista do meu Classic 2009, vou tentar dar o máximo de detalhes para que possam me ajudar a resolver este problema

- A trava não abaixa quando ligo o alarme, todas as outras portas travam, e os vidros fecham, porém a do motorista não
- Se fecho a porta com a chave, apenas a trava do motorista abaixa, as outras não
- Se ligo o alarme, travo as três portas, e aí fecho a do motorista na chave; Quando desativo o alarme, todas abrem menos a do motorista
- Quando ligo o carro todas as travas baixam, menos a do motorista. E também não destrava quando o carro é desligado
- Quando fecho/abro ela manualmente as outras travas não fecham/abrem como acontecia antes

Enfim, depois de tudo isso dá pra saber que o problema está na trava da porta do motorista, certo? Mas o que devo trocar? Algum tutorial com fotos por aqui? Não encontrei

Levaria num elétrico pra resolver isso, mas já tive esse problema uma vez e cobraram cerca de 100 reais pra consertar, atualmente não estou trabalhando e não dá pra pagar isso aí não rs

Alguém pode ajudar?




fabio.campelo34
:: Wind ::
Mensagens: 10
Registrado em: Sexta-feira 21 2016f Outubro 2016 11:31:03 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA WIND 1.0 MPFI MILLENIUM 4P
Ano de fabricação: 2001

Re: Problemas com a Trava elétrica

Mensagem por fabio.campelo34 » Terça-feira 13 2017f Junho 2017 05:16:21 PM

Boa tarde. Já tive problemas assim em 2 carros. Uma opção é vc desmontar o forro da porta e revisar os fios. Se o fio estiver rompido a trava não funciona. Se depois de revista os Fiona conseguir arrumar, leva em um especialista.

Enviado de meu LG-K350 usando Tapatalk



Psicose
:: Wind ::
Mensagens: 3
Registrado em: Sábado 21 2017f Janeiro 2017 05:21:39 PM
Localização: Mauá - SP
Modelo do veiculo: CORSA SEDAN CLASSIC LIFE 1.0 FLEXPOWER
Ano de fabricação: 2009

Re: Problemas com a Trava elétrica

Mensagem por Psicose » Quarta-feira 14 2017f Junho 2017 11:59:55 AM

fabio.campelo34 escreveu:Boa tarde. Já tive problemas assim em 2 carros. Uma opção é vc desmontar o forro da porta e revisar os fios. Se o fio estiver rompido a trava não funciona. Se depois de revista os Fiona conseguir arrumar, leva em um especialista.

Enviado de meu LG-K350 usando Tapatalk
Vou desmontar o forro pra ver como está, se for apenas um fio rompido fica fácil de resolver... Caso não seja apenas um fio, mais algum procedimento pra tentar descobrir onde está o problema?
No momento não tenho como levar num especialista



Responder

Voltar para “Manutenção”