[DÚVIDA] - Perguntas e dúvidas sobre o fórum e o Corsa Clube

Moderadores: Administradores, Organizadores do Fórum

Fábio A Santos
:: Rodeio ::
Mensagens: 634
Registrado em: Quinta-feira 12th 2009f Novembro 2009 12:40:26 PM
Localização: Natal - RN
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

[DÚVIDA] - Perguntas e dúvidas sobre o fórum e o Corsa Clube

Mensagempor Fábio A Santos » Terça-feira 21st 2012f Fevereiro 2012 07:57:28 AM

Lembramos aos amigos corseiros esse espaço é para você tirar todas as dúvidas sobre o fórum, encontros entre outras questões que ainda não foram levantadas no espaço reservado para equipe do RN aqui no fórum.


Fábio Santos - Administração Corsa Clube do Rio Grande do Norte
Imagem
Fotos Blackred http://www.corsaclube.com.br/forum/view ... hp?t=69004 Projeto em construção!

Que DEUS nos Abençõe!!!
Avatar do usuário
marcianocabral
:: Wind ::
Mensagens: 1
Registrado em: Segunda-feira 23rd 2018f Abril 2018 07:32:04 AM
Localização: Não Informado
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Luz de Ignição Acesa

Mensagempor marcianocabral » Segunda-feira 23rd 2018f Abril 2018 07:56:39 AM

Bom dia. Vi que varias pessoas já tiveram este problema da luz de ignição acesa
No meu caso, tava acedendo a luz quando eu estava numa velocidade e marcha baixa ai era trocar a marcha que a luz apagava, o mecânico trocou o sensor de marcha e o problema foi resolvido. Agora 1 mês depois a luz voltou a acender, mas somente quando estou em marcha alta e tenho que baixar a velocidade, e antes de reduzir a marcha a luz acende isso é normal??


Avatar do usuário
BigHenrique10
:: Wind ::
Mensagens: 1
Registrado em: Quinta-feira 20th 2018f Setembro 2018 11:44:28 AM
Localização: Porto Alegre - RS
Modelo do veiculo: CORSA WAGON GLS 1.6 16V MPFI
Ano de fabricação: 1998

Re: [DÚVIDA] - Perguntas e dúvidas sobre o fórum e o Corsa Clube

Mensagempor BigHenrique10 » Quinta-feira 20th 2018f Setembro 2018 12:12:04 PM

Olá pessoal!!! Meu Corsa Wagon, ano 98, está com a luz de cortesia acesa direta e não desliga com as portas fechadas. Já retirei os sensores das portas e mesmo assim permanece acesa. Gostaria de saber, se teria como controla-la apenas pelo botão onde acende ela (O mesmo botão do farol), digo se tem alguma espécie de cabo para desconectar a ligação das portas e que eu possa acende-lá apenas pelo botão. Obrigado!


Pedro Leonardo
:: Wind ::
Mensagens: 1
Registrado em: Quarta-feira 24th 2018f Outubro 2018 12:43:27 AM
Localização: Cambará - PR
Modelo do veiculo: CORSA PICK-UP GL 1.6 MPFI
Ano de fabricação: 2001

Re: [DÚVIDA] - Perguntas e dúvidas sobre o fórum e o Corsa Clube

Mensagempor Pedro Leonardo » Terça-feira 22nd 2019f Janeiro 2019 05:53:12 PM

TENHO UMA PICKUP CORSA 2001 ST
ESSES DIAS FUI PEDIR PRA ENCHER O TANQUE TAL AI QUANDO DEU 37 LITROA NA BOMBA COMECOU A VAZAR EMBAIXO DO CARRO DO LADO DO MOTORISTA PERTO DA RODA AI AGORA SE EU COLOCO 100 REAIS E DEIXO O CARRO APOIADO O LADO DO MOTORISTA PRA BAIXO DEPENDENDO DA RUA QUE ENTRO MYO FECHADO VAZA GASOLINA NO RETO NAO VAZA

ME AJUDEM PORFAVOR


Kaiqueanderson
:: Wind ::
Mensagens: 2
Registrado em: Quinta-feira 28th 2019f Março 2019 04:34:37 PM
Localização: Mogi das Cruzes - SP
Modelo do veiculo: CORSA GL 1.6 MPFI 4P
Ano de fabricação: 1997

Freio sem fofo.

Mensagempor Kaiqueanderson » Quinta-feira 28th 2019f Março 2019 04:47:03 PM

Estou no mecanico e ja troco hidrocacul, cilindro mestre (varga), tambor trazeiro novo, lona nova, pastinha recente novo, testado os pinças dianteira, faz o sangramento sai oleo com muita pressao, mas paro de bombar pedal fica fofo alguem passou por isso, foi analizado caninhos e flecixivel dianteiro e trazeiro, e o pedal fica fofo ,corsa 97 sedan


Kaiqueanderson
:: Wind ::
Mensagens: 2
Registrado em: Quinta-feira 28th 2019f Março 2019 04:34:37 PM
Localização: Mogi das Cruzes - SP
Modelo do veiculo: CORSA GL 1.6 MPFI 4P
Ano de fabricação: 1997

Re: [DÚVIDA] - duvida freio

Mensagempor Kaiqueanderson » Quinta-feira 28th 2019f Março 2019 04:56:06 PM

Corsa sedan 97 estou no mecanico e foi trocado hidrovacuo, cilindro mestre(varga), tambor trazeiro novo, lona nova, cilindro de roda novo, flexiveis todo desentupido com boa passagem de oleo, pinças feito teste em outro carro freia normal, mas esta sem freio, bomba bomba ai da freio baixinh, mas parou bate fofo, detalhe foi feita a sangria um monte de vez e nada resolvel alguem passou por isso me de uma luz alguem.




Voltar para “Rio Grande do Norte”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 1 visitante