[DÚVIDA] - Carro dando "soquinhos". Pq isso acontece?

Tudo sobre motores em geral, injeção eletronica, etc.

Moderadores: SemControle, andre pirituba, Organizadores do Fórum

Responder
Bange
:: Maxx ::
Mensagens: 3538
Registrado em: Terça-feira 29 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Mensagem por Bange » Sábado 01 2014f Março 2014 08:37:42 AM

Bom, eu acho que de um modo simplista dá até pra verificar isso, medindo a frequência ou período dos pulsos de injeção.

Como não tenho um scan, vou colocar um par de fios do baú para dentro do carro e medir com a função frequência de meu multímetro...já tava pretendendo fazer isso pra avaliar a Lâmbda...vais ser mais uma medição...

O prolema é que para eventos rápidos, uma leitura digital é meio imprecisa e melhor seria o registro histórico gráfico de um osciloscópio...

Faz tempo que já penso em comprar uma daquelas interfaces de osciloscópio, que usadas no computador, permitem uma leitura bem razoável...alguém tem isso e aprova?
http://www.controllerbrasil.com.br/osci ... a/s-hantek



Avatar do usuário
José Leal
:: Moderador ::
Mensagens: 5905
Registrado em: Quarta-feira 29 2012f Agosto 2012 05:50:56 PM
Localização: Goiânia - GO
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por José Leal » Sábado 01 2014f Março 2014 08:37:51 AM

Eu ainda não testei no Classic, mas no Vectra, desengatado, se acelerasse até o corte de giro e tirasse o pé, a IE entrava em cutt-off. Dava para ver no MID o consumo em 0,0l/h por alguns segundos. Assim que a rotação chegava ao ponto de saída do cutt-off, obviamente o consumo voltava a ser mostrado.

Depois eu faço um vídeo aqui.


Imagem
Imagem
Escort SW GLX 1.8 16V 97/98 - BANHEIRONA -

Avatar do usuário
José Leal
:: Moderador ::
Mensagens: 5905
Registrado em: Quarta-feira 29 2012f Agosto 2012 05:50:56 PM
Localização: Goiânia - GO
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por José Leal » Sábado 01 2014f Março 2014 06:49:42 PM

Vídeo mostrando o cutt-off com o carro parado:

http://youtu.be/BNVP9-aQJxY


Imagem
Imagem
Escort SW GLX 1.8 16V 97/98 - BANHEIRONA -

Bange
:: Maxx ::
Mensagens: 3538
Registrado em: Terça-feira 29 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Mensagem por Bange » Sábado 01 2014f Março 2014 08:14:43 PM

... eu só não ganho na loteria porque não jogo...

Mas o que dizer daquele vídeo do Honda, comparando o cut off com a banguela?



SemControle
:: Moderador ::
Mensagens: 25604
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SemControle » Sábado 01 2014f Março 2014 09:20:35 PM

qnd monitorarem a sonda vao ver q se nao fizer o motor girar na forca mesmo nao tem cut
nesse esquema vao conseguir um instante tao curto do fechamento da borboleta até uma leve queda nakela rotacao quase de corte q é facil de nem aparecer....


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs

Avatar do usuário
José Leal
:: Moderador ::
Mensagens: 5905
Registrado em: Quarta-feira 29 2012f Agosto 2012 05:50:56 PM
Localização: Goiânia - GO
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por José Leal » Domingo 02 2014f Março 2014 11:07:07 AM

Com o carro parado, de fato o cutt-off é pequeno. Se for monitorar pela sonda, nem vai aparecer.


Imagem
Imagem
Escort SW GLX 1.8 16V 97/98 - BANHEIRONA -

Bange
:: Maxx ::
Mensagens: 3538
Registrado em: Terça-feira 29 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Mensagem por Bange » Quarta-feira 05 2014f Março 2014 06:17:13 PM

Acabei de colocar a fiação para leitura da sonda com o carro em movimento...amanhã posto o resultado...

Mas hoje em ML, verifiquei que a leitura fica mediana (entre 0,2 e 0,8V), quando o carro está entre 94° e 98° (visão painel), e quando passa deste valor a leitura fica com eventuais pulsos negativos (muito rápidos e não dá precisão de valores, mas o sinal negativo aparece no medidor), e não passa de 0,3V... a sonda tem uns 3 anos, mas o catalizador já passou da hora...ainda é original e tô com quase 140k rodados...

Como já estou com o miolo do abafador batendo, acho que não escapo de barba, cabelo e bigode...lá vai barão...



Avatar do usuário
José Leal
:: Moderador ::
Mensagens: 5905
Registrado em: Quarta-feira 29 2012f Agosto 2012 05:50:56 PM
Localização: Goiânia - GO
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por José Leal » Quarta-feira 05 2014f Março 2014 09:56:39 PM

Bange, mas será que a sua armação no sensor de temperatura não deixou a IE pirada, fazendo ela injetar demais ou de menos? Assim apareceria o valor negativo na sonda.

Corrige o problema no escapamento e veja o que vira.


Imagem
Imagem
Escort SW GLX 1.8 16V 97/98 - BANHEIRONA -

Bange
:: Maxx ::
Mensagens: 3538
Registrado em: Terça-feira 29 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Mensagem por Bange » Quarta-feira 05 2014f Março 2014 11:43:19 PM

Não, esse negativo da sonda eu reparei antes da simulação da temperatura.

Amanhã já vou ver orçamentos da descarga.



SemControle
:: Moderador ::
Mensagens: 25604
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SemControle » Quinta-feira 06 2014f Março 2014 06:57:16 AM

negativo so vejo em instantes curtissimos na entrada do cut off
em ML existe a variacao sempre muito rapida, sem valores negativos.....
isso nao ta parecendo uma condicao muito normal nao


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs

Bange
:: Maxx ::
Mensagens: 3538
Registrado em: Terça-feira 29 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Mensagem por Bange » Quinta-feira 06 2014f Março 2014 10:22:28 AM

Ontem ao retornar pra casa não deu pra ver direito, apesar do multiteste ter retro iluminação, ela não é constante...e também sem trânsito a temperatura mal chegou a 92°, 93°.

Hoje passou um pouco de 95°, mas a única coisa que comprovei foi que quando imagino entrar o cut off, realmente fica quase paradão no negativo... entre -0,2xx a -0,3xx... e não acontece nem de imediato de onde está o giro e nem chega a 1000RPM...normaliza antes.

Foi pouco tempo de teste, também não chegou a uma temperatura alta e nem deu nenhum soquinho ou solavancos...vou deixar o circo armado pra avaliar mais...

Peguei o primeiro orçamento: R$800,00, trocando todo o conjunto desde o coletor... marca Master (conhecem?). O cara disse que é uma das marcas que produzem para as fábricas?!?! Também disse que não há quilometragem definida, que tem que tirar e balançar pra ver?!?!

Acho que foi o Sergio, que em outro tópico disse que pode-se avaliar o catalizados pela temperatura antes e após ele...vou ver isso só pra acumular conhecimento, mas vou trocar de qualquer forma...



Avatar do usuário
José Leal
:: Moderador ::
Mensagens: 5905
Registrado em: Quarta-feira 29 2012f Agosto 2012 05:50:56 PM
Localização: Goiânia - GO
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por José Leal » Quinta-feira 06 2014f Março 2014 10:27:57 AM

A marca do escape não seria Mastra? Se for, realmente produz para montadoras.


Imagem
Imagem
Escort SW GLX 1.8 16V 97/98 - BANHEIRONA -

Bange
:: Maxx ::
Mensagens: 3538
Registrado em: Terça-feira 29 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Mensagem por Bange » Quinta-feira 06 2014f Março 2014 10:54:45 AM

Isso, isso... é Mastra mesmo...escrivinhei errado...rs!



Bange
:: Maxx ::
Mensagens: 3538
Registrado em: Terça-feira 29 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Mensagem por Bange » Quinta-feira 06 2014f Março 2014 10:56:31 AM

Mas essa marca é para todo o conjunto...catalizador e abafadores...



Bange
:: Maxx ::
Mensagens: 3538
Registrado em: Terça-feira 29 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Mensagem por Bange » Quinta-feira 06 2014f Março 2014 02:03:11 PM

Não sei se seria bom abrir um tópico só para o catalisador, pois o assunto é vasto, interessante e é uma peça cara, mas vamos lá...

O que é, para que serve, dicas, testes etc........................> http://www.oficinabrasil.com.br/edicoes ... serve.html

Conformidade à legislação...tem que ter selo do INMETRO... > http://www.motonline.com.br/umicore-ale ... utomotivo/

Vídeo muito explicativo e feito pelo próprio fabricante......... > http://www.youtube.com/watch?v=4QXcvR4dHr0

Este vídeo desmistifica o limite de vida de um catalizador, pois se ele está cumprindo o seu papel, ele ainda está bom...e independe de idade ou quilometragem... gostei...

Porém o teste não é conclusivo em definitivo, pois existe um outro parâmetro que foi falado, mas não comprovado...que é o da vazão.

Recaptulando os testes:
1 - O da batidinha.......(qualquer martelinho ou peça de metal serve),
2 - O da temperatura...(termômetro infravermelho ou de contato servem),
3 - O da vazão............(só com manômetro próprio no lugar da sonda Lâmbda).

Repararam a contradição entre o material da Oficina Brasil e o da Mastra?
Em "Características", a Oficina Brasil afirma que "O catalisador não modifica o valor lambda da mistura admitida"...já em 3:40, o apresentador afirma exatamente o contrário...

Bom, primeiro que não é mistura admitida e sim gases de escape...até aí tudo bem...mas na minha concepção, realmente não pode haver erro de leitura, mas uma certa lentidão na passagem pela sonda, fruto de uma maior retenção pelo entupimento parcial (se total o motor não funciona), fará a sonda registrar com menor velocidade, a análise do oxigênio...apenas isso...tô muito errado?

Considerando esse aprendizado e que meu carro tem, e uso muito o GNV, é bem possível que meu catalizador esteja em perfeito funcionamento...farei os testes:
1 (como ainda é original, só poderá dar zebra se houver danos superficiais na estrutura física da unidade)
2 (como tenho um termômetro infra vermelho, esse é mole...)
3 (sem chance, pois não tenho um manômetro próprio... mas se passar no "2" e meu carro não apresenta queda de performance, acho que posso concluir que é desnecessário)

Mais tarde posto o resultado...



Responder

Voltar para “Manutenção”