[DÚVIDA] - SERÁ QUE TENHO PROBLEMAS COM BICOS INJETORES?

Tudo sobre motores em geral, injeção eletronica, etc.

Moderadores: andre pirituba, SemControle, Organizadores do Fórum

silvagama
:: Wind ::
Mensagens: 28
Registrado em: Sábado 24th 2011f Setembro 2011 07:59:09 PM
Localização: Camaçari - BA
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

[DÚVIDA] - SERÁ QUE TENHO PROBLEMAS COM BICOS INJETORES?

Mensagempor silvagama » Segunda-feira 31st 2011f Outubro 2011 06:18:51 PM

Aí pessoal, estou com uma dúvida e gostaria de saber sem alguém pode me ajudar.
Seguinte... tenho um corsa 97 MPFI e de uns dias pra cá ele está acendendo a luz da injeção e dar uma falhada, quando acelero ela ( a luz da injeção ) apaga e ando normal, curioso que sou, então testei com o carro ligado retirar o conector dos bicos um por vez e um deles o carro não mudou em nada a aceleração diferente dos anteriores que retirei.
Pergunta: Se este bico estiver com probemas faz com que a luz da injeção acenda?
Desde já agradeço a ajuda de todos!!!


SemControle
:: Moderador ::
Mensagens: 25281
Registrado em: Sexta-feira 16th 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor SemControle » Segunda-feira 31st 2011f Outubro 2011 06:23:23 PM

bico nao é monitorado pela central
e nao precisa ser bico, pode ser a vela, cabo, ou ainda a bobina
tem o topico pra fazer o teste e tentar descobrir o erro q ta fazendo a luz acender...


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs
Avatar do usuário
_Jorge_
:: Rodeio ::
Mensagens: 718
Registrado em: Segunda-feira 07th 2006f Agosto 2006 03:31:26 PM
Localização: Nova Iguaçu - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor _Jorge_ » Segunda-feira 31st 2011f Outubro 2011 08:00:48 PM

Desligar um bico não altera nada o funcionamento com carro parado. O que pode estar ocorrendo é um ou mais sensores do motor não estarem atuando corretamente. Isto pode ser um conector oxidado ou solto , fio partido , etc...


.




Imagem
Avatar do usuário
awaked
:: Moderador ::
Mensagens: 10833
Registrado em: Terça-feira 01st 2011f Março 2011 02:26:17 PM
Localização: Curitiba - PR
Modelo do veiculo: CORSA HATCH MAXX 1.4 ECONOFLEX
Ano de fabricação: 2011

Mensagempor awaked » Segunda-feira 31st 2011f Outubro 2011 08:31:13 PM

Pode ser algo na ignição mesmo. Realmente como já dito, desconectar o injetor se a falha for na vela não fará diferença, afinal a queima já não ocorre mesmo.


SemControle
:: Moderador ::
Mensagens: 25281
Registrado em: Sexta-feira 16th 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor SemControle » Terça-feira 01st 2011f Novembro 2011 07:13:08 AM

negocio é ir tirando os cabos de vela pra ver se algum deles nao da choque :twisted:


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs


Voltar para “Manutenção”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 5 visitantes