[DÚVIDA] - Motor apagando. O q fazer?

Tudo sobre motores em geral, injeção eletronica, etc.

Moderadores: SemControle, andre pirituba, Organizadores do Fórum



binno
:: Wind ::
Mensagens: 18
Registrado em: Quarta-feira 28th 2011f Setembro 2011 11:48:08 AM
Localização: Curitiba - PR
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

[DÚVIDA] - Motor apagando. O q fazer?

Mensagempor binno » Segunda-feira 24th 2011f Outubro 2011 03:40:30 PM

boa tarde , tenho um corsa 95/96 a poucos dias e percebi que parado elefunciona normal mas se ando com ele no transito ele funciona um pouco e o motor morre espero algums minutos e ele funciona normal muito estranho e tambem perigoso ,se algum puder ajudar.





SemControle
:: Moderador ::
Mensagens: 25153
Registrado em: Sexta-feira 16th 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor SemControle » Segunda-feira 24th 2011f Outubro 2011 05:29:11 PM

pode ser algum osmar contato, chicote, injecao alguma coisa....
tem q ir isolando as coisas aos poucos pra descobrir


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs



binno
:: Wind ::
Mensagens: 18
Registrado em: Quarta-feira 28th 2011f Setembro 2011 11:48:08 AM
Localização: Curitiba - PR
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor binno » Terça-feira 25th 2011f Outubro 2011 08:04:40 AM

acredito que sim ,espero resolver isso logo, onde sao os pontos de aterramonto ou como poderia fazer alguns testes.





SemControle
:: Moderador ::
Mensagens: 25153
Registrado em: Sexta-feira 16th 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor SemControle » Terça-feira 25th 2011f Outubro 2011 11:29:09 AM

tem um monte de aterramento no motor, se é isso é um problema muito chato e demorado pra descobrir, pode ser tanto um conector meio desencaixado, oxidado, como um fio partido no meio do chicote


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs



lulaf
:: Sport ::
Mensagens: 1177
Registrado em: Sexta-feira 18th 2010f Junho 2010 09:50:07 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor lulaf » Terça-feira 25th 2011f Outubro 2011 12:29:00 PM

Sem controle, não seria bobina esquentando demais?


lulaf - corsa sedan classic 1.6 - 01/02 completo/gnv



binno
:: Wind ::
Mensagens: 18
Registrado em: Quarta-feira 28th 2011f Setembro 2011 11:48:08 AM
Localização: Curitiba - PR
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor binno » Terça-feira 25th 2011f Outubro 2011 03:53:17 PM

bobina nao é ,quando aconteceu isso foi a primeira coisa que coloquei a mao.





binno
:: Wind ::
Mensagens: 18
Registrado em: Quarta-feira 28th 2011f Setembro 2011 11:48:08 AM
Localização: Curitiba - PR
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor binno » Terça-feira 25th 2011f Outubro 2011 03:54:32 PM

ela estava virada num cadaver,,,,gelada.





Avatar do usuário
awaked
:: Moderador ::
Mensagens: 10833
Registrado em: Terça-feira 01st 2011f Março 2011 02:26:17 PM
Localização: Curitiba - PR
Modelo do veiculo: CORSA HATCH MAXX 1.4 ECONOFLEX
Ano de fabricação: 2011

Mensagempor awaked » Terça-feira 25th 2011f Outubro 2011 04:17:00 PM

E a bomba de combustível?





Valcer
:: Champ ::
Mensagens: 403
Registrado em: Quarta-feira 10th 2010f Fevereiro 2010 01:18:43 PM
Localização: Assis - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor Valcer » Terça-feira 25th 2011f Outubro 2011 04:30:44 PM

awaked escreveu:E a bomba de combustível?


Exatamente. Antes de trocar a minha por uma flex, minha bomba "travou" na hora do almoço e as 18:20 fui buscar o carro.
Ele ligou normal, andou pouco mais de 1km e parou denovo... esperei um pouco, dei partida e andou mais 1km, o suficiente pra chegar em casa.
Fria funcionava, era esquentar ela parava!


Imagem



binno
:: Wind ::
Mensagens: 18
Registrado em: Quarta-feira 28th 2011f Setembro 2011 11:48:08 AM
Localização: Curitiba - PR
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor binno » Terça-feira 25th 2011f Outubro 2011 04:50:49 PM

o estranho disso tudo é que depois que o motor apaga a 1ª vez ,vc pode andar com o carro o dia inteiro que não acontece mais.bom pelo menos dava hoje ja nao tenho certeza.







Voltar para “Manutenção”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 2 visitantes

Recomendado para você