[DÚVIDA] - Troquei as velas e continua falhando. O q fazer?

Tudo sobre motores em geral, injeção eletronica, etc.

Moderadores: SemControle, andre pirituba, Organizadores do Fórum



Avatar do usuário
ulisses_scs
:: Millennium ::
Mensagens: 167
Registrado em: Sexta-feira 14th 2011f Outubro 2011 05:43:46 PM
Localização: São Caetano do Sul - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor ulisses_scs » Segunda-feira 24th 2011f Outubro 2011 10:50:17 AM

Apenas para informação geral....
O problema foi resolvido com a troca do filtro de combustível... Não contente fiz a limpeza do filtro de ar também.
Valeu pelas dicas galera, conversando com o mecânico ele deve até ter achado que eu entendia algo do que estava falando porque ele não quis me empurrar nada além do necessário... kkkkkkkkkk


Se tu lutas tu conquista

CLIQUE AQUI PARA VER MAIS FOTOS DO MEU PRECIOSO

Imagem

Wind hatch 2001



Avatar do usuário
awaked
:: Moderador ::
Mensagens: 10833
Registrado em: Terça-feira 01st 2011f Março 2011 02:26:17 PM
Localização: Curitiba - PR
Modelo do veiculo: CORSA HATCH MAXX 1.4 ECONOFLEX
Ano de fabricação: 2011

Mensagempor awaked » Segunda-feira 24th 2011f Outubro 2011 11:07:25 AM

Filtro de ar não se limpa. Se troca.
Quando você passa o jato de ar sob pressão nele o elemento filtrante é danificado pelas partículas de sujeira.





Avatar do usuário
awaked
:: Moderador ::
Mensagens: 10833
Registrado em: Terça-feira 01st 2011f Março 2011 02:26:17 PM
Localização: Curitiba - PR
Modelo do veiculo: CORSA HATCH MAXX 1.4 ECONOFLEX
Ano de fabricação: 2011

Mensagempor awaked » Segunda-feira 24th 2011f Outubro 2011 11:09:37 AM

Marque aí na agenda... troca óleo a cada 5.000 ou 6 meses e filtros (ar e combustível) a cada 10.000 km ou 12 meses.
É isso que a GM recomenda e além disso te facilita a vida. Você sabe que troca sim, troca não de óleo deve trocar os filtros.





maikcorsa
:: Wind ::
Mensagens: 15
Registrado em: Segunda-feira 20th 2011f Junho 2011 09:18:02 PM
Localização: Joinville - SC
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor maikcorsa » Quarta-feira 26th 2011f Outubro 2011 10:25:26 AM

cara da uma olhada na bomba de gasolina e no filtro da gasolina,pois o meu estava falhando e era isso.ai troquei a bomba e o filtro e pronto o problema acabou.
espero ter ajudado.
abtraços!!!







Voltar para “Manutenção”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 6 visitantes

Recomendado para você