[DÚVIDA] - Pq o carro está com comportamento estranho?

Tudo sobre motores em geral, injeção eletronica, etc.

Moderadores: SemControle, andre pirituba, Organizadores do Fórum



renan_tte
:: Super ::
Mensagens: 94
Registrado em: Segunda-feira 23rd 2009f Fevereiro 2009 09:21:39 PM
Localização: Taubaté - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

[DÚVIDA] - Pq o carro está com comportamento estranho?

Mensagempor renan_tte » Segunda-feira 10th 2011f Outubro 2011 04:23:07 PM

Olá familia. Procurei mas não achei no fórum, por isso resolvi perguntar..
Meu corsa EFI ficou estranho de uma hora p/ outra, está acelerado d+, falhando, fraco e vai falhando até morrer. Fiz a limpeza da injeção, mas nada adiantou. Alguem sabe oque pode ser?
Obs: o problema acontece com o carro parado ou em movimento, tanto faz!!


Imagem

Uploaded with ImageShack.us



Avatar do usuário
daniel_izaias
:: Premium ::
Mensagens: 4053
Registrado em: Quarta-feira 24th 2009f Junho 2009 09:08:13 AM
Localização: Pinhais - PR
Modelo do veiculo: CORSA SEDAN MAXX 1.8 FLEXPOWER
Ano de fabricação: 2007

Mensagempor daniel_izaias » Segunda-feira 10th 2011f Outubro 2011 04:33:02 PM

manda mais detalhes da mecanica do carro e ano ...

Logo a galera que manja muito mais do que eu te da umas dicas ai ...



Abrassssssssss


E-MAIL: daniel_izaias@hotmail.com - WhatsApp: (+55 41) 9908-7019



SemControle
:: Moderador ::
Mensagens: 25159
Registrado em: Sexta-feira 16th 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor SemControle » Segunda-feira 10th 2011f Outubro 2011 06:00:21 PM

se é depois de quente, e qnd esta frio nao tem essas falhas, pode ser bobina


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs



renan_tte
:: Super ::
Mensagens: 94
Registrado em: Segunda-feira 23rd 2009f Fevereiro 2009 09:21:39 PM
Localização: Taubaté - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor renan_tte » Segunda-feira 10th 2011f Outubro 2011 06:36:34 PM

É o seguinte. Corsa wind 1.0 EFI, ano 95. Ele sempre teve ocilição na marcha lenta, por conta disso sempre faço a limpeza da tbi. Sexta feira agora, ele começou a falhar um pouco, tipo quando tirava o pé e acelerava denovo, ele dava um soco pra dai acelerar, blz. Parei o carro, quando fui pegar denovo, ele estava louco, tipo, acelerando sózinho, tipo quando acelero pra sair de um semaforo, estava falhando muito (tipo dando falta de potencia soquinhos) e tbm estava fraco. Isso ocorreu com ele quente, mas dai fiz a limpeza da tbi com ele totalmente frio, mas o problema persiste. Frio ou quente n muda nada, ele fica acelerado, fraco e falhando muito.. Acho que pode ser o sensor da borboleta ou sonda lambda, sei lá....


Imagem



Uploaded with ImageShack.us



Avatar do usuário
awaked
:: Moderador ::
Mensagens: 10833
Registrado em: Terça-feira 01st 2011f Março 2011 02:26:17 PM
Localização: Curitiba - PR
Modelo do veiculo: CORSA HATCH MAXX 1.4 ECONOFLEX
Ano de fabricação: 2011

Mensagempor awaked » Segunda-feira 10th 2011f Outubro 2011 06:46:04 PM

Ou velas e cabos com problema.

Aproveita de noite e olhe pro motor do seu carro com atenção pra ver se acha faíscas pulando dos cabos de vela. Pra descartar fuga de corrente.

Se puder dá uma olhada nas velas. Podem ser elas. Principalmente se sujas de óleo ou com os eletrodos gastos.





renan_tte
:: Super ::
Mensagens: 94
Registrado em: Segunda-feira 23rd 2009f Fevereiro 2009 09:21:39 PM
Localização: Taubaté - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor renan_tte » Segunda-feira 10th 2011f Outubro 2011 06:51:47 PM

Bem que notei que os cabos de velas estam frouxos mesmo, as velas troquei ja faz uns 2 anos, mas n rodei nem 5 mil com o carro depois disso. Agora os cabos de velas eu n troquei desde que peguei ele.


Imagem



Uploaded with ImageShack.us



Avatar do usuário
awaked
:: Moderador ::
Mensagens: 10833
Registrado em: Terça-feira 01st 2011f Março 2011 02:26:17 PM
Localização: Curitiba - PR
Modelo do veiculo: CORSA HATCH MAXX 1.4 ECONOFLEX
Ano de fabricação: 2011

Mensagempor awaked » Segunda-feira 10th 2011f Outubro 2011 09:02:39 PM

Velas precisa limpar a cada ano. Pode ter rodado só 500 km em 2 anos e mesmo assim elas podem ter os pólos corroídos por combustível ruim ou por óleo contaminado.





renan_tte
:: Super ::
Mensagens: 94
Registrado em: Segunda-feira 23rd 2009f Fevereiro 2009 09:21:39 PM
Localização: Taubaté - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor renan_tte » Quarta-feira 12th 2011f Outubro 2011 12:28:01 PM

Atualizando: Fiz a limpeza das velas, estavam bem carbonizadas, fiz tbm a limpeza da sonda lambda que tbm estava bem carbonizada, tirei o filtro de combustivel e amanhã vou troca o filtro e o sensor da borboleta, pois testei o carro com o plug fora do sensor e o carro desacelerou um pouco quando pluguei denovo o carro acelerou denovo, então acho que o problema é no sensor mesmo.


Imagem



Uploaded with ImageShack.us



renan_tte
:: Super ::
Mensagens: 94
Registrado em: Segunda-feira 23rd 2009f Fevereiro 2009 09:21:39 PM
Localização: Taubaté - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor renan_tte » Quinta-feira 13th 2011f Outubro 2011 06:07:45 PM

RESOLVIDO!!!
Troquei o filtro de combustível e SENSOR DA TBI, total: 59,00
Não tem nem palavras para descrever como o carro ficou 100% melhor doque antes de aparecer o problema, ficou show de bola. As falhas de aceleração e trepidadas sumiram.


Imagem



Uploaded with ImageShack.us



Avatar do usuário
daniel_izaias
:: Premium ::
Mensagens: 4053
Registrado em: Quarta-feira 24th 2009f Junho 2009 09:08:13 AM
Localização: Pinhais - PR
Modelo do veiculo: CORSA SEDAN MAXX 1.8 FLEXPOWER
Ano de fabricação: 2007

Mensagempor daniel_izaias » Quinta-feira 13th 2011f Outubro 2011 08:15:00 PM

Que bom que arrumou ...

Agora é só curtir novamente ... hehehehehe


Abrassssss


E-MAIL: daniel_izaias@hotmail.com - WhatsApp: (+55 41) 9908-7019





Voltar para “Manutenção”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 1 visitante

Recomendado para você