[DÚVIDA] - Carro treme ao parar e está meio fraco. Q fazer?

Tudo sobre motores em geral, injeção eletronica, etc.

Moderadores: andre pirituba, SemControle, Organizadores do Fórum

dimassulz
:: Wind ::
Mensagens: 18
Registrado em: Sábado 23 2009f Maio 2009 03:09:05 PM
Localização: Brasília - DF
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por dimassulz » Segunda-feira 11 2011f Abril 2011 07:48:17 PM

SemControle escreveu:no corsa eu nao sei como funciona o eskema da km
no golf cheguei a trocar a central, e a km nao foi alterada, acho q algo fica gravado no painel, mas sao carros e marcas diferentes, nao da pra tirar como base....
ja no corsa qnd troquei o painel, eu usei um tempo o painel completo com CG, depois pra nao ficar ruim e diferente a KM eu troquei o miolo do velocimetro de um painel com o outro pra manter a km do meu carro, e novamente nao houve qq problema....
É galera, semana passada não tive muito tempo (trabalhar 14hs por dia não está fácil).

Vamos começar , fui a alguns mecânicos e falei o que estava acontecendo, falaram para eu deixar o carro la no mínimo um dia inteiro (ficar sem carro é osso, mais e por uma boa causa); Blza, como amanhã, acho que estarei mais tranquilo, vou fazer isso sem falta;

Hoje pela manhã fui até uma oficina para ver se deixava meu carro lá, blza, o cara me indicou outra pessoa que mexia com isso, um cara que só mexe com velocímetro em outro ponto aqui da cidade, blza, deixei para ir na hora do almoço, pois como o dia ta corrido só tenho a hora do almoço. Fui no tal cara, ele tirou meu painel de instrumentos, testou, e dessa vez eu vi, o sensor de velocímetro está funcionando perfeitamente, me falou também que o painel de instrumentos, é o original do carro. Mais nada de encontrar o problema... então ele foi olhar o aterramento do carro, ele foi ver um terra que tem bem no meio do motor. Ele disse que estava meio folgado, apertou la e só.

Saindo de lá o carro não apresentava mais sinais de problemas com o sensor de velocidade fiz ate uns teste, acelerei mesmo coloquei 80 e freiei com tudo e joguei em ponto morto, nada, rotação normalzinha... blza voltei para o trabalho e de novo nada da luz acender, mais percebi que a rotação continuava caindo quando freava pra entrar em curvas, não com tanta violência, mais continuava oscilando entre 500 a 950... 10km depois, cheguei no trabalho e nada do carro acender a luz. Agora a noite quando estava vindo para o 2º trampo, a luz da injeção novamente voltou a acender. Já até esperava isso acontecer, não achei que um simples aterramento faria diferença;

Outra o meu catalizador esta fedendo a ovo podre, quando paro, ou estaciono... mistura rica...deve ser esse problema ai, né???? meu carro ta bebendo... meu outro corsa 1.6 também fazia fácil 12,5 km/l, esse que estou não faz nem 10 direito, sem usar o AR, isso que eu dirijo igual um velhinho;

Ontem domingo rodei o dia inteiro de carro tipo uns 120 km, só ontem aqui em Brasília, e percebi que quanto mais eu rodava com o carro mais difícil ficava para parar em semáforos, ou em quebra-molas. O carro queria morrer mais não deixava, dava uma aceleradinha para garantir, mais não deu ele morreu. E parecia que ficava cada vez pior com o passar do tempo; mais depois que deixei ele parado umas 3 horas, ele voltou para casa comigo tranquilo, claro que tremendo para entrar em curvas, mais não morrendo mais.

O cara do velocímetro de hoje falou para eu ver a UC do carro... Mais amanhã vou ver se deixo esse carro ai, numa oficina que liguei sexta, que o cara disse que pode levar, e que eu tinha que deixar pelo menos um dia inteiro para achar o problema, mais diz que acha e arruma... Blza quero só ver. E ainda vou negociar com o cara, só tiro o carro da loja dele se ele der um jeito no carro.

Agora não sei se aquele aterramento tem alguma coisa haver, pois o carro deu uma melhoradinha, não sei se foi psicológico..., ou se foi só no momento :D quem sabe... vou ver amanhã...

Depois conto o próximo capítulo dessa história

Vlw!


Dimas Sulz

Corsa Classic 1.6 MPFI - Preto

Avatar do usuário
awaked
:: Moderador ::
Mensagens: 10833
Registrado em: Terça-feira 01 2011f Março 2011 02:26:17 PM
Localização: Curitiba - PR
Modelo do veiculo: CORSA HATCH MAXX 1.4 ECONOFLEX
Ano de fabricação: 2011

Mensagem por awaked » Segunda-feira 11 2011f Abril 2011 07:56:10 PM

Tem muita influência o aterramento.
Por isso já foi te indicado antes dar uma olhada nisso.
Bom, já foi...

Se esse aterramento estava solto pode ter mais assim também.
Verifique se esse mesmo que o cara prendeu não se soltou novamente.



dimassulz
:: Wind ::
Mensagens: 18
Registrado em: Sábado 23 2009f Maio 2009 03:09:05 PM
Localização: Brasília - DF
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por dimassulz » Segunda-feira 11 2011f Abril 2011 08:11:46 PM

awaked escreveu:Tem muita influência o aterramento.
Por isso já foi te indicado antes dar uma olhada nisso.
Bom, já foi...

Se esse aterramento estava solto pode ter mais assim também.
Verifique se esse mesmo que o cara prendeu não se soltou novamente.
Cara valeu, outra você sabe quantos fios de aterramento tem? sei que tem esse que e o do bloco do motor e um que sai da bateria só. Esse que o cara apertou foi um que fica preso no meio do bloco do motor.


Dimas Sulz

Corsa Classic 1.6 MPFI - Preto

Automatic 4
:: Millennium ::
Mensagens: 181
Registrado em: Quarta-feira 28 2010f Julho 2010 10:58:21 PM
Localização: Nova Iguaçu - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Automatic 4 » Segunda-feira 11 2011f Abril 2011 08:21:31 PM

Não sei se tem alguma coisa haver , mais já deu uma olhada no sensor de temperatura?



SemControle
:: Moderador ::
Mensagens: 25624
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SemControle » Segunda-feira 11 2011f Abril 2011 08:26:47 PM

seu problema é o catalizador entupido, pode conferir qnd tiver uma desgraceira so pra andar q ele deve ta até vermelho
alem dessa dificuldade em parar, ele cada vez mais deve estar perdendo forca tmb


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs

dimassulz
:: Wind ::
Mensagens: 18
Registrado em: Sábado 23 2009f Maio 2009 03:09:05 PM
Localização: Brasília - DF
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por dimassulz » Segunda-feira 11 2011f Abril 2011 08:29:23 PM

SemControle escreveu:seu problema é o catalizador entupido, pode conferir qnd tiver uma desgraceira so pra andar q ele deve ta até vermelho
alem dessa dificuldade em parar, ele cada vez mais deve estar perdendo forca tmb

Essa suspeita ai, posso confirmar com o cara que instalou o catalizador a 15 dias atrás o carro não estava com catalizador, então coloquei, foi caro pra caramba... se for ainda está na garantia...


Dimas Sulz

Corsa Classic 1.6 MPFI - Preto

SemControle
:: Moderador ::
Mensagens: 25624
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SemControle » Segunda-feira 11 2011f Abril 2011 08:31:49 PM

mas se é novo nao era pra ta com problema assim...


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs

dimassulz
:: Wind ::
Mensagens: 18
Registrado em: Sábado 23 2009f Maio 2009 03:09:05 PM
Localização: Brasília - DF
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por dimassulz » Segunda-feira 11 2011f Abril 2011 08:32:28 PM

dimassulz escreveu:
awaked escreveu:Tem muita influência o aterramento.
Por isso já foi te indicado antes dar uma olhada nisso.
Bom, já foi...

Se esse aterramento estava solto pode ter mais assim também.
Verifique se esse mesmo que o cara prendeu não se soltou novamente.
Cara valeu, outra você sabe quantos fios de aterramento tem? sei que tem esse que e o do bloco do motor e um que sai da bateria só. Esse que o cara apertou foi um que fica preso no meio do bloco do motor.

http://www.youtube.com/watch?v=JOPL-8cL6cQ

achei vlw![/url]


Dimas Sulz

Corsa Classic 1.6 MPFI - Preto

SemControle
:: Moderador ::
Mensagens: 25624
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SemControle » Segunda-feira 11 2011f Abril 2011 08:49:16 PM

vai de carro pra carro, mas sao varios, dependendo tem um proximo a central tmb


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs

Avatar do usuário
awaked
:: Moderador ::
Mensagens: 10833
Registrado em: Terça-feira 01 2011f Março 2011 02:26:17 PM
Localização: Curitiba - PR
Modelo do veiculo: CORSA HATCH MAXX 1.4 ECONOFLEX
Ano de fabricação: 2011

Mensagem por awaked » Segunda-feira 11 2011f Abril 2011 10:21:38 PM

O SemControle tocou num ponto importante... o conversor Catalítico.

Não ele em si. Mas já tive problemas com miolo do silencioso intermediário e com o final. Era um VW tudo bem. Mas eles estragaram e entupiram também. Ainda maie porque eram dos mais antigos com lã de vidro. Hoje em dia proibiram isso.

Peça pra tirarem o escapamento... de uma volta sem ele pra ver.



Automatic 4
:: Millennium ::
Mensagens: 181
Registrado em: Quarta-feira 28 2010f Julho 2010 10:58:21 PM
Localização: Nova Iguaçu - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Automatic 4 » Segunda-feira 11 2011f Abril 2011 10:33:19 PM

Esse catalizador se estiver entupido pode deixar o carro meio preso?
e sair um cheiro de gasolina pelo escapamento?
se o rapaz falou que esta saindo cheiro de ovo podre pelo escapamento o catalizador que ele comprou pode ter vindo com defeito de fabrica .



Automatic 4
:: Millennium ::
Mensagens: 181
Registrado em: Quarta-feira 28 2010f Julho 2010 10:58:21 PM
Localização: Nova Iguaçu - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Automatic 4 » Segunda-feira 11 2011f Abril 2011 10:36:12 PM

fazendo com que a sonda lambida de erro e acendendo a luz no painel? será que isso tem alguma lógica?



dimassulz
:: Wind ::
Mensagens: 18
Registrado em: Sábado 23 2009f Maio 2009 03:09:05 PM
Localização: Brasília - DF
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por dimassulz » Segunda-feira 11 2011f Abril 2011 10:50:23 PM

Automatic 4 escreveu:fazendo com que a sonda lambida de erro e acendendo a luz no painel? será que isso tem alguma lógica?
Suspeito que o catalizador não pode ser, pois antes de colocar esse catalizador, o carro já acendia a luz da injeção indicando o tal problema no sensor de velocidade... coloquei pq na minha ignorância e na ignorância do mecânico falou para min que iria parar de acender a luz da injeção no painel do carro, coloquei o catalizador e nada.... agora tento me acostumar com o cheirinho de ovo podre... um dos mecânicos que fui por final suspeitaram da sonda lambda, mais passou no scanner e ela estava 100%, o problema e que no escapamento, do jeito que ele acelerou o carro ele disse que era para ter saído um pouco de água nem que fosse um respingo... ele passou o dedo e o escapamento estava seco... agora awaked falou que pode ser o tal do silencioso... mais ainda tenho minhas dúvidas, pois essa luz da injeção já acendia antes de ter colocado o catalizador...


Dimas Sulz

Corsa Classic 1.6 MPFI - Preto

SemControle
:: Moderador ::
Mensagens: 25624
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SemControle » Terça-feira 12 2011f Abril 2011 12:31:05 AM

sobre o cheiro ta ficando em 2 coisas
ou ta entupido, ou a mistura esta riquissima, queimando no escap, o q vai causar problemas ao catalizador se ja nao for o caso....


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs

SemControle
:: Moderador ::
Mensagens: 25624
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SemControle » Terça-feira 12 2011f Abril 2011 12:38:57 AM

Automatic 4 escreveu:Esse catalizador se estiver entupido pode deixar o carro meio preso?
e sair um cheiro de gasolina pelo escapamento?
se o rapaz falou que esta saindo cheiro de ovo podre pelo escapamento o catalizador que ele comprou pode ter vindo com defeito de fabrica .
geralmente qnd esta entupido, conforme vai andando e esquentando o motor, vai perdendo forca e esquentando cada vez mais o catalizador, podendo ficar vermelho, e o console central do carro esquenta muito tmb....geralmente o cheiro é esse de ovo

pode ser q tenha vindo com problema, tem muito lugar q nao sei como mas faz catalizador recondicionado, nao tenho ideia como se consegue isso....

qnd estava fazendo acertos no corsa, andei tao rico q chegou a sair fogo por um rasgo q tinha de raspar no chao o catalizador, na epoca fiquei com medo, pq nao sabia q rico ia dar isso
Última edição por 1 on SemControle; editado 0 tempo total


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs

Responder

Voltar para “Manutenção”