[DÚVIDA] - Carro treme ao parar e está meio fraco. Q fazer?

Tudo sobre motores em geral, injeção eletronica, etc.

Moderadores: SemControle, andre pirituba, Organizadores do Fórum

dimassulz
:: Wind ::
Mensagens: 18
Registrado em: Sábado 23rd 2009f Maio 2009 03:09:05 PM
Localização: Brasília - DF
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

[DÚVIDA] - Carro treme ao parar e está meio fraco. Q fazer?

Mensagempor dimassulz » Terça-feira 05th 2011f Abril 2011 08:46:07 PM

Pessoal,

Semana há duas semanas comprei meu corsa, troquei minha Wagon, por um classic 1.6 2002;
Ai começa a minha saga de mecânico;

Levei em meu mecânico de confiança e falei para ele fazer uma geral, no carro trocar oleo, filtros, olhar correia, tensor, velas, fazer uma limpeza de bicos e TBI, dar uma limpada no motor de partida que estava achando meio fraca a saída do carro, e uma regulagem de motor.

Até ai beleza. Nessa descobri que o carro estava sem o catalizador, tinha achado que era um furo no escapamento, pronto fui la e comprei o tal do catalizador. Tudo certo o carro parou com a barulheira.

Quando sai com o carro, andei cerca de 2 km a uns 100km/h e quando chego em um farol, freio o carro e me acende a luz da injeção e o carro quase que morre.

Ai já fiquei meio desconfiado do mecânico, bem a luz da injeção ficou ligada até eu desligar o carro, quando desliguei ela não acendeu mais.

Aqui em brasília tem horas que consigo alcançar uma boa velocidade mais tenho que parar por causa de engarrafamentos ou semáforos. Ai que o carro se mostrava, o carro tremia para parar e nao e disco de freio não, percebi que era a rotação descendo com tudo para a casa dos 400 a 500 rpm, mais estabiliza a velocidade em 975 NORMAL.

E tem vezes que o carro desliga mesmo, vc só ve as luzes no painel todas acesas. E na hora de ligar fica complicado por que o carro esta com a partida meio carregada. Demora um pouco, mais ele só faz isso quando ligo o carro ando um pouco, desligo e tento ligar rapidamente o carro. ai ele sisma em não ligar. Forço um pouco e liga. Já fui ver em duas elétricas se era a bateria, mais a bateria está boa;

Depois disso tudo levei no mecânico de novo ai ele passou o scanner viu os erros, deu um reset na central do carro e limpou os erros, disse que foi pq tinha ficado da outra vez.

Pronto balela. só história. O carro continuou do mesmo jeito.

Resolvi partir para o desespero, recorri a outro mecânico, esse outro passou o scanner e analisou comigo la e disse que so poderia ser motor de passo, mesmo com os 3 erros indicados la no scanner:
1° - Encontrado um erro no VSS erro 24
2° - Falha no controle da marcha-lenta 35
3° - Sinal incorreto do sensor de RPM 19

Ta bom,ele resetou a central e mandou eu comprar um motor de passo, pq disse que o meu estava travado de acordo com o scanner dele. e que os outros erros eram consequencia dos mesmos! :D

Continuei minha saga da luz da injeção, que sempre acendia quando acelerava e tinha que fazer uma desaceleração brusca, ou um pouco mais rápida. E as vezes o carro morria.

Fiz o teste do lampejo, os mesmo 3 erros citados acima;

Resolvi apelar para uma pessoa especializada em velocimetro, chegando la o cara ja falou que se estava acendendo a luz indicando que era o erro do VSS(cod.24), tinha que trocar o miolo do velocimetro. Troquei o tal do miolo.

Aproveitei minha ida ao especialista em velocimetro e já coloquei um novo motor de passo, já que a luz da injeção acusava os 3 erros, pelo menos 2 deles eu já mataria.

Trocados o miolo do velocimetro e o motor de passo, feliz da conta que tudo ia dar certo. Pedi para o cara dar um reset na central do meu carroo... SHOW!!!

Tudo certo NUNCA MAIS a luz da injeção acendeu!!!!! Nenhum erro na injeção, ja fiz o teste de lampejo de novo!

MASSSSSSSSSSSS, nem tudo e perfeito, meu carro CONTINUA, se tremendo todo quando vou parar depois de uma redução de velocidade, ou ate morrendo dependendo de como eu parar. ESTÁ DIFÍCIL!, estou reduzindo todas as marchas ate ficarem perto de 1100 RPM, para o carro não morrer, mais ai ele cai ate uns 500 e volta blza para 975 e fica nessa ate eu sair de novo. Tem vezes que não faco essa redução e o carro desce ate un 400 ou 300 quase que morre e volta estabiliza. O sensor de marcha lenta e novo!

Não sei mais o que fazer, quero solucionar esse problema. Agora a injeção não acusa nada, e meu carro continua fraco, principalmente se eu ligar o AR condicionado, me sinto ate em um carro 1.0, e ainda fico torcendo para o carro não me deixar na mão todas as vezes em que reduzo a velocidade, pq qndo o ar esta ligado e um perigo o carro gosta de morrer qndo ele esta ligado.

Outro detalhe que andei percebendo e que quando acelero o carro de 5ª marcha, e coloco uns 100 km/h, soltar o pé do acelerador e deixar ele cair la pela casa de uns 60 km/h e depois voltar a acelerar um pouco mais forte, ele dá tipo uns TRANCOS (tipo uns chutes). Não so na redução de 5ª mais a de 4ª, 3ª,2ª, e até na 1ª marcha;

Agora gostaria que me ajudassem nesse pequeno problema aqui?


Dimas Sulz

Corsa Classic 1.6 MPFI - Preto
SemControle
:: Moderador ::
Mensagens: 25546
Registrado em: Sexta-feira 16th 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor SemControle » Terça-feira 05th 2011f Abril 2011 08:54:15 PM

limpa o alojamento do atuador de marcha lenta e nao eskece das galerias finas por onde passa o ar...


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs
joãorlm
:: Super ::
Mensagens: 75
Registrado em: Domingo 05th 2010f Setembro 2010 01:12:02 PM
Localização: Tupi Paulista - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor joãorlm » Terça-feira 05th 2011f Abril 2011 09:22:37 PM

Olá amigo fiquei meio encucado com a dificuldade na partida que vc relatou quando esta quente, mas nao entendi direito o termo carregada axu q vc quiz dizer meio pesada, levando em concideraçao o problema do carro pode ser aterramento pede para um eletricista dar uma verificada.

O meu tambem da umas tremidas em marçha lenta mas a rotaçao fica estabilizada em 950rpm
ja desisti de procurar defeito nao tem jeito, a unica soluçao foi tirar todos os barulhos internos devido a tremedeira mas ainda sente o motor tremer.


dimassulz
:: Wind ::
Mensagens: 18
Registrado em: Sábado 23rd 2009f Maio 2009 03:09:05 PM
Localização: Brasília - DF
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor dimassulz » Terça-feira 05th 2011f Abril 2011 11:50:01 PM

joãorlm escreveu:Olá amigo fiquei meio encucado com a dificuldade na partida que vc relatou quando esta quente, mas nao entendi direito o termo carregada axu q vc quiz dizer meio pesada, levando em concideraçao o problema do carro pode ser aterramento pede para um eletricista dar uma verificada.

O meu tambem da umas tremidas em marçha lenta mas a rotaçao fica estabilizada em 950rpm
ja desisti de procurar defeito nao tem jeito, a unica soluçao foi tirar todos os barulhos internos devido a tremedeira mas ainda sente o motor tremer.


Cara gostaria de agradecer a ideia do aterramento, vou procurar ver isso ai, nem ligo muito para o tremer e sim para o combustível que está me levando toda vez que paro, o motor cai a rotação e para a injeção segurar o carro e colocar na rotação certa joga mais combustível para o carro não morrer.
Mais tenho péssimas notícias, acabo de voltar com o carro agora para casa, a JOÇA da luz da injeção acendeu de novo , fiz o teste de lampejo e de novo acusa o tal do sensor de velocidade VSS . Caramba já troquei o miolo do velocímetro e nada... agora não sei o que fazer sera que tem alguma coisa haver com Pinhão do Velocímetro?????


Dimas Sulz



Corsa Classic 1.6 MPFI - Preto
dimassulz
:: Wind ::
Mensagens: 18
Registrado em: Sábado 23rd 2009f Maio 2009 03:09:05 PM
Localização: Brasília - DF
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor dimassulz » Terça-feira 05th 2011f Abril 2011 11:52:52 PM

SemControle escreveu:limpa o alojamento do atuador de marcha lenta e nao eskece das galerias finas por onde passa o ar...


Cara gostaria de agradecer a ajuda, mais ja foi feita a limpeza anteriormente do alojamento do atuador de marcha lenta, só não sei dessas galerias mais vou ver isso ai,

Tenho péssimas notícias, acabo de voltar com o carro agora para casa, a JOÇA da luz da injeção acendeu de novo , fiz o teste de lampejo e de novo acusa o tal do sensor de velocidade VSS . Caramba já troquei o miolo do velocímetro e nada... agora não sei o que fazer sera que tem alguma coisa haver com Pinhão do Velocímetro????? meu velocímetro funciona corretamente, agora qro saber se pode tambem ter algo haver com bomba de combustível????


Dimas Sulz



Corsa Classic 1.6 MPFI - Preto
SemControle
:: Moderador ::
Mensagens: 25546
Registrado em: Sexta-feira 16th 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor SemControle » Quarta-feira 06th 2011f Abril 2011 07:56:40 AM

se ta marcando velocidade e mudando a km o cabo esta ok, e ligado mecanicamente com o painel, seria apenas o sensor ou até o chicote da central

da uma olhada na eletrica q pode ser problema no alternador e motor de partida q da dando toda essa dificuldade de partida


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs
dimassulz
:: Wind ::
Mensagens: 18
Registrado em: Sábado 23rd 2009f Maio 2009 03:09:05 PM
Localização: Brasília - DF
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor dimassulz » Quarta-feira 06th 2011f Abril 2011 01:22:46 PM

[quote="SemControle"]se ta marcando velocidade e mudando a km o cabo esta ok, e ligado mecanicamente com o painel, seria apenas o sensor ou até o chicote da central

da uma olhada na eletrica q pode ser problema no alternador e motor de partida q da dando toda essa dificuldade de partida[/quote]

Cara acabei de voltar da elétrica o cara disse que está tudo certo, com alternador, motor de partida e bateria; O carro não falhou na frente dele...

Mais até ai tudo bem. Estou mais preocupado com o defeito do tal sensor de velocidade. Esse outro talvez possa ter haver com ele, toda vez que não consigo ligar e quando o carro apaga, parece que esta afogado.

Liguei para uma pessoa que só mexe com injeção, o cara falou o que você citou acima pode ser só o chicote da central, um fio quebrado, alguma coisa assim. Ele disse que na pior das hipóteses pode ser a central, vou aguardar vê se consigo resolver esse problema até sábado.

Agradeço a Ajuda... Se conseguir arrumar faço um post dizendo o que foi;


Dimas Sulz



Corsa Classic 1.6 MPFI - Preto
SemControle
:: Moderador ::
Mensagens: 25546
Registrado em: Sexta-feira 16th 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor SemControle » Quarta-feira 06th 2011f Abril 2011 01:26:46 PM

posta pra gente a solucao


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs
joãorlm
:: Super ::
Mensagens: 75
Registrado em: Domingo 05th 2010f Setembro 2010 01:12:02 PM
Localização: Tupi Paulista - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor joãorlm » Quarta-feira 06th 2011f Abril 2011 02:49:14 PM

Vê se isso te da alguma luz.


3.6. Sensor de velocidade do veículo (VSS)
O sensor de velocidade do veículo (VSS) fornece a unidade de comando, as informações sobre as velocidades do veículo, desde que o mesmo esteja acima de 1 km/h.
A unidade de comando utiliza essas informações para o controle de:
�� rotação de marcha-lenta;
�� quantidade de combustível;
�� acionamento da solenóide de controle da válvula EGR (não presente no Corsa);
Sistema de Injeção Eletrônica de Combustível- GM Multec B22/MPFI
�� sinal de saída do computador de bordo (Somente Ômega 2.2).
O sensor para o painel de instrumentos analógico consiste de um diodo emissor de luz (Led). O sensor faz parte do painel de instrumentos e é acionado pelo cabo do velocímetro.
O sensor de velocidade nos veículos S10 é de relutância variável instalado na saída da transmissão, que emite um sinal de frequência e tensão variáveis conforme a velocidade de rotação do eixo de saída. Estes pulsos são processado pelo módulo DRAC, que os transforma num sinal pulsado adaptado às necessidades a unidade de comando. O módulo DRAC emite pulsos numa frequência de aproximadamente, 2500 pulsos por km rodado. Está localizado no mesmo suporte que a unidade de comando (debaixo dela).
O sensor para a opção LCD (painel de instrumentos digital- somente Omega) consiste de um gerador de pulsos montado na saída da transmissão. O sensor emite pulsos de tensão sempre que o veículo está em movimento. O número de pulsos aumenta de acordo com a velocidade do veículo.
O sensor de velocidade pode apresentar o código de defeito 24- Sem sinal do sensor de velocidade (VSS).
3.6.1. Código 24- Sem sinal do sensor de velocidade
Para veículos com painel analógico (Omega / Corsa):
�� Desligar o conector do painel de instrumentos (X17), com a ignição desligada.
�� Ligar a ignição e medir a tensão entre os terminais:
- Corsa: 21 (alimentação) e 8 (massa) do X17- valor acima de 11 volts
- Omega: 13 (alimentação) e 2 (massa) do X17- valor acima de 11 volts
WEBMECAUTO.COM Área automobilística http://www.webmecauto.com
Sistema de Injeção Eletrônica de Combustível- GM Multec B22/MPFI
- Se o valor encontrado for menor que 11 volts, verificar fusível F17 no Corsa e F28 no Ômega;
- Verificar o chicote quanto a circuito aberto ou curto-circuito;
- Se todas as verificações estiverem em ordem, passe para o próximo passo.
�� Reconectar o conector do painel, com a ignição desligada;
�� Desconectar a UC;
�� Com a transmissão em ponto morto, e a ignição ligada, movimentar o veículo;
�� Com uma caneta de polaridade, verificar se os sinais se alternam no terminal B2 da unidade de comando (lado do chicote), caso contrário substitua o sensor de velocidade.
�� Se todas as verificações acima estão em ordem:
- possível defeito na UC.
Condições para a gravação da falha:
�� Motor funcionando na faixa de 1200 a 5000 rpm;
�� Pressão absoluta do coletor de admissão abaixo de 0,24 BAR (24Kpa) (por exemplo, numa desaceleração, em quarta marcha a partir de 120km/h;
�� Não há gravação dos códigos 21, 22, 33 ou 34;
�� Sinal incorreto do sensor de velocidade;
�� Velocidade do veículo abaixo de 6 km/h;
�� Preenchimento das condições acima durante pelo menos 8 segundos.


rugliano
:: GL ::
Mensagens: 1601
Registrado em: Quinta-feira 15th 2009f Outubro 2009 02:11:38 PM
Localização: Assis - SP
Modelo do veiculo: CORSA HATCH MAXX 1.0 FLEXPOWER
Ano de fabricação: 2007
Contato:

Mensagempor rugliano » Quarta-feira 06th 2011f Abril 2011 03:04:40 PM

vamos torcer pra dar certo.
outra opção pra tentar achar o defeito tira seu painel fora e da uma volta com o carro sem o painel.
pode ser que seu painel tenha sido trocado e se nao for de uma determinada numeração pode apresentar certos defeitos. eu ja vi casos de o carro ficar apresentando alguns problemas eletricos semelhantes estes que vc citou.


Imagem
Vendo Gps, Computador de bordo OBDII, Blu-ray Philips e 1 Kit de Soleiras Original corsa Gls.
dimassulz
:: Wind ::
Mensagens: 18
Registrado em: Sábado 23rd 2009f Maio 2009 03:09:05 PM
Localização: Brasília - DF
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor dimassulz » Quarta-feira 06th 2011f Abril 2011 07:39:12 PM

joãorlm escreveu:Vê se isso te da alguma luz.


3.6. Sensor de velocidade do veículo (VSS)
O sensor de velocidade do veículo (VSS) fornece a unidade de comando, as informações sobre as velocidades do veículo, desde que o mesmo esteja acima de 1 km/h.
A unidade de comando utiliza essas informações para o controle de:
􀃚 rotação de marcha-lenta;
􀃚 quantidade de combustível;
􀃚 acionamento da solenóide de controle da válvula EGR (não presente no Corsa);
Sistema de Injeção Eletrônica de Combustível- GM Multec B22/MPFI
􀃚 sinal de saída do computador de bordo (Somente Ômega 2.2).
O sensor para o painel de instrumentos analógico consiste de um diodo emissor de luz (Led). O sensor faz parte do painel de instrumentos e é acionado pelo cabo do velocímetro.
O sensor de velocidade nos veículos S10 é de relutância variável instalado na saída da transmissão, que emite um sinal de frequência e tensão variáveis conforme a velocidade de rotação do eixo de saída. Estes pulsos são processado pelo módulo DRAC, que os transforma num sinal pulsado adaptado às necessidades a unidade de comando. O módulo DRAC emite pulsos numa frequência de aproximadamente, 2500 pulsos por km rodado. Está localizado no mesmo suporte que a unidade de comando (debaixo dela).
O sensor para a opção LCD (painel de instrumentos digital- somente Omega) consiste de um gerador de pulsos montado na saída da transmissão. O sensor emite pulsos de tensão sempre que o veículo está em movimento. O número de pulsos aumenta de acordo com a velocidade do veículo.
O sensor de velocidade pode apresentar o código de defeito 24- Sem sinal do sensor de velocidade (VSS).
3.6.1. Código 24- Sem sinal do sensor de velocidade
Para veículos com painel analógico (Omega / Corsa):
􀃚 Desligar o conector do painel de instrumentos (X17), com a ignição desligada.
􀃚 Ligar a ignição e medir a tensão entre os terminais:
- Corsa: 21 (alimentação) e 8 (massa) do X17- valor acima de 11 volts
- Omega: 13 (alimentação) e 2 (massa) do X17- valor acima de 11 volts
WEBMECAUTO.COM Área automobilística http://www.webmecauto.com
Sistema de Injeção Eletrônica de Combustível- GM Multec B22/MPFI
- Se o valor encontrado for menor que 11 volts, verificar fusível F17 no Corsa e F28 no Ômega;
- Verificar o chicote quanto a circuito aberto ou curto-circuito;
- Se todas as verificações estiverem em ordem, passe para o próximo passo.
􀃚 Reconectar o conector do painel, com a ignição desligada;
􀃚 Desconectar a UC;
􀃚 Com a transmissão em ponto morto, e a ignição ligada, movimentar o veículo;
􀃚 Com uma caneta de polaridade, verificar se os sinais se alternam no terminal B2 da unidade de comando (lado do chicote), caso contrário substitua o sensor de velocidade.
􀃚 Se todas as verificações acima estão em ordem:
- possível defeito na UC.
Condições para a gravação da falha:
􀃚 Motor funcionando na faixa de 1200 a 5000 rpm;
􀃚 Pressão absoluta do coletor de admissão abaixo de 0,24 BAR (24Kpa) (por exemplo, numa desaceleração, em quarta marcha a partir de 120km/h;
􀃚 Não há gravação dos códigos 21, 22, 33 ou 34;
􀃚 Sinal incorreto do sensor de velocidade;
􀃚 Velocidade do veículo abaixo de 6 km/h;
􀃚 Preenchimento das condições acima durante pelo menos 8 segundos.


Obrigado por essa grande dica, pode ser a salvação do meu problema, vou ver se me programo para fazer esses testes...


Dimas Sulz



Corsa Classic 1.6 MPFI - Preto
dimassulz
:: Wind ::
Mensagens: 18
Registrado em: Sábado 23rd 2009f Maio 2009 03:09:05 PM
Localização: Brasília - DF
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor dimassulz » Quinta-feira 07th 2011f Abril 2011 07:34:15 PM

rugliano escreveu:vamos torcer pra dar certo.
outra opção pra tentar achar o defeito tira seu painel fora e da uma volta com o carro sem o painel.
pode ser que seu painel tenha sido trocado e se nao for de uma determinada numeração pode apresentar certos defeitos. eu ja vi casos de o carro ficar apresentando alguns problemas eletricos semelhantes estes que vc citou.


Meu painel é aquele azul com branco, mais estava vendo aqui nas matérias achei ate falando de painel, mais o meu eh aquele azul que tem lá diferente, não tem numeração no marcador de combustível, nem no marcador de temperatura, são símbolos ao invés de números; Acho que é normal. Mais pode sim alguém ter mudado não descarto essa possibilidade.

Vlw pela dica!


Dimas Sulz



Corsa Classic 1.6 MPFI - Preto
SemControle
:: Moderador ::
Mensagens: 25546
Registrado em: Sexta-feira 16th 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor SemControle » Quinta-feira 07th 2011f Abril 2011 07:58:58 PM

no velocimetro tem uma codificacao
w alguma coisa....
no meu nao tive problema qnd troquei o normal por um com conta girus e tinha esse codigo diferente, mas nao é pq deu certo q todos vao dar certo....


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs
rugliano
:: GL ::
Mensagens: 1601
Registrado em: Quinta-feira 15th 2009f Outubro 2009 02:11:38 PM
Localização: Assis - SP
Modelo do veiculo: CORSA HATCH MAXX 1.0 FLEXPOWER
Ano de fabricação: 2007
Contato:

Mensagempor rugliano » Quinta-feira 07th 2011f Abril 2011 08:05:10 PM

blz pessoal.
entao geralmente não da problema trocar o painel mas as vezes pode dar azar pelos sintomas parece que tem tudo haver com o painel se for isso não vai sair muito caro uns R$150.00 a R$200.00 vc compra um painel no desmanche ou casa de velocimetro.
mas tenta ver isso antes no local onde vc comprou o carro se nao me engano quando se passa o scaner da pra ver a real KM do carro.
se eu estiver errado alguem me corrija blz.
boa sorte.


Imagem

Vendo Gps, Computador de bordo OBDII, Blu-ray Philips e 1 Kit de Soleiras Original corsa Gls.
SemControle
:: Moderador ::
Mensagens: 25546
Registrado em: Sexta-feira 16th 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor SemControle » Quinta-feira 07th 2011f Abril 2011 08:14:24 PM

no corsa eu nao sei como funciona o eskema da km
no golf cheguei a trocar a central, e a km nao foi alterada, acho q algo fica gravado no painel, mas sao carros e marcas diferentes, nao da pra tirar como base....
ja no corsa qnd troquei o painel, eu usei um tempo o painel completo com CG, depois pra nao ficar ruim e diferente a KM eu troquei o miolo do velocimetro de um painel com o outro pra manter a km do meu carro, e novamente nao houve qq problema....


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs


Voltar para “Manutenção”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 4 visitantes