Oscilaçao na marcha lenta

Tudo sobre motores em geral, injeção eletronica, etc.

Moderadores: andre pirituba, SemControle, Organizadores do Fórum

FABIO_FRIO
:: Wind ::
Mensagens: 34
Registrado em: Quinta-feira 05th 2010f Agosto 2010 10:41:19 AM
Localização: Campo Mourão - PR
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Oscilaçao na marcha lenta

Mensagempor FABIO_FRIO » Sexta-feira 29th 2010f Outubro 2010 06:28:56 PM

Boa noite a todos os corseiros, estou com um serio problema com meu corsinha, é um 1.0 mpfi 97/98, então ele estava oscilando a marcha lenta e falhando bem de leve quando andava em baixa rotação. Mandei fazer limpesa de bicos pra resolver isso e nao adiantou, desmontamos a admissao e estava bem suja entao foi limpado e descarbonizado e nada de funcionar a lenta, trocamos sensor da borboleta, vaf, sensor de marcha lenta e nada adiantou. O mecanico falou que possivelmente tem algum problema no cabeçote. Quando deliga o fio da vaf o carro funciona redondinho, mas é só colocar pra ficar sem lenta denovo. Por favor se alguem puder me ajudar eu agradeço.


SemControle
:: Moderador ::
Mensagens: 25280
Registrado em: Sexta-feira 16th 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor SemControle » Sábado 30th 2010f Outubro 2010 01:56:15 PM

ja é um comeco...agora tem q testar o sensor e suas ligacoes


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs
FABIO_FRIO
:: Wind ::
Mensagens: 34
Registrado em: Quinta-feira 05th 2010f Agosto 2010 10:41:19 AM
Localização: Campo Mourão - PR
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor FABIO_FRIO » Domingo 31st 2010f Outubro 2010 09:30:44 AM

Ja foi testado de tudo até procurado trincas na admissao, agora retiramos o cabeçote pra ver se tem algum tucho ou valvula com problema. Ah agora alem de falhar começou a ratear e falhar 02 cilindros.


SemControle
:: Moderador ::
Mensagens: 25280
Registrado em: Sexta-feira 16th 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor SemControle » Domingo 31st 2010f Outubro 2010 12:51:05 PM

deveria aparecer no scaner da central, qnd deu problema na central do golf em baixa era pessimo assim, so voltava ao normal depois dos 2500rpms
mas é estranho ter feito algo no cabecote e aparecer novo problema


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs
FABIO_FRIO
:: Wind ::
Mensagens: 34
Registrado em: Quinta-feira 05th 2010f Agosto 2010 10:41:19 AM
Localização: Campo Mourão - PR
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor FABIO_FRIO » Segunda-feira 01st 2010f Novembro 2010 03:04:43 PM

Pois é, no scanner só aparecia o map alterado pra cima.


SemControle
:: Moderador ::
Mensagens: 25280
Registrado em: Sexta-feira 16th 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor SemControle » Segunda-feira 01st 2010f Novembro 2010 05:42:09 PM

FABIO_FRIO escreveu:Pois é, no scanner só aparecia o map alterado pra cima.

se esses MAP nao tao com problema, confere o chicote do mesmo


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs
FABIO_FRIO
:: Wind ::
Mensagens: 34
Registrado em: Quinta-feira 05th 2010f Agosto 2010 10:41:19 AM
Localização: Campo Mourão - PR
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor FABIO_FRIO » Segunda-feira 01st 2010f Novembro 2010 07:21:09 PM

Cabeçote montado e a oscilaçao da lenta continua, os cilindros resolveu parece que tinha tucho prezo ou alguma coisa assim. O mecanico disse que tem folga nos pistoes mas nada grave ainda mas disse que isso gera muita pressao e emissao de gases no cabeçote. Tiramos a mangueira maior que sai do cabeçote para a admissão e isolamos ela pra ver como fica, parece que a lenta quase fica ao normal. Sai um pouco de fumaça pela mangueira e hj quando desmontamos a admissão ela parecia estar encharcada denovo com oleo e um cheiro forte de combustivel. Ja vi varias pessoas com o mesmo problema mas o meu parece que nao quer resolver. O proprio mecanico disse que ja ta sem ideias, Hoje até tiramos a central de um outro corsa e colocamos no meu pra testar e ficou na mesma coisa.


SemControle
:: Moderador ::
Mensagens: 25280
Registrado em: Sexta-feira 16th 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor SemControle » Segunda-feira 01st 2010f Novembro 2010 07:25:10 PM

ta com bastante folga isso sim....
pra ta jogando fumaca a ponto de ficar com sinais visiveis de oleo na admissao....
desentope a saida pro MAP e confere a situacao da mangueira, e esse oleo na admissao atrapalha e muito....
vai ter q fazer uma retifica nesse motor pra tirar essa folga toda...enquanto isso deixa as mangueiras q saem da tampa de valvula pra admissao desligadas da admissao e fecha bem essas entradas, pra serem entradas falsa de ar e ficar oscilando a lenta


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs
FABIO_FRIO
:: Wind ::
Mensagens: 34
Registrado em: Quinta-feira 05th 2010f Agosto 2010 10:41:19 AM
Localização: Campo Mourão - PR
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor FABIO_FRIO » Terça-feira 02nd 2010f Novembro 2010 08:31:48 PM

Fiz isso mesmo mas mesmo assim de vez emquando ele fica com a lenta oscilando e o carro ficou meio fraco, quando esta frio parece carro a alcool pra sair. Fica rateando.


FABIO_FRIO
:: Wind ::
Mensagens: 34
Registrado em: Quinta-feira 05th 2010f Agosto 2010 10:41:19 AM
Localização: Campo Mourão - PR
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor FABIO_FRIO » Terça-feira 02nd 2010f Novembro 2010 08:37:03 PM

Fiz isso mesmo mas mesmo assim de vez em quando o carro fica sem lenta dai é só dar uma acelerada nele pra normalizar, mas o carro parece que ficou meio fraco pra andar, se estir meio frio de manha parece que é a alcool pra sair fica amarrando.




Voltar para “Manutenção”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 4 visitantes