[DÚVIDA] - PQ CORSA MORRE DO NADA?

Tudo sobre motores em geral, injeção eletronica, etc.

Moderadores: SemControle, andre pirituba, Organizadores do Fórum

afc9992
:: Wind ::
Mensagens: 3
Registrado em: Quarta-feira 25th 2010f Agosto 2010 11:37:29 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

[DÚVIDA] - PQ CORSA MORRE DO NADA?

Mensagempor afc9992 » Quinta-feira 26th 2010f Agosto 2010 06:37:58 PM

Pessoal boa noite, preciso de uma ajuda urgente, tenho um corsa sedan classic 8 v 2002: quando saio com o carro do nada ela morre até onde consegui identificar o defeito corta o combustivel, pois quando morreu deitei enbaixo do carro tirei a mangueira que vem da bomba dei a partida 5 vezes e não saiu uma gota do nada na sexta vez a bomba resolveu funcionar, bom troquei o filtro de bomba, bomba, filtro de combustivel, relé, cabo de vela e vela mas o carro continua na mesma, saio com ela e do nada ele corta o combustivel e depois de algumas tentativas volta a pegar morrendo um pouco depois, alguem consegue me ajudar nesta pequena zica, detalhe quando o carro vai para mecanica ele resolve ficar bom...
Agradeço desde já pela colaboração, abraços a todos Ale

_________________
Ale


Ale
Daniel Wiesel
:: Piquet ::
Mensagens: 268
Registrado em: Sexta-feira 29th 2005f Abril 2005 12:17:01 AM
Localização: Santa Rosa de Viterbo - SP
Modelo do veiculo: CORSA WIND 1.0 MPFI 2P
Ano de fabricação: 1996

Mensagempor Daniel Wiesel » Quinta-feira 26th 2010f Agosto 2010 08:53:05 PM

pode ser sensor de rotação ou roda fonica amassada, observa se corta ignição tambem ,blz


SemControle
:: Moderador ::
Mensagens: 25315
Registrado em: Sexta-feira 16th 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor SemControle » Quinta-feira 26th 2010f Agosto 2010 10:09:38 PM

se for so combustivel ainda tem o rele q aciona a bomba
pode ser o q o Daniel falou tmb, so acho q se tivesse com a roda fonica zuada o problema seria muito constate e com intervalo curtissimo de tempo...

se puder andar com um multimetro pra conferir se chega energia na tampa q da acesso a bomba


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs
afc9992
:: Wind ::
Mensagens: 3
Registrado em: Quarta-feira 25th 2010f Agosto 2010 11:37:29 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Valeu galera...

Mensagempor afc9992 » Terça-feira 14th 2010f Setembro 2010 10:51:31 AM

Po gallera agradeço pela ajuda, para finalizar ouvi o que vocês me disseram e comecei a eliminar os problemas, troquei o rele novamente e adivinhem andei uma semana sem parar achei que tinha resolvido o problemas, mas depois de uma semana do nada o carro voltou a apresentar os mesmo problemas então consegui achar um cara que resolveu.
Foi o seguinte o carro possuia alarme então quando tiraram o alarme o cara que fez apenas imendou o fio de qualquer jeito portanto quando esquentava o carro cortava o combustivel e quando o carro estava frio voltava a andar.
O problema foi resolvido depois que troquei o fio e soldamos.
Coisa muito besta mas estava dando uma dor de cabeça imensa, vai a dica para quem estiver passando por isso.
Aradeço a todos pela ajuda, abraços


Ale
SemControle
:: Moderador ::
Mensagens: 25315
Registrado em: Sexta-feira 16th 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor SemControle » Terça-feira 14th 2010f Setembro 2010 01:01:43 PM

coisa besta, mas da uma canseira


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs
MMBARBOSA
:: Wind ::
Mensagens: 4
Registrado em: Sexta-feira 01st 2010f Outubro 2010 12:27:39 AM
Localização: Nova Iguaçu - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor MMBARBOSA » Quarta-feira 08th 2010f Dezembro 2010 11:26:41 PM

:cry: Amigos estou com o mesma PK nas mãos, o carro morre do nada na baixa na alta quando ando e paro em algum lugar depois vou sair não pega mais ai e só esperar ums 15 minutos 30 ate 1 hora e o danado funciona normal por uns dias ou fica nessa o dia inteiro. ou seja o meu corsa só anda quando quer segundo o mexanico que fala que é mecanico falou que era o sensor de rotação comprei um novo e o mesmo trocou aprovetei e troquei a correia do alternador que estava toda costelada raxada e etc.. continua na mesma. Não sei mais o que pode ser? Sensor de fase ? bobina ? bonba de gasolina? o :redhotevil: u um espirito brincalhão que pega no carro e me sacaneia quando quer ?

Meu carro é um corsa 16 v 1.0 gasolina ano 2000 mod. 2001 . Completão até d mais .


SemControle
:: Moderador ::
Mensagens: 25315
Registrado em: Sexta-feira 16th 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor SemControle » Quinta-feira 09th 2010f Dezembro 2010 06:30:11 AM

leve a marreta e outras ferramentas de precisao, qnd comecar o problema, solte as mangueiras de combustivel na flauta, pra certificar q combustivel chega....se chega, remonte, e solte um a um os cabos de vela, vc vai precisar de alguem pra tentar ligar e vc fazer os procedimentos pra ver se tem faisca na ponta dos cabos....faca em todos os cabos

eu to desconfiado de bomba de combustivel, mas vc precisa fazer esses testes pra sabermos se falta faisca ou combustivel.....


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs
lulaf
:: Sport ::
Mensagens: 1177
Registrado em: Sexta-feira 18th 2010f Junho 2010 09:50:07 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor lulaf » Quinta-feira 09th 2010f Dezembro 2010 08:34:34 AM

MMBARBOSA escreveu::cry: Não sei mais o que pode ser? Sensor de fase ? bobina ? bonba de gasolina? o :redhotevil: u um espirito brincalhão que pega no carro e me sacaneia quando quer ?

Meu carro é um corsa 16 v 1.0 gasolina ano 2000 mod. 2001 . Completão até d mais .


Tá parecendo parte elétrica, tipo a bobina.
Você possui alarme à distância? Se tiver verifica a pilha do controle também. Se tiver GNV verifica o relê de corte de bomba. Também pode ligar o carro e dar uma conferida nas conexões dos sensores balançando cada um deles e vendo se não vai ocorrer o problema.


lulaf - corsa sedan classic 1.6 - 01/02 completo/gnv
MMBARBOSA
:: Wind ::
Mensagens: 4
Registrado em: Sexta-feira 01st 2010f Outubro 2010 12:27:39 AM
Localização: Nova Iguaçu - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

PQ CORSA MORRE DO NADA?

Mensagempor MMBARBOSA » Segunda-feira 13th 2010f Dezembro 2010 10:10:49 AM

Meus grandes amigos deste super club.

Depois de sofrer ataques de raiva gastar 52 reais por um sensor de rotação , 40 reais de eletricista ainda paguei 10 reais amais para o almoço dele . depois ainda de empurrar o carro até em casa cerca de 1,5 km de didtancia achei o defeito do danado em um unico conector o qual cortava corrente da bobina de da injeção quando o carro esquantava ou algum balanço a falha aparecia quando esfriava o danado dava corrente .

Tá ai a dica para quem está com uma PK dessas nas mãos
[url=http://postimage.org/image/2kaeeoepw/][img]http://s1.postimage.org/2kaeeoepw/IMG0059_A.jpg[/img][/url]

[url=http://postimage.org/image/2kamod56s/][img]http://s1.postimage.org/2kamod56s/IMG0060_A.jpg[/img][/url]

[url=http://postimage.org/image/2kapzfu6c/][img]http://s1.postimage.org/2kapzfu6c/IMG0061_A.jpg[/img][/url]


Um forte abraços a todos vcs . Valeu pelas dicas .


Marcio Pita
:: ST ::
Mensagens: 869
Registrado em: Domingo 14th 2010f Março 2010 03:26:35 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: PQ CORSA MORRE DO NADA?

Mensagempor Marcio Pita » Segunda-feira 13th 2010f Dezembro 2010 10:22:08 AM

Ajudando
MMBARBOSA escreveu:Meus grandes amigos deste super club.

Depois de sofrer ataques de raiva gastar 52 reais por um sensor de rotação , 40 reais de eletricista ainda paguei 10 reais amais para o almoço dele . depois ainda de empurrar o carro até em casa cerca de 1,5 km de didtancia achei o defeito do danado em um unico conector o qual cortava corrente da bobina de da injeção quando o carro esquantava ou algum balanço a falha aparecia quando esfriava o danado dava corrente .

Tá ai a dica para quem está com uma PK dessas nas mãos
Imagem

Imagem

Imagem


Um forte abraços a todos vcs . Valeu pelas dicas .


Ex Classic 1.6 -> http://www.corsaclube.com.br/forum/view ... hp?t=62951
Atual Strada Working 1.4
Futuro Corsa 1.8???

"Na duvida acelera"


Voltar para “Manutenção”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 2 visitantes