[DÚVIDA] - CONSUMO DE COMBUSTÍVEL

Tudo sobre motores em geral, injeção eletronica, etc.

Moderadores: andre pirituba, SemControle, Organizadores do Fórum

Responder



Rafael_Nash
:: Wind ::
Mensagens: 31
Registrado em: Quarta-feira 09 2019f Outubro 2019 02:51:18 PM
Localização: Campina Grande - PB
Modelo do veiculo: CORSA WIND 1.0 EFI 2P
Ano de fabricação: 1994

Re: [DÚVIDA] - CONSUMO DE COMBUSTÍVEL

Mensagem por Rafael_Nash »

Bange escreveu:
Sexta-feira 20 2019f Dezembro 2019 10:49:17 AM
Não conheço um teste prático... a coisa vai muito de inspecionar todas as conexões e juntas... normalmente percebe-se como chiado e ao passar a mão por cima ele se modifica.
Mas há casos que fica impossível... ou devido a localização ou pela pouca intensidade... tem que varrer tudo... inclusive a junção do coletor da admissão ao bloco (muito esquecido pelo pessoal).
Irei inspecionar tudo e posto aqui o resultado.
SemControle escreveu:
Sexta-feira 20 2019f Dezembro 2019 10:56:40 AM
vc pode usar algum spray inflamavel onde imagina ter a entrada falsa, ao espirrar a lenta muda
tem q ver muita coisa, pq mexer no sensor de posicao da borboleta tmb pode ser a causa.....causas nao faltam pra isso....
Vc tem ideia dos valor de resistência do TPS? pra que eu possa testar no multimetro





SemControle
:: Moderador ::
Mensagens: 26079
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: [DÚVIDA] - CONSUMO DE COMBUSTÍVEL

Mensagem por SemControle »

não guardo de cabeça, mas no manual de serviço das injeções tem....de qualquer forma, deveria ser um valor progressivo sem altos e baixos bruscos....


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs



Cabral3282
:: Wind ::
Mensagens: 1
Registrado em: Domingo 22 2019f Dezembro 2019 03:57:15 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA HATCH MAXX 1.4 ECONOFLEX
Ano de fabricação: 2009

[DÚVIDA] - consumo corsa 1.4 2009

Mensagem por Cabral3282 »

Galera boa tarde, acabei de comprar um corsa 1.4 2009/2010.
Assim que eu peguei troquei velas e cabos, sonda lambda, e kit de correia. Depois em seguida troquei oleo e todos os filtros do carro. Oleo ac delco 5w30 sintetico.
Enchi meu tanque com gasolina adtivada rodei cerca 100 km no rodoanel, fui completar o tanque novamente e me deu uma média de 10 km/l.
Fiquei assustado, com o tanque cheio novamente, rodei cerca de 70 km na cidade e a média foi de 5.5 km/l na gasolina.
Fui até o mecânico novamente e ele detectou um dos bicos zuados, optei por comprar 4 bicos novos originais delphi, e ainda resetei o módulo de combustível, rodei cerca de 60 km na cidade e fui fazer a média, deu 7,5 km/l gasolina.
Estou achando o consumo muito elevado para um corsa 1.4, ja verifiquei ponto do motor e esta correto, o que mais poderia ser ?
Posto que eu abasteço é de confiança e qualidade.





SemControle
:: Moderador ::
Mensagens: 26079
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: [DÚVIDA] - consumo corsa 1.4 2009

Mensagem por SemControle »

Cabral3282 escreveu:
Domingo 22 2019f Dezembro 2019 04:08:31 PM
Galera boa tarde, acabei de comprar um corsa 1.4 2009/2010.
Assim que eu peguei troquei velas e cabos, sonda lambda, e kit de correia. Depois em seguida troquei oleo e todos os filtros do carro. Oleo ac delco 5w30 sintetico.
Enchi meu tanque com gasolina adtivada rodei cerca 100 km no rodoanel, fui completar o tanque novamente e me deu uma média de 10 km/l.
Fiquei assustado, com o tanque cheio novamente, rodei cerca de 70 km na cidade e a média foi de 5.5 km/l na gasolina.
Fui até o mecânico novamente e ele detectou um dos bicos zuados, optei por comprar 4 bicos novos originais delphi, e ainda resetei o módulo de combustível, rodei cerca de 60 km na cidade e fui fazer a média, deu 7,5 km/l gasolina.
Estou achando o consumo muito elevado para um corsa 1.4, ja verifiquei ponto do motor e esta correto, o que mais poderia ser ?
Posto que eu abasteço é de confiança e qualidade.
sinceramente, esta econômico.....
flex não faz media e nem anda como antes mais.....eles não são otimizados nem pra etanol nem gasolina.....se usar etanol vai ver a media ser pouca coisa diferente, se ta fazendo 7,5 vai pra cerca de 6 6,5 por ai...

vc pode ver apenas com seu mecânico como esta o reconhecimento do combustível, só pra ter certeza q não ta travado num possível mapa pra etanol, acho pouco provável senão teria problemas principalmente em partida a frio...


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs



gui_kamargo
:: Wind ::
Mensagens: 5
Registrado em: Sábado 16 2013f Novembro 2013 08:30:02 PM
Localização: Poá - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

[DÚVIDA] - classic 1.0 vhcE consumo

Mensagem por gui_kamargo »

Fala galera blz

Hj fiquei dúvida sobre consumo classic tenho classic 2015 ele tá consumo ruim meu está fazendo 6 5 litro de álcool na cidade estrada não passa 9 8 achei muito estranho pq ouvi falar que ele era carro econômico
Já troquei velas. cabos. filtro. óleo 5w30 sitentico
Válvula termostática. Sondas estao trabalhando corretas não acende luz injecao catalizador parece está tudo ok

Alguém já teve problema com ele de consumo consegui resolver

Quem tiver posta aí consumo dos vhcE





SemControle
:: Moderador ::
Mensagens: 26079
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: [DÚVIDA] - classic 1.0 vhcE consumo

Mensagem por SemControle »

gui_kamargo escreveu:
Quarta-feira 25 2019f Dezembro 2019 09:13:20 PM
Fala galera blz

Hj fiquei dúvida sobre consumo classic tenho classic 2015 ele tá consumo ruim meu está fazendo 6 5 litro de álcool na cidade estrada não passa 9 8 achei muito estranho pq ouvi falar que ele era carro econômico
Já troquei velas. cabos. filtro. óleo 5w30 sitentico
Válvula termostática. Sondas estao trabalhando corretas não acende luz injecao catalizador parece está tudo ok

Alguém já teve problema com ele de consumo consegui resolver

Quem tiver posta aí consumo dos vhcE
aqui nesse tópico vc encontra autonomia de todos os tipos de corsa....
como eu sempre digo essa facilidade de queimar qq coisa q tiver no tanque, nao serve pra economia, o carro anda com qq coisa q tiver no tanque, mas esta longe de ser um motor otimizado pra qq coisa q tiver no tanque, ele queima e anda satisfatoriamente com qq combustível, apenas isso.....


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs



William Júlio Gomes
:: Wind ::
Mensagens: 3
Registrado em: Segunda-feira 13 2020f Janeiro 2020 10:47:43 PM
Localização: João Pessoa - PB
Modelo do veiculo: CLASSIC CLASSIC LS 1 0 VHC FLEXPOWER
Ano de fabricação: 2014

Re: [DÚVIDA] - classic 1.0 vhcE consumo

Mensagem por William Júlio Gomes »

A LOBA
UM PEDIDO DE SOCORRO

Estou com um problema de consumo que não sei mais o que fazer.

Classic 2014/2015 39.000km

Consumo no Álcool : 5,7 km/l na cidade e 6,9 km/l na estrada
Consumo com gasolina: 7,3 km/l na cidade (Ainda não tenho parâmetros na estrada);

Ando sempre sozinho e uso pouco o ar condicionado e pneus sempre calibrados.

Já fiz a revisão geral: óleo, filtros, correia, cabos de velas, velas, limpeza de bico.
Passei 3 vezes por análise em scanner e nenhum mecânico identificou nada fora do normal.

Não tem odor de combustível, andei normal, na maciota, pisando, fiz de tudo e não consegui melhorar o consumo do carro.

O carro está novíssimo mas o consumo ta pior que o Duster 1.6 automático do trabalho.
Não sei mais o que fazer. :cry:





Bange
:: Moderador ::
Mensagens: 4044
Registrado em: Terça-feira 29 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Re: [DÚVIDA] - CONSUMO DE COMBUSTÍVEL

Mensagem por Bange »

São várias as possibilidades para um alto consumo e o ponto de partida é conhecer os valores obtidos pelo scaner... se vc os tem (normalmente são impressos e fornecidos pelo mecânico), posta aqui pra gente dar algum palpite.
Nessas leituras é importante ter a faixa de trabalho da sonda de O2, pois na impressão sai apenas o valor do instante da coleta... o tipo de combustível também.





ulissesg3
:: Wind ::
Mensagens: 15
Registrado em: Segunda-feira 23 2018f Abril 2018 05:58:02 PM
Localização: Recife - PE
Modelo do veiculo: CORSA HATCH 1.0 MPFI 8V 71CV
Ano de fabricação: 2003
Contato:

Re: [DÚVIDA] - CONSUMO DE COMBUSTÍVEL

Mensagem por ulissesg3 »

SemControle escreveu:
Sexta-feira 20 2019f Dezembro 2019 08:43:33 AM
muita coisa influi na lenta, meu corsa tinha umas modificacoes, e pra ficar lisa a lenta era na casa de 1200 rpms, ponto, temperatura influenciam diretamente na lenta
Quando tinha o corsa, de vez em quando a lenta subia muito, então troquei o atuador de marcha lenta, aparentemente o problema desapareceu, mas depois de um tempo voltou, mas com menos frequência.

Então pesquisando na internet e confirmando na oficina, descobri que o problema era no servo freio, dando entrada de ar.

Espero ter ajudado.





anderson.web
:: Wind ::
Mensagens: 16
Registrado em: Sexta-feira 14 2018f Setembro 2018 03:49:46 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA SEDAN MAXX 1.4 ECONOFLEX
Ano de fabricação: 2008

Re: [DÚVIDA] - CONSUMO DE COMBUSTÍVEL

Mensagem por anderson.web »

Tomem cuidado com cabos de vela Delphi, meu mecânico reportou que estão voltando muitos em garantia. No meu carro estava falhando centelha, detectou porque havia uma leve "cabeçada" na aceleração, não estava liso, detectou via scanner também e passou aquele instrumento que mede voltagem. O sintoma mais sentido por mim foi o rendimento de combustível muito baixo, tava bebedor.

Trocamos por os cabos por NGK e agora segue 100% a injeção, só checar como ficará o consumo.





Responder

Voltar para “Manutenção”