[DÚVIDA] - CONSUMO DE COMBUSTÍVEL

Tudo sobre motores em geral, injeção eletronica, etc.

Moderadores: andre pirituba, SemControle, Organizadores do Fórum

Responder



Bange
:: Moderador ::
Mensagens: 4044
Registrado em: Terça-feira 29 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Re: [DÚVIDA] - Corsa 1994 EFI bebendo mais que opala

Mensagem por Bange »

Não conheço essa mangueira do arrefecimento ligada ao coletor??





Rafael_Nash
:: Wind ::
Mensagens: 31
Registrado em: Quarta-feira 09 2019f Outubro 2019 02:51:18 PM
Localização: Campina Grande - PB
Modelo do veiculo: CORSA WIND 1.0 EFI 2P
Ano de fabricação: 1994

Re: [DÚVIDA] - Corsa 1994 EFI bebendo mais que opala

Mensagem por Rafael_Nash »

Bange escreveu:
Sexta-feira 06 2019f Dezembro 2019 03:53:08 PM
Não conheço essa mangueira do arrefecimento ligada ao coletor??
é uma mangueira que vai nesse conector circulado aí... achei que fosse do arrefecimento
Você não está autorizado a ver ou baixar esse anexo.





Bange
:: Moderador ::
Mensagens: 4044
Registrado em: Terça-feira 29 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Re: [DÚVIDA] - Corsa 1994 EFI bebendo mais que opala

Mensagem por Bange »

Detalhes do EFI eu não conheço....mas com tamanha entrada, onde é a saída?





Rafael_Nash
:: Wind ::
Mensagens: 31
Registrado em: Quarta-feira 09 2019f Outubro 2019 02:51:18 PM
Localização: Campina Grande - PB
Modelo do veiculo: CORSA WIND 1.0 EFI 2P
Ano de fabricação: 1994

Re: [DÚVIDA] - Corsa 1994 EFI bebendo mais que opala

Mensagem por Rafael_Nash »

Bange escreveu:
Sexta-feira 06 2019f Dezembro 2019 04:12:31 PM
Detalhes do EFI eu não conheço....mas com tamanha entrada, onde é a saída?
Aí tu me pegou, pensando bem sobre, faz mais sentido ser respiro do carter ou algo parecido... pq realmente não tem outra mangueira.

Mas mesmo assim, está muito feia a mangueira, acho que é válida a troca, mesmo sendo pra ventilação





Bange
:: Moderador ::
Mensagens: 4044
Registrado em: Terça-feira 29 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Re: [DÚVIDA] - Corsa 1994 EFI bebendo mais que opala

Mensagem por Bange »

Onde o outro lado é conectado?

Uma coisa que me ocorreu agora...
Há uma discrepância muito grande entre a faixa de trabalho desse seu cebolão (75/70), e o que vc estava vendo no painel quando a ventoinha ligava (95°C).
É melhor vc ver isso, pois um dos dois (ou os dois), está muiito errado...





Rafael_Nash
:: Wind ::
Mensagens: 31
Registrado em: Quarta-feira 09 2019f Outubro 2019 02:51:18 PM
Localização: Campina Grande - PB
Modelo do veiculo: CORSA WIND 1.0 EFI 2P
Ano de fabricação: 1994

Re: [DÚVIDA] - Corsa 1994 EFI bebendo mais que opala

Mensagem por Rafael_Nash »

Ja encomendei o cebolão e o conector vou caçar numa sucata aqui na minha cidade. Só aguardar chegar e informo aqui





andrehdavila
:: Wind ::
Mensagens: 1
Registrado em: Sexta-feira 13 2019f Dezembro 2019 01:27:35 AM
Localização: Natividade da Serra - SP
Modelo do veiculo: CORSA WIND 1.0 EFI 2P
Ano de fabricação: 1994

[DÚVIDA] - Corsa Wind 1.0 EFI 94, gastando muito combustível, me ajuda?

Mensagem por andrehdavila »

Boa Noite a todos, preciso de ajuda!
Comprei meu primeiro carro, a exatamente 1 ano e meio é um corsa wind 1.0 efi 94, e entrei numa bela de uma furada, meses depois o carro começou a apresentar problemas de aceleração, consumo alto de combustível, fazia 6 km com litro, e quando levei de verdade a um mecânico ele me disse que estava faltando muitas peças no carro e precisava de uma bela de uma revisão, pois até então quando comprei ele tinha sido olhado mais por cima mesmo. Gastei quase 4 mil reais trocando bastante coisas e nessas idas ao mecânico, Troquei Filtro de Ar que faltava peça, Filtro de Combustível, Limpeza no Bico e no TBI, troca de Senso de Posição de Borboleta, troca no Atuador de Marcha lenta, Troca no Pedal de Aceleração que estava quebrado, recolocado o Canister que estava faltando, foi colocado várias mangueiras que faltavam, troca do Diafragma, troca no Cabos de Vela. Ou seja foi tudo revisado mesmo, voltei ele ao original nas peças que faltavam e precisava ser trocada. Já vi vários vídeos na internet e troquei tudo o que precisava. Mas o abençoado continua Gastando muito ainda, o que eu faço? Obs: ainda não revisei a Sonda Lambda e o Sensor Map e o carro também nunca foi passado no Scanner comigo.





SemControle
:: Moderador ::
Mensagens: 26079
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: [DÚVIDA] - Corsa Wind 1.0 EFI 94, gastando muito combustível, me ajuda?

Mensagem por SemControle »

andrehdavila escreveu:
Sexta-feira 13 2019f Dezembro 2019 02:06:01 AM
Boa Noite a todos, preciso de ajuda!
Comprei meu primeiro carro, a exatamente 1 ano e meio é um corsa wind 1.0 efi 94, e entrei numa bela de uma furada, meses depois o carro começou a apresentar problemas de aceleração, consumo alto de combustível, fazia 6 km com litro, e quando levei de verdade a um mecânico ele me disse que estava faltando muitas peças no carro e precisava de uma bela de uma revisão, pois até então quando comprei ele tinha sido olhado mais por cima mesmo. Gastei quase 4 mil reais trocando bastante coisas e nessas idas ao mecânico, Troquei Filtro de Ar que faltava peça, Filtro de Combustível, Limpeza no Bico e no TBI, troca de Senso de Posição de Borboleta, troca no Atuador de Marcha lenta, Troca no Pedal de Aceleração que estava quebrado, recolocado o Canister que estava faltando, foi colocado várias mangueiras que faltavam, troca do Diafragma, troca no Cabos de Vela. Ou seja foi tudo revisado mesmo, voltei ele ao original nas peças que faltavam e precisava ser trocada. Já vi vários vídeos na internet e troquei tudo o que precisava. Mas o abençoado continua Gastando muito ainda, o que eu faço? Obs: ainda não revisei a Sonda Lambda e o Sensor Map e o carro também nunca foi passado no Scanner comigo.
entao vale a pena passar no scanner, imagino q esse mecanico q condenou e trocou esses componentes da injecao deve ter passado, senao eu te adianto q passou a perna em vc....
de qq forma é importante passar no scanner, a injecao trabalhar com muitos sensores, q tem uma ampla faixa de trabalho, entao precisa passar pra saber o q o sensor esta passando pra injecao.
por ex um sensor de temperatura, imagina, o carro pode trabalhar no extremo sul, bem frio, ou no extremo do nordeste, bem quente, sem nenhuma interferencia externa, isso é pela injecao, agora da pra entender essa faixa de trabalho q pode variar, é preciso ver no scanner se o q passa pra injecao é condizente com a realidade....passar uma informacao errada, q esta dentro da faixa de trabalho nao vai gerar erro de injecao, mas interfere no trabalho....
e dai vc deve ter entendido pq eu disse q se o mecanico q trocou tudo isso nao verificou com scanner, passou a perna em vc, como ele soube q estava ruim?


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs



Bange
:: Moderador ::
Mensagens: 4044
Registrado em: Terça-feira 29 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Re: [DÚVIDA] - CONSUMO DE COMBUSTÍVEL

Mensagem por Bange »

Pela relação o canister é o mais caro... mas pra chegar a 4 mil!! Essas peças devem ter vindas de bicicleta da Lapônia...rs!
Andar sem canister, sem problemas... mas com pedal do acekerador quebrado? Como vc conseguia isso sem notar nada?





Rafael_Nash
:: Wind ::
Mensagens: 31
Registrado em: Quarta-feira 09 2019f Outubro 2019 02:51:18 PM
Localização: Campina Grande - PB
Modelo do veiculo: CORSA WIND 1.0 EFI 2P
Ano de fabricação: 1994

Re: [DÚVIDA] - Corsa 1994 EFI bebendo mais que opala

Mensagem por Rafael_Nash »

Rafael_Nash escreveu:
Sábado 07 2019f Dezembro 2019 09:37:59 AM
Ja encomendei o cebolão e o conector vou caçar numa sucata aqui na minha cidade. Só aguardar chegar e informo aqui

Então pessoal, chegou o cebolão... Instalei e não notei diferença na temperatura do painel, então fiquei mordido e levei num mecânico. Via Scanner vi o que ventilador liga a 99 e desliga a 94. Fizemos o monitoramento durantes 4 acionamentos e nos 4 foi essa marca.

Durante o teste, vi que a tampa do reservatório de expansão tá vazando, quando o carro esquenta, ela fica vazando vapor, não dá pra ver, mas dá pra ouvir, fica tipo uma panelinha de pressão. Não troquei a tampa pq o mecânico não tinha lá a pronta entrega, irei comprar hoje a tarde.

então, depois disso tudo, o carro está fazendo 7km/l, com a sonda lambda variando muito pouco, como estou ficando com raiva, vou instalar um sonda nova. O que me dizem da sonda da MTE?

E quanto a tampa, qual marca recomendam?





Responder

Voltar para “Manutenção”