[DÚVIDA] - CONSUMO DE COMBUSTÍVEL

Tudo sobre motores em geral, injeção eletronica, etc.

Moderadores: SemControle, andre pirituba, Organizadores do Fórum

Responder
Tom Rocha
:: Wind ::
Mensagens: 2
Registrado em: Quarta-feira 18 2018f Abril 2018 06:04:33 PM
Localização: Porto Ferreira - SP
Modelo do veiculo: CORSA WIND 1.0 MPFI 2P
Ano de fabricação: 1996

Re: [DÚVIDA] - CONSUMO somente aqui (serão trancados os outros tópicos)

Mensagem por Tom Rocha » Quinta-feira 19 2018f Abril 2018 11:21:20 PM

Tenho um corsa wind 1.0 1 bico, ta faxendo 6 a 7 km/l. Acho q tem algo errado. Oq vcs acham?



Avatar do usuário
Adrianno Sakamoto
:: GL ::
Mensagens: 1689
Registrado em: Terça-feira 02 2011f Agosto 2011 12:23:47 AM
Localização: São José dos Campos - SP
Modelo do veiculo: CORSA WIND 1.0 EFI 2P
Ano de fabricação: 1994
Contato:

Re: [DÚVIDA] - CONSUMO somente aqui (serão trancados os outros tópicos)

Mensagem por Adrianno Sakamoto » Domingo 22 2018f Abril 2018 01:07:18 AM

Tom Rocha escreveu:Tenho um corsa wind 1.0 1 bico, ta faxendo 6 a 7 km/l. Acho q tem algo errado. Oq vcs acham?
O meu Wind com motor cansado está gastando a média de 13 km/h. Com certeza há algo de errado.

Pode ser um monte de coisa, mas pode começar vendo se a sonda lâmbda está o ok e se o TBI está com seus componentes ok.



ulissesg3
:: Wind ::
Mensagens: 14
Registrado em: Segunda-feira 23 2018f Abril 2018 05:58:02 PM
Localização: Recife - PE
Modelo do veiculo: CORSA HATCH 1.0 MPFI 8V 71CV
Ano de fabricação: 2003
Contato:

Re: [DÚVIDA] - CONSUMO somente aqui (serão trancados os outros tópicos)

Mensagem por ulissesg3 » Segunda-feira 23 2018f Abril 2018 06:17:14 PM

Eu sou novo por aqui, e esse fórum me ajudou muito, em março comprei um corsa hatch 1.0 2003 (frente montana), logo no início percebi que o mesmo estava sem força e com o consumo elevado.

*Levei para o primeiro mecanico, onde o mesmo fez uma revisão basica:

-sonda lambda
-correia
-tensor da correia
-velas
-retentor comando de válvulas
-retentor do virabrequim (não usou e vou explicar o por que)

Resultado: o carro diminuiu o consumo, mas ainda não estava do jeito que eu queria, liguei para o mecânico e perguntei se poderia ser a bomba de combustível e o mesmo me disse que não tinha nada a veressa resposta foi o que me fez levar para outro mecanico.

** Segundo Mecânico: O carro está nesse exato momento na oficina e o segundo mecânico dirigiu o carro comigo dentro para saber se de fato estava sem força, e realmente estava, deixei o carro la e ele fez uma revisão geral, disse que o carro tinham dois problemas:

-Engrenagem do virabrequim (o Primeiro mecanico não usou o retentor do virabrequim pois o ultimo dono levou a um mecânico onde o mesmo COLOU a engrenagem e a mesma não estava saindo e estava foram do ponto, por isso o carro estava sem força)
-Bomba de combustível (Refil)

Então comprei uma engrenagem (a menor) nova do virabrequim e o refil da bomba de combustível, aproveitei e comprei os cabos de vela e um filtro de combustível (essa peça é extremamente importante ser trocada pois o combustível daqui é uma porcaria)

Resultado parcial: A engrenagem do virabrequim antiga, só saiu na base do martelo ou seja, só descolou tendo que quebra-la, o carro ja faz mais de uma semana que ta na oficina pois o mecânico esta quebrando a cabeça pra tentar encaixar a engrenagem, ja que segundo ele, a polia esta desgastada.



Imagem



SemControle
:: Moderador ::
Mensagens: 25604
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: [DÚVIDA] - CONSUMO somente aqui (serão trancados os outros tópicos)

Mensagem por SemControle » Terça-feira 24 2018f Abril 2018 02:11:53 PM

eu imagino o qnt tem de mercadoria feita e escondida nesse carro......


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs

ulissesg3
:: Wind ::
Mensagens: 14
Registrado em: Segunda-feira 23 2018f Abril 2018 05:58:02 PM
Localização: Recife - PE
Modelo do veiculo: CORSA HATCH 1.0 MPFI 8V 71CV
Ano de fabricação: 2003
Contato:

Re: [DÚVIDA] - CONSUMO somente aqui (serão trancados os outros tópicos)

Mensagem por ulissesg3 » Segunda-feira 07 2018f Maio 2018 10:22:56 AM

Bom Dia,

Peguei o carro e em questão de consumo e força melhorou muito.

O problema foi na sonda lambda, engrenagem do virabrequim fora do ponto e cano de escape furado.



SemControle
:: Moderador ::
Mensagens: 25604
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: [DÚVIDA] - CONSUMO somente aqui (serão trancados os outros tópicos)

Mensagem por SemControle » Segunda-feira 07 2018f Maio 2018 03:19:29 PM

ulissesg3 escreveu:Bom Dia,

Peguei o carro e em questão de consumo e força melhorou muito.

O problema foi na sonda lambda, engrenagem do virabrequim fora do ponto e cano de escape furado.
q bom q agora pode desfrutar do carro


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs

Avatar do usuário
Djfelipe_rossi
:: Wind ::
Mensagens: 21
Registrado em: Segunda-feira 24 2015f Agosto 2015 11:43:21 AM
Localização: Caçapava - SP
Modelo do veiculo: CORSA WAGON GLS 1.6 16V MPFI
Ano de fabricação: 1998

Carro com Alto Consumo, Sonda Lambda travada em Mistura Pobre...

Mensagem por Djfelipe_rossi » Quarta-feira 09 2018f Maio 2018 08:39:20 PM

Salve Galera...
Tenho um corsa 1.6 16v 98... de um ano pra ka venho com um problema de alto consumo que não consegui resolver até agora...
Ele fazia Tranquilo 14 /15 km na estrada... hoje faço no máximo 9 km
Tempo de injeçao tava em media de 500 a 600ms em marcha lenta

Ja Troquei Bobina, Cabos de Velas, Velas, Sonda Lambda, Regulador de Pressão, Bomba de Combustível, Filtro de Combustível, Filtro de Ar, Limpeza da Valvula EGR / Sistema de Admisão / TBI , Troquei a junta da Tampa do Cabeçote, Sensor de Temperatura, Limpeza dos Bicos, Valvula Termostatica...

a ultima coisa que troquei foi ontem o sensor de temperatura...
hoje fui andar com ele e o tempo de injeçao dos bicos tinha caido um pouco, foi de 350 a 600ms...
mas ai quando parei ele na garagem fui verificar a sonda lambda porque ele começou a aumentar novamente o tempo de injeçao de 500 a 750ms... a sonda lambda tava travada em mistura pobre de 150 a 220mv no max... mesmo eu acelerando nao subia muito... fiz o teste com o car 80 no tbi pra ver se a sonda respondia mas o carro morria... reforcei o aterramento da sonda mas nao mudou nada...

e agora o que pode ser? a sonda troquei em fevereiro sera que ja esta com defeito denovo?
deu até de guspir gasolina pelo escapamento...
pode ser fiaçao da sonda ou do sensor de temperatura? pois vi em um teste que com o carro desligado mas a chave no contato o sinal da sonda tem que ficar na media de 450mv que seria a voltagem mandada pela eco mas o meu esta marcando 170mv (como na foto)?


Imagem



Farleytufao
:: Sport ::
Mensagens: 1208
Registrado em: Quarta-feira 19 2012f Dezembro 2012 01:40:47 PM
Localização: Betim - MG
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Re: Carro com Alto Consumo, Sonda Lambda travada em Mistura Pobre...

Mensagem por Farleytufao » Quinta-feira 10 2018f Maio 2018 10:53:23 AM

Chegou a resetar a central depois de toda esta troca de sensores e atuadores? acho que é um bom começo caso não tenha feito. Assim você vai ter parâmetros novos para verificar um possível problema. um abraço.



Avatar do usuário
leandro.moraes
:: Wind ::
Mensagens: 2
Registrado em: Quinta-feira 17 2018f Maio 2018 12:47:32 PM
Localização: Não Informado
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: [DÚVIDA] - CONSUMO somente aqui (serão trancados os outros tópicos)

Mensagem por leandro.moraes » Quinta-feira 17 2018f Maio 2018 12:51:50 PM

Corsa super 1997 mpfi, na cidade a média está sendo de 13 km/l e na estrada (serra) deu 15,5 km/l andando entre 100 e 110 km/h. Na reta andando mais na manha já fez 17 km/l...



Avatar do usuário
leandro.moraes
:: Wind ::
Mensagens: 2
Registrado em: Quinta-feira 17 2018f Maio 2018 12:47:32 PM
Localização: Não Informado
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: [DÚVIDA] - CONSUMO somente aqui (serão trancados os outros tópicos)

Mensagem por leandro.moraes » Quinta-feira 17 2018f Maio 2018 12:54:11 PM

leandro.moraes escreveu:Corsa super 1997 mpfi, na cidade a média está sendo de 13 km/l e na estrada (serra) deu 15,5 km/l andando entre 100 e 110 km/h. Na reta andando mais na manha já fez 17 km/l...
, isso com filtro de gasolina meia boca (um pouco sujo).



ulissesg3
:: Wind ::
Mensagens: 14
Registrado em: Segunda-feira 23 2018f Abril 2018 05:58:02 PM
Localização: Recife - PE
Modelo do veiculo: CORSA HATCH 1.0 MPFI 8V 71CV
Ano de fabricação: 2003
Contato:

Re: [DÚVIDA] - CONSUMO somente aqui (serão trancados os outros tópicos)

Mensagem por ulissesg3 » Terça-feira 22 2018f Maio 2018 06:41:40 PM

Meu carro melhorou muito depois que troquei varias coisas, mas ainda esta fora do normal por ser 1.0, fazendo entre 8 e 8,9 km/l

hoje comprei o regulador de pressão novo, um sensor MAP novo e a válvula termostática, se depois disso não melhorar pra uns 10km/l eu desisto kkk



SemControle
:: Moderador ::
Mensagens: 25604
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: [DÚVIDA] - CONSUMO somente aqui (serão trancados os outros tópicos)

Mensagem por SemControle » Quinta-feira 24 2018f Maio 2018 11:02:15 AM

ulissesg3 escreveu:Meu carro melhorou muito depois que troquei varias coisas, mas ainda esta fora do normal por ser 1.0, fazendo entre 8 e 8,9 km/l

hoje comprei o regulador de pressão novo, um sensor MAP novo e a válvula termostática, se depois disso não melhorar pra uns 10km/l eu desisto kkk
vai trocando tudo, uma hora acerta ou troca o carro....
muito errado fazer essa tal manutencao de troca de peças a esmo, pode acertar de primeira ou pode nunca acertar.....


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs

ulissesg3
:: Wind ::
Mensagens: 14
Registrado em: Segunda-feira 23 2018f Abril 2018 05:58:02 PM
Localização: Recife - PE
Modelo do veiculo: CORSA HATCH 1.0 MPFI 8V 71CV
Ano de fabricação: 2003
Contato:

Re: [DÚVIDA] - CONSUMO somente aqui (serão trancados os outros tópicos)

Mensagem por ulissesg3 » Sexta-feira 08 2018f Junho 2018 02:25:26 PM

SemControle escreveu:
ulissesg3 escreveu:Meu carro melhorou muito depois que troquei varias coisas, mas ainda esta fora do normal por ser 1.0, fazendo entre 8 e 8,9 km/l

hoje comprei o regulador de pressão novo, um sensor MAP novo e a válvula termostática, se depois disso não melhorar pra uns 10km/l eu desisto kkk
vai trocando tudo, uma hora acerta ou troca o carro....
muito errado fazer essa tal manutencao de troca de peças a esmo, pode acertar de primeira ou pode nunca acertar.....
Bem... Foi nessa "ondinha" de ir trocando tudo que descobrir que meu carro estava sem a válvula termostática, mesmo após ter levado para dois mecânicos. Vou confessar que me arrependi de ter trocado o MAP e o sensor de rotação, mas por outro lado estou com a consciência tranquila pois coloquei peças novas, o carro tem 15 anos e elas ainda eram as peças originais (mas por encargo de consciência guardei ambas) 8)



ulissesg3
:: Wind ::
Mensagens: 14
Registrado em: Segunda-feira 23 2018f Abril 2018 05:58:02 PM
Localização: Recife - PE
Modelo do veiculo: CORSA HATCH 1.0 MPFI 8V 71CV
Ano de fabricação: 2003
Contato:

Re: [DÚVIDA] - CONSUMO somente aqui (serão trancados os outros tópicos)

Mensagem por ulissesg3 » Sexta-feira 08 2018f Junho 2018 02:38:35 PM

Eu acompanhava os tópicos do hardmob e olhava muita gente comentando que o correto seria dirigir de 1,5 - 2,5 rpm para troca de marchas, só que um rapaz que já teve um corsa parecido com o meu, notou que melhorou muito o consumo após começar a trocar a marchas entre 2,5 a 3,5 Rpm's e coincidentemente a troca de marchas nessas rotações dão exatamente a velocidade indicada no manual do usuário do carro sem contar que da pra fazer muito o chamado "cut off". Outra coisa que notei e que é de extrema importância, são a calibragem dos pneus, lembrei-me da infância, quanto a bike estava com os pneus murchos e eu tinha dificuldades para pedalar, com o carro não é diferente.



SemControle
:: Moderador ::
Mensagens: 25604
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: [DÚVIDA] - CONSUMO somente aqui (serão trancados os outros tópicos)

Mensagem por SemControle » Segunda-feira 11 2018f Junho 2018 02:02:04 PM

a falta da válvula ainda se nota sem grandes dificuldades, mas ja passando por 2 mecânicos e ninguém tinha notado é um problema serio...
qnd os sensores, atuadores estão com seus parâmetros muito fora do normal, a luz da injeção acaba alertando...


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs

Responder

Voltar para “Manutenção”