[DÚVIDA] - Corsa Morrendo. O q arrumar?

Tudo sobre motores em geral, injeção eletronica, etc.

Moderadores: andre pirituba, SemControle, Organizadores do Fórum

Responder
charlles_
:: Wind ::
Mensagens: 8
Registrado em: Sexta-feira 09 2010f Julho 2010 11:46:42 PM
Localização: Caçador - SC
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

[DÚVIDA] - Corsa Morrendo. O q arrumar?

Mensagem por charlles_ » Sábado 10 2010f Julho 2010 12:01:42 AM

E aí pessoal, blz?!?!

Acabei de criar meu perfil.
já pesquisei em todo o forum sobre o problema q vou expor a seguir, mas nada resolveu meu problema...

É o seguinte..

tenho um corsa sedan 1.0 vhc 2003, e o mesmo de uns tempos pra cá estao morrendo mto, qnd esta em ponto morto, ou embreado.... por exemplo, to indo normal, aí piso na embreagem e no freio o carro apaga. acontece o mesmo se deixo em ponto morto... jah foi trocado o sensor de marcha lenta, limpeza de bicos, descarbonização no corpo da borboleta...

uma observação importante, notei q o problema só ocorre qnd estou por ruas de calçamento ou esburacadas, dah a impressão q é algum sensor, peça, qualquer coisa solta no veiculo q esta ocasionando o problema... em uma rua de calçamento por exemplo, se deixo na marcha, ele vai dando trancos, tipo qnd vc tah em velocidade baixa e poem uma marcha pesada, e se puxo pra ponto morto o carro morre na hora...

o engraçado é q no asfalta nada disso acontece... a nao ser se passo por um buraco ou desnivel, aí o carro nao chega a morrer, mas o ponteiro de rotação fika subindo e descendo...

se alguem tiver alguma ideia, d algo q possa ter soltado no carro q de esse problema, me ajude... só pode ser algo solto... me corrijam se estiver errado... :D

vlw desde jah galera do corsa clube ;)



SemControle
:: Moderador ::
Mensagens: 25597
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SemControle » Sábado 10 2010f Julho 2010 01:13:16 PM

falta de aterramento no carro, pode ser no motor ou ao longo da parte eletrica, tava vendo isso ontem na oficina, qnd liga o pisca alerta de um carro la, a lenta comeca a variar muito, e vc fica olhando na lanterna e nota akela baixada na lanterna qnd acende a seta, e assim fica enquanto tiver com o pisca alerta ligado
qnd liga a ventilacao forcada do carro, quase apaga, e leva um bom tempo até estabilizar


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs

charlles_
:: Wind ::
Mensagens: 8
Registrado em: Sexta-feira 09 2010f Julho 2010 11:46:42 PM
Localização: Caçador - SC
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por charlles_ » Sábado 10 2010f Julho 2010 01:53:35 PM

[quote="SemControle"]falta de aterramento no carro, pode ser no motor ou ao longo da parte eletrica, tava vendo isso ontem na oficina, qnd liga o pisca alerta de um carro la, a lenta comeca a variar muito, e vc fica olhando na lanterna e nota akela baixada na lanterna qnd acende a seta, e assim fica enquanto tiver com o pisca alerta ligado
qnd liga a ventilacao forcada do carro, quase apaga, e leva um bom tempo até estabilizar[/quote]

Pois é, testei agora aki, qnd liga as luzes, som e ar, ele dah uma diminuida na rotação, mas fika estabilizada.... nao sei se isso é normal.... de 900 rpm vai pra uns 850 rpm, nada tapo anormal assim



SemControle
:: Moderador ::
Mensagens: 25597
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SemControle » Domingo 11 2010f Julho 2010 09:37:12 PM

ta normal, nao é aterramento o problema


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs

charlles_
:: Wind ::
Mensagens: 8
Registrado em: Sexta-feira 09 2010f Julho 2010 11:46:42 PM
Localização: Caçador - SC
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por charlles_ » Terça-feira 13 2010f Julho 2010 11:08:35 PM

da uma mao aí pessoal...

andei procurando algo frouxo no carro, e a unica coisa q achei, foi uma "aste" q vai na "caixa" onde fika o cabo da embreagem, (nao sei o nome dakilo) inclusive tem um vasamentinho de oleo alih... qnd troca a marcha, ele meche um "pistaozinho" alih.... é o unico lugar meio solto

serah q é normal, e pode ocasionar tak problema?



SemControle
:: Moderador ::
Mensagens: 25597
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SemControle » Quarta-feira 14 2010f Julho 2010 11:04:40 AM

se o acionamento for hidraulico da embreagem no seu carro é isso
o problema de aterramento, existem varios pontos ligados entre pecas do carro e a carroceria, com uma malha de metal, tipo um cabo, ai fica oxidado se for isso mesmo o problema.....


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs

Maxwell Capão
:: Wind ::
Mensagens: 1
Registrado em: Quarta-feira 17 2013f Julho 2013 05:55:07 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Maxwell Capão » Quarta-feira 17 2013f Julho 2013 06:01:20 PM

SemControle escreveu:se o acionamento for hidraulico da embreagem no seu carro é isso
o problema de aterramento, existem varios pontos ligados entre pecas do carro e a carroceria, com uma malha de metal, tipo um cabo, ai fica oxidado se for isso mesmo o problema.....
Charles, vc conseguiu resolver o seu problema? O que era??

Meu carro está com o mesmo problema, e já levei em alguns mencanicos e ninguém consegue resolver totalmente.

Mande um e-mail falando do que era para ver se consigo resolver esta bucha.


maxwell_nascimento@yahoo.com.br


Ajudar ao próximo, e ajudar a si mesmo.

sergioss
:: Wind ::
Mensagens: 1
Registrado em: Sexta-feira 09 2013f Agosto 2013 05:57:12 PM
Localização: Montes Claros - MG
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por sergioss » Sexta-feira 16 2013f Agosto 2013 05:44:36 PM

brow... troca o motor de passo.



Avatar do usuário
vinicci
:: Wind ::
Mensagens: 8
Registrado em: Segunda-feira 25 2011f Julho 2011 11:07:30 AM
Localização: Londrina - PR
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por vinicci » Domingo 18 2013f Agosto 2013 06:52:35 PM

O meu carro tava com o problema parecido, o defeito era a bobina.



LuccasMartins
:: Wind ::
Mensagens: 2
Registrado em: Quarta-feira 12 2016f Outubro 2016 09:48:02 AM
Localização: Novo Hamburgo - RS
Modelo do veiculo: CORSA HATCH 1.0 MPFI 8V 71CV
Ano de fabricação: 2003

Re: [DÚVIDA] - Corsa Morrendo. O q arrumar?

Mensagem por LuccasMartins » Quarta-feira 12 2016f Outubro 2016 09:53:25 AM

Meu carro tem EXATAMENTE o mesmo problema, também é um 2003 1.0, só que hatch. Já limpei TBI, troquei motor de passo, corpo de borboleta, limpeza nos bicos, aterramento foi verificado e nada adiantou!!! Preciso de ajuda galera, to gastando de mais e nada resolve!!!



LuccasMartins
:: Wind ::
Mensagens: 2
Registrado em: Quarta-feira 12 2016f Outubro 2016 09:48:02 AM
Localização: Novo Hamburgo - RS
Modelo do veiculo: CORSA HATCH 1.0 MPFI 8V 71CV
Ano de fabricação: 2003

Re: [DÚVIDA] - Corsa Morrendo. O q arrumar?

Mensagem por LuccasMartins » Quinta-feira 13 2016f Outubro 2016 07:20:34 PM

LuccasMartins escreveu:Meu carro tem EXATAMENTE o mesmo problema, também é um 2003 1.0, só que hatch. Já limpei TBI, troquei motor de passo, corpo de borboleta, limpeza nos bicos, aterramento foi verificado e nada adiantou!!! Preciso de ajuda galera, to gastando de mais e nada resolve!!!
RESOLVIDO GALERA! Meus agradecimentos ao Maxwell que me deu uma força por email! Tanta gente gastando horrores na tentativa de resolver o problema e nada, pelo que vi bem nos foruns por ai. É simples, o modulo do carro estava desconfigurado, e só regular com o scaner conforme todos os mecanicos que meu carro passou fizeram não adianta! Ele até pode melhor na hora, mas logo recomeça tudo de novo! O modulo que tem que ser removido do veiculo, deixar o veiculo sem bateria, por algumas horas, após isso resetar o modulo recolocando no veiculo. Resolvido! Outro carro! Não dá trancassos mais em desniveis como dava antes, o que me fez gastar com todos os calços do motor não resolvendo nada, além te ter estourado alguns em consequencia disso... Não apaga mais, lenta reguladissima, e diminui significamente o gasto em combustivel! Antes saia aquele forte cheiro de gasolina na descarda quando ligado fora de movimento, igual muitos carros antigos costumam apresentar, também parou!
Antes de achar o problema foi feito limpeza no TBI, limpeza no corpo de borboleta, limpeza de bicos, troca do motor de passo, troca da sonda lambda, troca da Valvula IAC, todos os calços do motor, e velas e cabos!! Gastei uma grana nisso tudo, mas pelo menos agora o carro ta zero, pensa em alguém faceiro! Pelo menos pra aliviar o desprezo e q raiva de não encontrar solução!! Muito obrigado galera, espero que meu relato aqui ajude muitos donos de corsas como o meu!!!



julhao_2008
:: Millennium ::
Mensagens: 130
Registrado em: Quarta-feira 26 2014f Março 2014 03:45:06 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA WIND 1.0 MPFI MILLENIUM 4P
Ano de fabricação: 2002

Re: [DÚVIDA] - Corsa Morrendo. O q arrumar?

Mensagem por julhao_2008 » Sexta-feira 14 2016f Outubro 2016 08:20:24 AM

Bom dia galera,

Na verdade pra saber se os aterramentos estão OK tem que medir pelo multímetro.

Liga todos os acessórios eletrônicos do carro e coloca na escala de OHM do multímetro e coloca um fio no polo negativo e o outro fio vai encostando em todos os aterramentos do cofre do motor, se algum der mais que 60 de resistência pode ser isso.

Já com relação a outras possibilidades, o motor de passo ele só atua na marcha lenta, não tem nada a ver. Pode ser o sensor TPS, bomba de combustível ou a bobina.

Esses são os meus chutes...

Vlw...



Tonim89
:: Wind ::
Mensagens: 8
Registrado em: Sexta-feira 24 2018f Agosto 2018 03:01:55 PM
Localização: Juiz de Fora - MG
Modelo do veiculo: CORSA SEDAN SUPER MILENIUM 1.0 MPFI 16V
Ano de fabricação: 2001

Re: [DÚVIDA] - Corsa Morrendo. O q arrumar?

Mensagem por Tonim89 » Quarta-feira 05 2018f Setembro 2018 12:00:52 PM

Bom dia, pessoal!

Mesmo sendo um tópico antigo, achei melhor comentar por aqui e concentrar as informações do que criar um novo tópico. Se for errado, peço desculpas.

Tenho um Corsa Sedan Millenium 2001, estou com ele há 3 semanas e é meu primeiro carro, então além de não entender quase nada de mecânica, também não tenho muita experiência com carros em geral.

Estou passando pelo mesmo problema citado pelo criador do tópico. Quando preciso fazer uma redução de uma marcha mais pesada estando em maior velocidade, o carro sempre morre. O melhor exemplo é quando estou chegando em minha casa, é uma descida e tem um quebra molas no fim, e logo depois deste quebra molas, preciso pegar uma entrada a direita. Eu normalmente desço em 4ª marcha sem acelerar pois a rua bem íngreme, e a alguns metros de distância do quebra molas, eu uso o freio e piso na embreagem para reduzir a marcha, nesse momento o contra giros cai bruscamente e as luzes do painel piscam algumas vezes até o carro morrer. Eu deixo o carro parar por completo, para evitar dar tranco, e quando bato a chave o carro pega sempre de primeira e segue normalmente, sem apresentar nenhum outro tipo de problema.

Já li em mais de um lugar que pode ser falha no atuador da marcha lenta, devido a problemas velocímetro, que de fato não está funcionando no meu carro. Eu já detectei uma série de pequenos problemas elétricos nom eu Corsa: Luz interna não acende (a do porta luvas funciona), trava elétrica às vezes não tranca a porta do passageiro, velocímetro inoperante, alarme faz o barulho de ligado mas não disparada... E aí, minha dúvida é: Devo levar primeiro ao mecânico a um especialista em parte elétrica?

Fico no aguardo da opinião da galera!! Valeu!



Bange
:: Maxx ::
Mensagens: 3514
Registrado em: Terça-feira 29 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Re: [DÚVIDA] - Corsa Morrendo. O q arrumar?

Mensagem por Bange » Quarta-feira 05 2018f Setembro 2018 11:43:26 PM

Para o problema do carro morrer ao baixar a marcha, vc mesmo já citou o mais provável de ser...
Se o velocímetro não funciona, ou é ele mesmo ou o cabo que é conectado na caixa (chamado de cabo do velocímetro), não está girando e a mais provável causa é do lado da caixa, no conjunto coroa/pinhão (pode ser também falta de encaixe do cabo no próprio velocímetro).
Normalmente este problema é resolvido trocado-se o conjunto coroa/pinhão...não precisa abrir caixa e é uma manutenção simples e barata. O conjunto coroa/pinhão, as vezes é vendido num kit com o cabo.
Caso o cabo tenha saído de seu encaixe no velocímetro e não tenha sofrido danos na forma quadrática da ponta e nem no encaixe interno do próprio velocímetro, basta apenas reencaixar... se houver dano em alguma parte, só trocando o cabo ou o velocímetro ou ambos...tem que verificar.
Não há um profissional específico e a solução normalmente é dada por um mecânico.

Para as luzes piscando eu acho que normalizará com a solução do cabo/velocímetro...todo o restante é visto por um profissional de elétrica.



Tonim89
:: Wind ::
Mensagens: 8
Registrado em: Sexta-feira 24 2018f Agosto 2018 03:01:55 PM
Localização: Juiz de Fora - MG
Modelo do veiculo: CORSA SEDAN SUPER MILENIUM 1.0 MPFI 16V
Ano de fabricação: 2001

Re: [DÚVIDA] - Corsa Morrendo. O q arrumar?

Mensagem por Tonim89 » Quinta-feira 06 2018f Setembro 2018 10:29:37 AM

Bange escreveu:Para o problema do carro morrer ao baixar a marcha, vc mesmo já citou o mais provável de ser...
Se o velocímetro não funciona, ou é ele mesmo ou o cabo que é conectado na caixa (chamado de cabo do velocímetro), não está girando e a mais provável causa é do lado da caixa, no conjunto coroa/pinhão (pode ser também falta de encaixe do cabo no próprio velocímetro).
Normalmente este problema é resolvido trocado-se o conjunto coroa/pinhão...não precisa abrir caixa e é uma manutenção simples e barata. O conjunto coroa/pinhão, as vezes é vendido num kit com o cabo.
Caso o cabo tenha saído de seu encaixe no velocímetro e não tenha sofrido danos na forma quadrática da ponta e nem no encaixe interno do próprio velocímetro, basta apenas reencaixar... se houver dano em alguma parte, só trocando o cabo ou o velocímetro ou ambos...tem que verificar.
Não há um profissional específico e a solução normalmente é dada por um mecânico.

Para as luzes piscando eu acho que normalizará com a solução do cabo/velocímetro...todo o restante é visto por um profissional de elétrica.
Muito obrigado amigo, tenho um mecânico que posso confiar, só não levo hoje porque preciso do carro pra fazer uma mudança no sábado. Mas vou levar pra ele semana que vem sem falta!!

Abraço!



Responder

Voltar para “Manutenção”