Corsa Wind 1.0 Falhando!

Tudo sobre motores em geral, injeção eletronica, etc.

Moderadores: andre pirituba, SemControle, Organizadores do Fórum

robinsonbsilva
:: Wind ::
Mensagens: 4
Registrado em: Sexta-feira 12th 2008f Setembro 2008 07:35:24 AM
Localização: Não Informado
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Corsa Wind 1.0 Falhando!

Mensagempor robinsonbsilva » Segunda-feira 19th 2009f Outubro 2009 10:34:10 AM

Bom dia a todos,
Gostaria muito da ajuda de todos, eu possuo um corsa wind 2000/2001 GASOLINA e recentemente estou tendo uns
problemas mecânicos e gostaria muito de sugestões antes de ir à um mecânico.
Bom, a pouco tempo eu fiz limpeza de bicos, troquei as velas e cabos, troquei a bomba de combústivel, válvula termoestatica, mas recentemente
o carro está falhando muito, eu fiz até testes trocando de posto de gasolina(normalmente eu só abasteço em um único).
Então, quando estou andando com o carro, por exemplo após sair, quando engato a 2º o carro fica fraco aí do nada ele
fica forte, o mesmo acontece quando estou dirigindo normal, ele fica fraco e de repente da aquela "explosão de força",
fora que ele está gastando mais que o comum...o som que o motor emite só para ilustrar é semelhante à um liguidiificador quando ligamos
por exemplo na velocidade "Um", ai mudamos repentinamente para "uma velocidade mais rápida"

Bom agradeço qualquer sugestão e espero ter me expressado bem..rsrs!

No aguardo.


Marcosv
:: Wind ::
Mensagens: 23
Registrado em: Quinta-feira 10th 2009f Setembro 2009 11:27:57 AM
Localização: Belo Horizonte - MG
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor Marcosv » Segunda-feira 19th 2009f Outubro 2009 11:49:00 AM

Cara, meu corsinha tbm estava com sintomas parecidos, troquei o Sensor Posição Da Borboleta e resolveu pode ser isso,

dá uma olhada..

abs,


alcineu
:: GSI ::
Mensagens: 2415
Registrado em: Segunda-feira 15th 2003f Dezembro 2003 06:55:22 PM
Localização: Vila Velha - ES
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

re

Mensagempor alcineu » Segunda-feira 19th 2009f Outubro 2009 01:22:33 PM

Bom voce citou falhando, mas, nao como se da essas falhas....velas, cabos, filtro de ar e de combustivel estao ok? Filtro de combustivel semi obstruido da falhas, forca a bomba, queda de rendimento, etc, ...

Se for falha de aceleracao, como trancos, vazios ao acelerar, de repente o giro sobe ou desce ao acelerar, demora a subir giro, etc, pode ser o sensor de posicao da borboleta -TPS...

se estiver so sem forca, falhando a rotacao (na lenta se percebe-se melhor), consumo elevado, forte odor de combustivel pela descarga, pode ser o sensor de temperatura do liquido de arerfecimento, ja que ele e um dos responsaveis...

...leia la em materias tecnicas e veja o que se enquadra ai no seu problema...

...procure por la cuidado com o sensor de temperatura, problemas comuns em corsa, tem uma relacao de defeitos e como resolver...retorne.

Se foi aopos abastecer em algum posto, adicione um frasco de aditivo em 1/2 tanque e rode uns 10KM sem parar e no proximo abastecimento troque o filtro de combustivel e so abasteca com aditivada.


Ex Ford Belina
Ex GM Corsa Hatch
VW Voyage
robinsonbsilva
:: Wind ::
Mensagens: 4
Registrado em: Sexta-feira 12th 2008f Setembro 2008 07:35:24 AM
Localização: Não Informado
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor robinsonbsilva » Terça-feira 20th 2009f Outubro 2009 10:32:50 AM

Obrigadão pelas respostas, realmente eu não entendo muito "ainda", mas com esses esclarecimentos logo logo saberei o bem! Eu fico muito "temeroso" em relação a levar a mecanico sem ter uma idéia mínima, nesse curto período que "dirijo e possuo um carro(3 anos)" já tive experiências desagradaveis... tem muitos "profissionais ruins" por aí, que enrolam demai$$$

Maos uma vez obrigado!


anderson ribeiro
:: Wind ::
Mensagens: 7
Registrado em: Quinta-feira 29th 2007f Novembro 2007 07:28:13 PM
Localização: Porto Alegre - RS
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor anderson ribeiro » Segunda-feira 22nd 2010f Fevereiro 2010 12:49:04 PM

Caros amigos, tenho um corsa wind efi que esta com problemas parecido com os informados. quando ligo ele pela manhã ele funciona numa boa, mas quando ja estou andando cerca de 10km ele começa a engasgar piso forte no acelerador e o giro sobe bem devagar, em viagens com ele é horrivel, pois cada ultrapasagem é um susto diferente ele vai dando uns trancaços até quando chega a uns 100km/h ai ele vai sem falhas mas até chegar lá é fogo. Recentement fui com ele ao Uruguai e não fez nem 400km com um tanque. Eu ja fui ao Parana com ele e gastei um pouco mais de um tanque fiz quase 750km com ele. Bom vou falar o que eu ja fiz para tentar resolver este problema. Fiz todo o motor, troquei a bomba de gasolina coloquei uma original, troqui todos os filtros, troquei velas, cabos e bobina (Bosch) e continua gastando um horror de gasolina e falhando, o meu macanico disse que agora tenho que trocar a TBI. Sera que isto ira resolver? Só para constar antes de eu trocar tudo isso ele ja estava falhando e a luz da injeção fica ligada direto na estrada.

Agredeço a ajuda de todos.


SemControle
:: Moderador ::
Mensagens: 25280
Registrado em: Sexta-feira 16th 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor SemControle » Quinta-feira 25th 2010f Fevereiro 2010 07:33:13 AM

comecou errado se a luz fica ligada, tem erro gravado na central, comeca verificando q erra é esse, sera um ponto de partida


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs
Cagol
:: Wind ::
Mensagens: 1
Registrado em: Segunda-feira 20th 2018f Agosto 2018 09:15:18 AM
Localização: Céu Azul - PR
Modelo do veiculo: CORSA WIND 1.0 MPFI 4P
Ano de fabricação: 1998
Contato:

Re:

Mensagempor Cagol » Segunda-feira 20th 2018f Agosto 2018 09:34:14 AM

Bom dia amigo meu corsa tem esse mesmo problema e nao tem força pra subi qualquer topico ele perde potencia e sai um odor forte do escape fumaciando mais nao queima oleo eu gostaria de sabe oande fica o Sensor Posição Da Borboleta para que eu possa estar indentificando meu problema
Obrigado a todos desde já


SemControle
:: Moderador ::
Mensagens: 25280
Registrado em: Sexta-feira 16th 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: Re:

Mensagempor SemControle » Segunda-feira 20th 2018f Agosto 2018 09:42:16 AM

Cagol escreveu:Bom dia amigo meu corsa tem esse mesmo problema e nao tem força pra subi qualquer topico ele perde potencia e sai um odor forte do escape fumaciando mais nao queima oleo eu gostaria de sabe oande fica o Sensor Posição Da Borboleta para que eu possa estar indentificando meu problema
Obrigado a todos desde já

cheiro no escapamento, e fumaça, pode ir atras de descobrir o problema, q tipo de fumaça é essa, tem problema com água ou óleo, diria ser óleo, e diria ter problema com o catalizador....


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs


Voltar para “Manutenção”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 3 visitantes