[DÚVIDA] - carro um pouco fraco quando esquenta.

Tudo sobre motores em geral, injeção eletronica, etc.
Moderadores: andre pirituba, SemControle, Organizadores do Fórum
Responder
Aliseu
:: Wind ::
Mensagens: 17
Registrado em: Terça-feira 20 2020f Outubro 2020 08:32:18 PM
Localização: Natal - RN
Modelo do veiculo: CLASSIC CLASSIC LS 1 0 VHC FLEXPOWER
Ano de fabricação: 2012

Mensagem por Aliseu »

Uma pena meu scanner não ter a função de osciloscópio, mas eu vou ver com um colega meu.



Bange
:: Moderador ::
Mensagens: 4116
Registrado em: Terça-feira 29 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Mensagem por Bange »

Dê notícias...



Aliseu
:: Wind ::
Mensagens: 17
Registrado em: Terça-feira 20 2020f Outubro 2020 08:32:18 PM
Localização: Natal - RN
Modelo do veiculo: CLASSIC CLASSIC LS 1 0 VHC FLEXPOWER
Ano de fabricação: 2012

Mensagem por Aliseu »

Fiz vários testes e tudo está ok, o problema é somente na temperatura do ar de admissão. Andando de meio dia, a temperatura chegou a 74° e observei que no scanner, o ponto fica bem baixo abaixo das 1800 rpm, isso faz ele ficar um pouco amarrado, mas após essa rotação, você sente na hora o carro puxando, é como se ele só acordasse depois das 1800 rpm. As tubulações da admissão são novas e eu coloquei um sensor map Bosch pra teste, devido a alta temperatura, porém, nada mudou. Por incrível que pareça, ola pelas 13:00 o tempo fechou e eu fui dar uma volta pra teste, a temperatura do ar simplesmente baixou 20°. Como está tudo ok, eu acredito que seja devido ao calor daqui da cidade mesmo. Falei com um outro amigo meu que tem um 2014 e ele me falou a mesma coisa. Gostaria que ele fosse como ele é de manhã quando saio de casa pra ir trabalhar, mesmo a 1200rpm ele tem força, até mesmo em subida... Mas, eu acredito que seja isso mesmo.



Bange
:: Moderador ::
Mensagens: 4116
Registrado em: Terça-feira 29 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Mensagem por Bange »

Não entendi... que testes foram feitos?
A temperatura do ar admitido está correta? Acho muito alta... onde é seu sensor de ACT? Antes ou após (junto do MAP) a borboleta?



Aliseu
:: Wind ::
Mensagens: 17
Registrado em: Terça-feira 20 2020f Outubro 2020 08:32:18 PM
Localização: Natal - RN
Modelo do veiculo: CLASSIC CLASSIC LS 1 0 VHC FLEXPOWER
Ano de fabricação: 2012

Mensagem por Aliseu »

Meu motor é um VHCe, logo, o sensor de temperatura e junto ao map e ele fica no coletor de admissão. Testei. Sensor novo da Bosch e resolveu o problema. Fiz testes e todos os sistemas estavam ok, porem, eu percebi que a temperatura do ar não parava de subir, e isso fazia o ponto ficar atrasado, dando aquela sensação de carro fraco.



Bange
:: Moderador ::
Mensagens: 4116
Registrado em: Terça-feira 29 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Mensagem por Bange »

Com quanto ficou a temperatura do ACT?



Responder

Voltar para “Manutenção”