[DÚVIDA] - carro um pouco fraco quando esquenta.

Tudo sobre motores em geral, injeção eletronica, etc.
Moderadores: andre pirituba, SemControle, Organizadores do Fórum
Responder
Aliseu
:: Wind ::
Mensagens: 17
Registrado em: Terça-feira 20 2020f Outubro 2020 08:32:18 PM
Localização: Natal - RN
Modelo do veiculo: CLASSIC CLASSIC LS 1 0 VHC FLEXPOWER
Ano de fabricação: 2012

Mensagem por Aliseu »

Ola, tenho um Classic 2012 e percebo que quando saio de manhã pra ir trabalhar, com o motor frio, ele tem muita força e com o ar ligado ele não perde potência, porém, quando o motor já está quente, ou estou rodando por volta de meio dia, com o sol bem quente, percebo que com o ar ligado, ele fica pouco fraco. Subidas que com o ar ligado e motor frio, ele ganha velocidade, com o motor quente, eu só consigo manter a velocidade. A perda de força não é muita, mas e perceptível. Mecânica totalmente revisada por mim que sou mecânico e no meu scanner, tudo ok.



Bange
:: Moderador ::
Mensagens: 4116
Registrado em: Terça-feira 29 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Mensagem por Bange »

Verificou a pressão/vazão do combustível quando quente (relativo a bomba e regulador de pressão) e as centelhas estão fortes ( azul esbranquiçada)?
Não está saindo de ponto (relativo a folga na polia do VB, comando ou tensor da dentada)?



Aliseu
:: Wind ::
Mensagens: 17
Registrado em: Terça-feira 20 2020f Outubro 2020 08:32:18 PM
Localização: Natal - RN
Modelo do veiculo: CLASSIC CLASSIC LS 1 0 VHC FLEXPOWER
Ano de fabricação: 2012

Mensagem por Aliseu »

Tudo ok, pressão, vazão de bomba, bobina, velas e cabos ok, bicos injetores novos e originais, catalisador ok, chaveta ok....



Bange
:: Moderador ::
Mensagens: 4116
Registrado em: Terça-feira 29 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Mensagem por Bange »

Teu motor tem sensor de detonação?



Aliseu
:: Wind ::
Mensagens: 17
Registrado em: Terça-feira 20 2020f Outubro 2020 08:32:18 PM
Localização: Natal - RN
Modelo do veiculo: CLASSIC CLASSIC LS 1 0 VHC FLEXPOWER
Ano de fabricação: 2012

Mensagem por Aliseu »

Tem sim. Realmente, a sensação que dá é de que quando frio, ele adianta o ponto, aí você sente aquela presso no banco no menor toque do acelerador e qua do quente, você percebe que quando pisa, não sente mais aquela pressão. O banco do motor puxando, é como se ele estivesse carregado.



Aliseu
:: Wind ::
Mensagens: 17
Registrado em: Terça-feira 20 2020f Outubro 2020 08:32:18 PM
Localização: Natal - RN
Modelo do veiculo: CLASSIC CLASSIC LS 1 0 VHC FLEXPOWER
Ano de fabricação: 2012

Mensagem por Aliseu »

Troco de marcha entre 1800/2000 rpm e quando frio, mesmo a rotação caindo pra uns 1200 rpm, você encosta o pé e a rotação sobe normalmente, já com ele quente, você tem que trocar de marcha lá nos 2500 rpm. Isso tudo com o ar ligado. Com o ar desligado e ele que te trabalha normal, mas com ele frio, eu não boto diferença nenhuma se o ar está ligado ou desligado, até me surpreendi quando comprei



Responder

Voltar para “Manutenção”