[DÚVIDA] - Achei um tubo quebrado em baixo do carro. Pra q ele serve?

Tudo sobre motores em geral, injeção eletronica, etc.
Moderadores: andre pirituba, SemControle, Organizadores do Fórum
Responder
thiag0silv4.02
:: Wind ::
Mensagens: 6
Registrado em: Domingo 23 2017f Abril 2017 03:21:36 PM
Localização: Santarém - PA
Modelo do veiculo: CORSA WIND 1.0 MPFI 4P
Ano de fabricação: 1999

Mensagem por thiag0silv4.02 »

Esses dias estava olhando por baixo do carro e achei um cabo quebrado que não sei de onde é, segue a foto abaixo Imagem

Enviado de meu ONEPLUS A5000 usando o Tapatalk



Bange
:: Moderador ::
Mensagens: 4119
Registrado em: Terça-feira 29 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Mensagem por Bange »

Se não está gastão de combustível, é o do canister...
Um é de combustível pressurizado, outro é de retorno e o terceiro vai para o canister...



thiag0silv4.02
:: Wind ::
Mensagens: 6
Registrado em: Domingo 23 2017f Abril 2017 03:21:36 PM
Localização: Santarém - PA
Modelo do veiculo: CORSA WIND 1.0 MPFI 4P
Ano de fabricação: 1999

Mensagem por thiag0silv4.02 »

Bange escreveu:Se não está gastão de combustível, é o do canister...
Um é de combustível pressurizado, outro é de retorno e o terceiro vai para o canister...
Ele saiu a pouco tempo da oficina troquei a bomba de combustível que tava sem pressão, ainda não deu pra ver questão de gasto de combustível, ele tá sem o catalizador tbm, só que tá acelerando muito na hora que liga aí fui olhando pra tentar achar o que era e achei esse cabo quebrado

Enviado de meu ONEPLUS A5000 usando o Tapatalk



SemControle
:: Moderador ::
Mensagens: 26186
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SemControle »

é do canister, se fosse linha ou retorno, ia lavar por baixo do carro o combustível q ia sair ai em qq uma das duas...se fosse a linha nem funcionar o motor ia, pq não ia dar pressão...

não é cabo é uma mangueira, são as 3 q o Bange disse ai....

veja q na foto aparece onde ela deveria estar ligada, as duas pontas estao dentro da marca q fez....


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs

thiag0silv4.02
:: Wind ::
Mensagens: 6
Registrado em: Domingo 23 2017f Abril 2017 03:21:36 PM
Localização: Santarém - PA
Modelo do veiculo: CORSA WIND 1.0 MPFI 4P
Ano de fabricação: 1999

Mensagem por thiag0silv4.02 »

SemControle escreveu:é do canister, se fosse linha ou retorno, ia lavar por baixo do carro o combustível q ia sair ai em qq uma das duas...se fosse a linha nem funcionar o motor ia, pq não ia dar pressão...

não é cabo é uma mangueira, são as 3 q o Bange disse ai....

veja q na foto aparece onde ela deveria estar ligada, as duas pontas estao dentro da marca q fez....
Essa aceleração excessiva quando liga tem algo com esse tubo do canister ? Ou é outro problema completamente diferente ?

Enviado de meu ONEPLUS A5000 usando o Tapatalk



Bange
:: Moderador ::
Mensagens: 4119
Registrado em: Terça-feira 29 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Mensagem por Bange »

É normal uma aceleração maior, assim que se liga... mas em poucos segundos ela tem que normalizar.
Se demora, na maioria das vezes é sujeira no TBI ou no canal de "by pass" ou no eixo do motor de passo (que regula a ML).
Se não baixa, grande chance de ser alguma entrada falsa de ar, podendo até ser esse tubo do canister aberto...tem que recompor pra confirmar...



Responder

Voltar para “Manutenção”