Classic 16/16 não pega

Tudo sobre motores em geral, injeção eletronica, etc.

Moderadores: andre pirituba, SemControle, Organizadores do Fórum

Responder
Alaan
:: Wind ::
Mensagens: 49
Registrado em: Quinta-feira 30 2016f Junho 2016 12:58:17 PM
Localização: Jaraguá do Sul - SC
Modelo do veiculo: CLASSIC CLASSIC LS 1 0 VHC FLEXPOWER
Ano de fabricação: 2016

Classic 16/16 não pega

Mensagem por Alaan » Quarta-feira 10 2016f Agosto 2016 08:24:02 AM

Bom dia!

No dia 23/06/2016 comprei um Classic 16/16 e abasteci com etanol e no reservatório de partida a frio coloquei Podium, nos dias mais frios injetava gasolina pegava normal tudo O.K, nas férias escolares em outra cidade mais fria na semana que passei lá por duas vezes não pegou, em dias menos frio! Ontem de manhã novamente não pegou o carro de minha esposa também no etanol pegou sem injetar gasolina e o meu Classic nem sinal! Liguei para a concessionária e veio um mecânico com o scanner e tudo O.K na injeção, tentou e tentou e não pegou! Pediu para que acionasse o Road Service e tentei do celular usando duas operadoras diferentes e não consegui dizia que opção inválida! Já sem alternativa tentei mais algumas vezes e depois da 3ª tentativa o carro parou de injetar gasolina e deu um sinal de iginição tentei de novo e pegou!

Esse é um dos defeitos, veio com defeito de fábrica em um cantinho da porta do passageiro lado motorista, a luz de desembaçador ligado não funciona no botão, a direção hidráulica fazia ruído ao final de curso retornando um pouco parecia raspar na lataria o pneu, já foi trocada uma mangueira e agora piorou faz até em linha reta na BR dá uma leve tremida no volante faz o barulho de tempos em tempos, na cidade independente de ser final de curso ou não faz o barulho!

Caramba você compra um carro zero de marca tradicional, um bom carro pelo que pesquisei, meu pai já tve um Corsa GL 1995 e nunca teve problemas, exceto manutenção normal!

Tentei devolver o carro isso é vício oculto etc, mas o 0800 da Chevrolet e as concessionárias não querem nem saber dessa possibilidade, ou seja, só via judicial e isso custa muito $$$, se tivesse mais $$$ não teria comprado um Classic (aproveitei que ia sair de linha para tentar um valor menor)!

Já olhei no Reclame Aqui e a GM sequer responde e não consigo acreditar que o Onix é o mais vendido e com melhor valor de revenda, pois se isso está acontecendo comigo, vai acontecer com qualquer outro consumidor, é padrão da marca, digo isso pois já fui muito bem atendido por Fiat mesmo após o final da garantia em problema e pela Renault com carros zero e memso com um 2008 por falta de peças, ganhei até carro reserva da fábrica!

Aqui em casa GM de novo só se for de graça!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

Obrigado!



Ikaro
:: Moderador ::
Mensagens: 2757
Registrado em: Sábado 27 2004f Novembro 2004 11:58:12 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 2001

Re: Classic 16/16 não pega

Mensagem por Ikaro » Quarta-feira 10 2016f Agosto 2016 09:28:01 AM

Alaan escreveu:No dia 23/06/2016 comprei um Classic 16/16 e abasteci com etanol e no reservatório de partida a frio coloquei Podium, nos dias mais frios injetava gasolina pegava normal tudo O.K, nas férias escolares em outra cidade mais fria na semana que passei lá por duas vezes não pegou, em dias menos frio! Ontem de manhã novamente não pegou o carro de minha esposa também no etanol pegou sem injetar gasolina e o meu Classic nem sinal! Liguei para a concessionária e veio um mecânico com o scanner e tudo O.K na injeção, tentou e tentou e não pegou! Pediu para que acionasse o Road Service e tentei do celular usando duas operadoras diferentes e não consegui dizia que opção inválida! Já sem alternativa tentei mais algumas vezes e depois da 3ª tentativa o carro parou de injetar gasolina e deu um sinal de iginição tentei de novo e pegou!
Você mudou de combustível no último abastecimento antes de parar o carro?
Alaan escreveu: Esse é um dos defeitos, veio com defeito de fábrica em um cantinho da porta do passageiro lado motorista, a luz de desembaçador ligado não funciona no botão, a direção hidráulica fazia ruído ao final de curso retornando um pouco parecia raspar na lataria o pneu, já foi trocada uma mangueira e agora piorou faz até em linha reta na BR dá uma leve tremida no volante faz o barulho de tempos em tempos, na cidade independente de ser final de curso ou não faz o barulho!
Botão do desembaçador não tem luz mesmo, somente do A/C.

Direção hidráulica em fim de curso faz um barulho proveniente da bomba, o certo é evitar o fim de curso para não forçá-la.
Alaan escreveu: Tentei devolver o carro isso é vício oculto etc, mas o 0800 da Chevrolet e as concessionárias não querem nem saber dessa possibilidade, ou seja, só via judicial e isso custa muito $$$, se tivesse mais $$$ não teria comprado um Classic (aproveitei que ia sair de linha para tentar um valor menor)!
Por lei, a fabricante e concessionária tem 30 dias para consertar os defeitos, se passar desse prazo você pode sim devolver o carro, ou trocar por outro.




Alaan
:: Wind ::
Mensagens: 49
Registrado em: Quinta-feira 30 2016f Junho 2016 12:58:17 PM
Localização: Jaraguá do Sul - SC
Modelo do veiculo: CLASSIC CLASSIC LS 1 0 VHC FLEXPOWER
Ano de fabricação: 2016

Re: Classic 16/16 não pega

Mensagem por Alaan » Quarta-feira 10 2016f Agosto 2016 10:32:58 AM

Bom dia Ikaro!

Nunca abasteci com outro combustível a não ser Etanol, com 4 tanques coloquei o aditivo cinza AC Delco igual recomenda no manual, o ruído não é no fim de curso ele ocorreu da primeira vez ao chegar ao fim de curso mas ao retornar o volante e não ao deixar ou insistir no fim de curso, e hoje esse ruído ocorre mesmo em linha reta na BR ou na cidade um esquinas sem chegar ao fim de curso e principalmente com o motor quente no manual diz que o botão do desembaçador acende ao ser acionado! O defeito de pintura é simples de resolver o botão se não acende blz! Agora pegar quando quer e ter defeito na direção não dá! Já imaginou se tranca a direção ou algo assim em uma curva etc! E se precisa de 30 dias a primeira vez que deu defeito foi antes de trinta dias e se o defeito persiste tem que trocar sim!

Valeu um abraço!

Alaan



Ikaro
:: Moderador ::
Mensagens: 2757
Registrado em: Sábado 27 2004f Novembro 2004 11:58:12 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 2001

Re: Classic 16/16 não pega

Mensagem por Ikaro » Quarta-feira 10 2016f Agosto 2016 11:33:36 AM

Alann,

Você tem razão, não deveriam haver esses defeitos.

Já deixou o veículo na concessionária para efetuarem os reparos em garantia? Exija seus direitos!



Alaan
:: Wind ::
Mensagens: 49
Registrado em: Quinta-feira 30 2016f Junho 2016 12:58:17 PM
Localização: Jaraguá do Sul - SC
Modelo do veiculo: CLASSIC CLASSIC LS 1 0 VHC FLEXPOWER
Ano de fabricação: 2016

Re: Classic 16/16 não pega

Mensagem por Alaan » Terça-feira 20 2016f Setembro 2016 08:48:45 AM

Bom dia! Vendendo o carro, não sou palhaço de andar com um carro que ao virar o volante ou em linha reta especialmente quando a suspensão trabalha um pouco faz barulho feio, parece que raspa, sem contar que continua baixando água do radiador isso com apenas 3400 km rodados, imagina com 10.000, ou fora da garantia então! Infelizmente o Procon e outras e a justiça só servem aos grandes em nosso país! Pedi a devolução do dinheiro troca do produto e nem ligaram, ou seja! Find new roads (Encontre novos caminhos, compre carro de outra marca!) Prefiro perder dinheiro do que perder a vida! Carro com defeito na direção e ser tratado como normal do carro isso só no Brasil! MAs valeu a todos pela atenção! Um abraço a todos!




Responder

Voltar para “Manutenção”