[DÚVIDA] - Porque Meu corsa não liga?

Tudo sobre motores em geral, injeção eletronica, etc.

Moderadores: SemControle, andre pirituba, Organizadores do Fórum


lulaf
:: Sport ::
Mensagens: 1177
Registrado em: Sexta-feira 18th 2010f Junho 2010 09:50:07 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor lulaf » Terça-feira 08th 2011f Fevereiro 2011 07:57:22 AM

KKKKKKKKKK
Foram fundo nesse......


lulaf - corsa sedan classic 1.6 - 01/02 completo/gnv


rafaelborges
:: Wind ::
Mensagens: 1
Registrado em: Sexta-feira 23rd 2011f Dezembro 2011 11:58:09 AM
Localização: Porto Alegre - RS
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor rafaelborges » Quinta-feira 03rd 2012f Maio 2012 07:37:50 PM

Fala rapaziada, beleza?
Então, eu estava com um problema parecido...
Meu corsa ligava painel, farol etc, mas não dava a partida, foi trocada a bomba de combustivel e nada, foi verificado cabos de vela, tampa de distribuidor enfim, o problema era um mal contato no alarme...uma emenda mal feita impedia de passa corrente pra bomba... as vezes o problema é minimo e um mecânico de confiança resolve....fica a dica.




lbento
:: Wind ::
Mensagens: 2
Registrado em: Domingo 24th 2012f Junho 2012 09:00:30 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor lbento » Segunda-feira 25th 2012f Junho 2012 01:46:00 PM

galera

alaguem pode me ajudar tenho um corsa 1.0 16v ano 2001, meu carro ontem esta andando so no gás pq paro de funcionar a gasolina um dia antes ,verifiquei todos os fuziveis e não queimo nd meu caro não acende mais a luz dse ignição ao virar a chave e não liga fiquei na pista por favor se alguem souber oq é.




barachosouza
:: Wind ::
Mensagens: 26
Registrado em: Quinta-feira 21st 2012f Junho 2012 09:34:43 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor barachosouza » Segunda-feira 25th 2012f Junho 2012 04:27:05 PM

fala meu camrada,ja testou a bomba de gasolina? pelo oq vc falou eo mais provavel.




LeonardoSN
:: Wind ::
Mensagens: 2
Registrado em: Quarta-feira 11th 2013f Setembro 2013 07:33:40 AM
Localização: Jundiaí - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor LeonardoSN » Quarta-feira 11th 2013f Setembro 2013 07:50:27 AM

Bom dia a todos...
Recomendo que façam um teste que vcs mesmo podem fazer...
Não sei se alguem esta tendo esse problema ainda, mas no meu caso, eu ouvia um tec, tec, tec, prox. ao assoalho do passageiro...
Levei no mecanico de confiança, e ele me trocou a bomba...
8 meses depois, o carro apagou do nada na minha garagem e tive de trocar novamente a bomba de combustivel...
1 mes depois o carro voltou a apagar, tive de chamar um eletricista por que ele nao ligava de jeito maneira... alias nem o eletricista conseguiu achar o problema, de repente, o carro voltou a funcionar...
o carro voltou a funcionar, mas a cerca de 2 semanas o carro apresentou seu problema de maneira CRONICA, nao ligava de jeito maneira, e la fui eu deixar ele pra arrumar de novo...
Na primeira ele falou que era o nivel de oleo que nao estava dando força, realmente o nivel do oleo estava baixo e mandei completar... mas de novo nao funcionava...
voltei no dia seguinte, ele trocou velas e cabos passou o fds e o carro voltou a dar problema no domingo a noite...
Por fim, segunda ele trocou a bomba de combustivel NOVAMENTE! 4 meses depois de trocar a anterior e 8 meses antes dela... ou seja em UM ANO, ele me trocou 3x a bomba de combustivel...
Alegou que estava abastecendo num posto ruim (DETALHE: só ponho ADITIVADA num posto IPIRANGA pertecente a uma familia tradicional de minha cidade, eles tem ate uma rede de restaurantes... até pensei: eles nao vao se sujar por causa de gasolina, fala serio)...
Mas enfim, ontem, o carro voltou a apresentar o problema, UM DIA depois de trocar a bomba... segui minha intuiçao... mexi nos fios ABAIXO do VOLANTE, pouco acima do pedal...
TCHARAM, o carro voltou a funcionar, a quem estiver tendo esse problema, recomendo que faça esse teste primeiro... ontem ele nao funcionou 3x, mexi, nas tres vezes logo em seguida voltou a pegar...
Resultado: confio mais na minha intuiçao e menos no mecanico, agora vou la para ver a retirada da bomba pela antiga e cancelamento da nota fiscal...




Gilbertbrend
:: Wind ::
Mensagens: 17
Registrado em: Sexta-feira 20th 2015f Fevereiro 2015 12:17:38 AM
Localização: Nova Iguaçu - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: [DÚVIDA] - Porque Meu corsa não liga?

Mensagempor Gilbertbrend » Sexta-feira 24th 2017f Novembro 2017 11:48:52 PM

meu corsa também do nada não pega mais. só abasteço com gasolina aditivada. fiz o teste de lampejos para ver se aparecia o defeito e só aparece o nº 12 que é normal.vou ver relê e fusível. encontrando o defeito postarei para os paceiros. abraços.




Gilbertbrend
:: Wind ::
Mensagens: 17
Registrado em: Sexta-feira 20th 2015f Fevereiro 2015 12:17:38 AM
Localização: Nova Iguaçu - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: [DÚVIDA] - Porque Meu corsa não liga?

Mensagempor Gilbertbrend » Segunda-feira 04th 2017f Dezembro 2017 10:00:32 PM

Olá amigos do corsa clube,o meu corsa mpfi 4p 99 ligava á chave e não pegava. isso durante uma semana. consultei nossos amigos aqui e pensei que fosse á gasolina com água (só abasteço com á aditivada). segui o passo a passo,fusível,relé,linha de alimentação,códigos lampejantes e nada. resolvi abrir o tanque para separar á gasolina d,água e assim que abri, vi as mangueiras que ligam á tampa á bomba rasgadas e as substitui. (12) doze reais um metro da mangueira e corri para o abraço. obrigado amigos do corsa clube, por mais essa ajuuuuuuuuuuda.




Gilbertbrend
:: Wind ::
Mensagens: 17
Registrado em: Sexta-feira 20th 2015f Fevereiro 2015 12:17:38 AM
Localização: Nova Iguaçu - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: [DÚVIDA] - Porque Meu corsa não liga?

Mensagempor Gilbertbrend » Sexta-feira 19th 2018f Janeiro 2018 12:47:29 AM

Pode ser mal contato nos cabos de aterramentos! Dá uma geral nesses contatos. Terra da bateria.




Dennis Rastrelli
:: Wind ::
Mensagens: 1
Registrado em: Segunda-feira 12th 2018f Fevereiro 2018 07:48:01 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA SEDAN PREMIUM 1.4 ECONOFLEX
Ano de fabricação: 2008

Re: [DÚVIDA] - Porque Meu corsa não liga?

Mensagempor Dennis Rastrelli » Terça-feira 13th 2018f Fevereiro 2018 12:46:34 PM

Tenho um Corsa sedam Maxx 2008 ele do nada apagou, quando virão a chave nada acende, luz do salão funciona, o rádio e o alarme também funcionam. Não tenho ideia o que pode ser. Por favor alguém pode me ajudar ?




SemControle
:: Moderador ::
Mensagens: 25221
Registrado em: Sexta-feira 16th 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: [DÚVIDA] - Porque Meu corsa não liga?

Mensagempor SemControle » Sexta-feira 16th 2018f Fevereiro 2018 07:17:12 AM

Dennis Rastrelli escreveu:Tenho um Corsa sedam Maxx 2008 ele do nada apagou, quando virão a chave nada acende, luz do salão funciona, o rádio e o alarme também funcionam. Não tenho ideia o que pode ser. Por favor alguém pode me ajudar ?

comece pelo básico, veja a caixa de fusíveis


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs




Voltar para “Manutenção”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 3 visitantes

Publicidade