[DÚVIDA] - Problema na partida a frio do 1.4 econoflex. O q fazer?

Tudo sobre motores em geral, injeção eletronica, etc.

Moderadores: andre pirituba, SemControle, Organizadores do Fórum

Responder

Avatar do usuário
johnnata.brandao
:: Wind ::
Mensagens: 6
Registrado em: Terça-feira 14 2016f Junho 2016 10:15:51 PM
Localização: Santo André - SP
Modelo do veiculo: CORSA SEDAN PREMIUM 1.4 ECONOFLEX
Ano de fabricação: 2008

Re: [DÚVIDA] - Problema na partida a frio do 1.4 econoflex. O q fazer?

Mensagem por johnnata.brandao »

awaked escreveu:
johnnata.brandao escreveu:boa noite!!
mew corsa nao esta funcionando a partida a frio !!!
levei hj cedo no mecanico ele colocou no modulo q estou usando alcool mais msm assim o carro nao injeta, o q sera ?
Pode ser que tenha estragado o injetor/solenóide/bombinha. Pode ser o sensor de temperatura estragado. Pode ter entupido o sistema por gasolina velha no tanquinho... só verificando. E não adianta só ver erro no scanner. Sensor de temperatura pode estar mentindo a temperatura sem provocar erros.
obg!! eu liguei direto na bomba e ela esta normal, troquei o solenoide, lavei o reservatorio, so falta eu verificar o rele da partida, e o sensor q deve fica ali em baixo do distribuidor neah ?

e vdd q a partida a frio so e acionada na media d 8° graus ???? pq com 13° e 15° o carro ate pega mais so na segunda partida!!




Avatar do usuário
awaked
:: Moderador ::
Mensagens: 10833
Registrado em: Terça-feira 01 2011f Março 2011 02:26:17 PM
Localização: Curitiba - PR
Modelo do veiculo: CORSA HATCH MAXX 1.4 ECONOFLEX
Ano de fabricação: 2011

Re: [DÚVIDA] - Problema na partida a frio do 1.4 econoflex. O q fazer?

Mensagem por awaked »

O 1.4 Econo.flex foi atualizado pra 12ºC. Procure uma concessionária e verifique.
Existem diferenças dos primeiros Econo.flex para os últimos (reza a lenda que dos adesivos vermelhos - acho que seu caso - e os verdes). Talvez o seu não entre nesse esquema.




vinibart
:: Wind ::
Mensagens: 21
Registrado em: Sábado 16 2016f Julho 2016 12:28:49 PM
Localização: Lages - SC
Modelo do veiculo: CORSA SEDAN PREMIUM 1.4 ECONOFLEX
Ano de fabricação: 2007

Re: [DÚVIDA] - Problema na partida a frio do 1.4 econoflex. O q fazer?

Mensagem por vinibart »

o meu está oscilando a luz do combustível e o ponteiro tb e não pega... sei lá o dono anteiror usava apenas etanol. eu coloquei gasolina.




douglasfgp
:: Wind ::
Mensagens: 1
Registrado em: Quinta-feira 12 2018f Julho 2018 06:07:27 AM
Localização: Nova Lima - MG
Modelo do veiculo: CORSA HATCH PREMIUM 1.4 ECONOFLEX
Ano de fabricação: 2007

Re: [DÚVIDA] - Problema na partida a frio do 1.4 econoflex. O q fazer?

Mensagem por douglasfgp »

Estou com um problema na bomba de combustível da partida a frio no corsa frente de montana 2008, medi com um multímetro o cabo de alimentação da bomba ,e notei que não esta chegando carga nenhuma ,vcs teriam alguma dica?




Bange
:: Moderador ::
Mensagens: 4013
Registrado em: Terça-feira 29 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Re: [DÚVIDA] - Problema na partida a frio do 1.4 econoflex. O q fazer?

Mensagem por Bange »

A partida a frio só funciona abaixo de (acho) 15°C...sem isso o motor não é alimentado.




Thays Pissolato
:: Wind ::
Mensagens: 1
Registrado em: Quinta-feira 11 2019f Julho 2019 03:10:01 PM
Localização: Americana - SP
Modelo do veiculo: CORSA HATCH PREMIUM 1.4 ECONOFLEX
Ano de fabricação: 2008

Re: [DÚVIDA] - Problema na partida a frio do 1.4 econoflex. O q fazer?

Mensagem por Thays Pissolato »

Eu estou com problema no sistema partida frio do meu corsa 1.4 08.
Já fiz cabeçote, troquei sonda lambda, sensor temperatura e solenoide. Continua não pegando de manhã, ou quando fica parado (ex. paro ele as 8 e só funciono as 18).
Vela e cabo de vela são novos também.
Alguma sugestão?




Bange
:: Moderador ::
Mensagens: 4013
Registrado em: Terça-feira 29 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Re: [DÚVIDA] - Problema na partida a frio do 1.4 econoflex. O q fazer?

Mensagem por Bange »

Considerando que a partida a frio só funciona com temperatura abaixo de 15°C...vc já testou a temperatura que o sensor está mandando pra ECU?
O sensor é do ar admitido e não o do motor... é o que fica no tubo da admissão, antes do TBI em motores antigos... nos novos acho que juntaram com o MAP/MAF..




Juniormt
:: Wind ::
Mensagens: 1
Registrado em: Sexta-feira 23 2019f Agosto 2019 01:55:57 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA HATCH MAXX 1.4 ECONOFLEX
Ano de fabricação: 2010

Re: [DÚVIDA] - Problema na partida a frio do 1.4 econoflex. O q fazer?

Mensagem por Juniormt »

Boa tarde galera, tudo bem com vocês? Gostaria de uma ajuda de vocês, tenho um Corsa Max 1.4 2010 econoflex, já faz um bom tempo que rodo com ele no etanol. O fato que por esses dia o carro tá muito ruim para funcionar quando está frio. Fiz o testa da bomba elétrica e da válvula elétrica (solenóide) e ambas estão perfeitas, porém por algum motivo o sistema na aciona eletricamente elas. Sou mecânico de moto e fiquei na dúvida pq não conheço muito de carro. O acionamento deste dispositivos vem atráves da leitura de temperatura da agua?, ( que justicaria a observação do sensor), ou teria que reprogramar o modulo? Pq quando está quente o carro funciona normal e marca a temperatura. Já aconteceu isso com voces? Desde já obrigado.😉👍




Bange
:: Moderador ::
Mensagens: 4013
Registrado em: Terça-feira 29 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Re: [DÚVIDA] - Problema na partida a frio do 1.4 econoflex. O q fazer?

Mensagem por Bange »

Vc deve medir e provocar a situação:
1- A ECU tem que entender que há álcool (com gasolina não funciona), no tanque.
2- A temperatura ambiente deve estar a baixo de 15°C (ou 18?), este valo é definido pelo sensor de temperatura do ar admitido (ACT)
3- A ECU comanda a bomba e a solenoide do sistema de partida a frio (juntos)
4- A gasolina deve ser injetada na admissão (o local exato depende do motor)
5- A gasolina deve ser de boa qualidade e estar dentro de um prazo não suoerior a 4 meses.

Reunidas as condições acima, o sistema está perfeito...e se ainda assim o motor não pega, existe outro problema associado à partida, mas não tem como causa o sistema de partida a frio.




Responder

Voltar para “Manutenção”