[DÚVIDA] - Como fazer as Ligações "mangueirinhas"

Tudo sobre motores em geral, injeção eletronica, etc.

Moderadores: SemControle, andre pirituba, Organizadores do Fórum

Responder
Avatar do usuário
Adrianno Sakamoto
:: GL ::
Mensagens: 1689
Registrado em: Terça-feira 02 2011f Agosto 2011 12:23:47 AM
Localização: São José dos Campos - SP
Modelo do veiculo: CORSA WIND 1.0 EFI 2P
Ano de fabricação: 1994
Contato:

Mensagem por Adrianno Sakamoto » Quarta-feira 28 2012f Março 2012 07:30:26 PM

Desmontei a tampa do TBI para facilitar a vizualização, não ligue pra borboleta "limpa". :lol:

Posição daquelas mangueirinhas:
Imagem
Imagem
Detalhes de posição das outras mangueiras:
Imagem
Imagem
Imagem

Abraços!



Avatar do usuário
Skywalker_bm
:: Wind ::
Mensagens: 45
Registrado em: Segunda-feira 08 2010f Novembro 2010 08:53:33 PM
Localização: Barra Mansa - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Skywalker_bm » Quarta-feira 28 2012f Março 2012 07:46:08 PM

Agora sim cara, consegui tirar todas as dúvidas, muito obrigado!

Abraço!



alexelpes
:: Wind ::
Mensagens: 36
Registrado em: Sábado 05 2011f Março 2011 02:40:23 PM
Localização: Juiz de Fora - MG
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por alexelpes » Terça-feira 10 2012f Abril 2012 04:52:05 PM

Olá pessoal! As mangeuiras da TBI do meu corsa efi 1.0 estão trocadas.
O motor foi retificado por completo, e não rodei nem 1.000 km só que o mecânico não conectou nenhuma delas na válvula canister. A tomada de vácuo do sensor MAP na frente da TBI esta conectada na tomada de vácuo do freio, e a tomada de vácuo da válvula canister esta conectada atrás da capa plastica da TBI. O mais intrigante é que ligadas desta forma o carro funciona perfeitamente, mas se forem ligadas da maneira correta, como foi mostrado anteriormente o carro não desenvolve bem ao subir um morro, com o motor frio e com apenas duas pessoas quase que não consigo subir este morro que fica uns 2,5 km depois de minha casa. Tenho que colocar a 1ª marcha para conseguir subir sem potencia e quase morrendo o motor. Só fica normal com o motor aquecido.



alexelpes
:: Wind ::
Mensagens: 36
Registrado em: Sábado 05 2011f Março 2011 02:40:23 PM
Localização: Juiz de Fora - MG
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

[DÚVIDA] -

Mensagem por alexelpes » Quarta-feira 11 2012f Abril 2012 10:13:41 AM

Será que alguem pode me ajudar, por favor!!



Avatar do usuário
Skywalker_bm
:: Wind ::
Mensagens: 45
Registrado em: Segunda-feira 08 2010f Novembro 2010 08:53:33 PM
Localização: Barra Mansa - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Skywalker_bm » Quarta-feira 11 2012f Abril 2012 10:55:33 AM

Estranho não funcionar bem com as mangueiras ligadas certas... da uma conferida e ve se ligou certo msm, se tiver alguma dúvida sobre alguma conexão eu te ajudo, o meu estava bem ruim quando a mangueira do MAP estava errada, o carro morria e ficava muito fraco, ela sim da muita diferença.

mas se estiver tudo certo mesmo eu não sei o que pode ser, vms ver se alguem tem alguma dica...



alexelpes
:: Wind ::
Mensagens: 36
Registrado em: Sábado 05 2011f Março 2011 02:40:23 PM
Localização: Juiz de Fora - MG
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por alexelpes » Quarta-feira 11 2012f Abril 2012 06:48:26 PM

Olá Marcus C., obrigado pela resposta. As mangueiras não estão conectadas iguais as fotos do Adrianno Sakamoto, que seria a forma correta. Elas estão conectadas como falei na mensagem anterior, ou seja, as 2 entradas da válvula canister que deveriam estar conectadas, a mais fina na tomada de vácuo de freio e a outra mais grossa na tomada de vácuo da válvula canister que fica na frente da TBI não chegam até aquela peça redonda atrás da TBI o "canister".
Vou esperar mais opniões a respeito disso!!!



Marvin deMarsal
:: Wind ::
Mensagens: 2
Registrado em: Segunda-feira 25 2017f Setembro 2017 02:58:38 PM
Localização: Paracuru - CE
Modelo do veiculo: CORSA WIND
Ano de fabricação: 1997
Contato:

Re: [DÚVIDA] - Como fazer as Ligações "mangueirinhas"

Mensagem por Marvin deMarsal » Segunda-feira 25 2017f Setembro 2017 03:44:49 PM

pq não consigo visualizar as imagens postadas ???



Avatar do usuário
manoel.granja
:: Wind ::
Mensagens: 1
Registrado em: Segunda-feira 13 2018f Agosto 2018 10:23:13 PM
Localização: Não Informado
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: [DÚVIDA] - Como fazer as Ligações "mangueirinhas"

Mensagem por manoel.granja » Segunda-feira 13 2018f Agosto 2018 10:29:49 PM

boa noite CORSEIRIANOS, alguem sabe me informa ou tem o esquema de como ligar as mangueirinhas do corsa wegon 1.6 16v 98?



Dowglas
:: Wind ::
Mensagens: 16
Registrado em: Domingo 21 2016f Agosto 2016 09:54:55 AM
Localização: Itabira - MG
Modelo do veiculo: CORSA GL 1.6 MPFI 4P
Ano de fabricação: 1997

Re: [DÚVIDA] - Como fazer as Ligações "mangueirinhas"

Mensagem por Dowglas » Sábado 15 2018f Setembro 2018 01:44:02 PM

Tenho o mesmo problema, o meu corsa é um hatch 97 1.6 1997 e a valvula do canister esta ligada a mangueira que vem dele, porem tem mais 2 saidas na valvula que nao faco ideia de onde ligar



Dowglas
:: Wind ::
Mensagens: 16
Registrado em: Domingo 21 2016f Agosto 2016 09:54:55 AM
Localização: Itabira - MG
Modelo do veiculo: CORSA GL 1.6 MPFI 4P
Ano de fabricação: 1997

Re: [DÚVIDA] - Como fazer as Ligações "mangueirinhas"

Mensagem por Dowglas » Sábado 15 2018f Setembro 2018 01:45:05 PM

A minha valvula é essa

Imagem



Bange
:: Maxx ::
Mensagens: 3506
Registrado em: Terça-feira 29 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Re: [DÚVIDA] - Como fazer as Ligações "mangueirinhas"

Mensagem por Bange » Sábado 15 2018f Setembro 2018 02:45:10 PM

Imagem



Lucas souza costa
:: Wind ::
Mensagens: 1
Registrado em: Domingo 19 2019f Maio 2019 09:29:47 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA SEDAN WIND 1.0 MILLENIUM CLASSIC VHC
Ano de fabricação: 2003

Re: [DÚVIDA] - Como fazer as Ligações "mangueirinhas"

Mensagem por Lucas souza costa » Domingo 19 2019f Maio 2019 09:50:03 PM

boa noite! gostaria de saber onde é conectada a mangueirinha azul que sai da Solenoide ela vai por trás do tbi mas esta solta e não sei onde conecta



Bange
:: Maxx ::
Mensagens: 3506
Registrado em: Terça-feira 29 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Re: [DÚVIDA] - Como fazer as Ligações "mangueirinhas"

Mensagem por Bange » Domingo 19 2019f Maio 2019 11:40:46 PM

Se ela está solta, deve estar fazendo barulho de ar ou maliciosamente tamparam a conexão no TBI.
No meu fica na parte de baixo do TBI... no seu pode ser no TBI ou em algum "T" pra outra função...



Responder

Voltar para “Manutenção”