[DICAS & SOLUÇÕES] Problemas comuns em Corsas!

Tutoriais e principais tópicos relacionados à motor e preparação.

Moderadores: andre pirituba, SemControle, Organizadores do Fórum

Bravohero
:: Wind ::
Mensagens: 14
Registrado em: Terça-feira 22nd 2008f Janeiro 2008 05:31:03 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Carro Nao Injeta

Mensagempor Bravohero » Sexta-feira 04th 2011f Fevereiro 2011 08:11:45 PM

To precizando de socorro meu carro queimou a bomba de combustivel, fiz todas as medições pra ter certeza e vi q chegava corrente no terminal da bomba, depois de algum tempo rodando só no gnv troquei a bomba, mas, naum quer funcionar, naum chega energia, e ainda nem descobri onde fica esse tal rele da bomba, ja desmontei quase tudo, outro problema é q ele ta ficando mto quente q o ar nem funciona qdo ta parado, só andandomas no painel fica normal mas chegou a derreter a sirene do alarme
meu carro é um classic 2006/2007
Se algue ja teve esse problema ma ajude por favor


DAS

classic 2006 com painel em prata e indicador de vacuo na coluna, estou preparando conta giros e quero melhorar o motor e sedam 2007, por enquanto básico
Avatar do usuário
juninho_bannwart
:: Champ ::
Mensagens: 464
Registrado em: Terça-feira 20th 2010f Abril 2010 10:56:13 AM
Localização: Curitiba - PR
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor juninho_bannwart » Sexta-feira 04th 2011f Fevereiro 2011 08:22:38 PM

Meu caro... jah tive um problema parecido... tipo o carro simplismente não ligava... o problema era um rele que se encontra na capa de plastico' do lado do passageiro... so desmontar ela e vc jah vai ver o relé... quando ele liga ela faz um "cleck" e vc ouve td o sistema de combustivel funcionar rapidamente quando o rele esta funcionando... c naum me engano é um relé roxo... !..... tomare que seja isso rapaz... !

abrçs... qualquer coisa estamos aeh !


[img]Assinatura%20em%20produção%20xD[/img]
* Osram Nigth Break nos Fárois
André ex-Premium
:: Moderador ::
Mensagens: 2999
Registrado em: Terça-feira 09th 2010f Março 2010 06:39:54 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Mensagempor André ex-Premium » Sexta-feira 04th 2011f Fevereiro 2011 08:31:12 PM

Excelentes dicas!!!
Gostei muito.
Meus parabéns.
André. :wink:


alcineu
:: GSI ::
Mensagens: 2415
Registrado em: Segunda-feira 15th 2003f Dezembro 2003 06:55:22 PM
Localização: Vila Velha - ES
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: Carro Nao Injeta

Mensagempor alcineu » Sexta-feira 04th 2011f Fevereiro 2011 10:15:13 PM

Bravohero escreveu:To precizando de socorro meu carro queimou a bomba de combustivel, fiz todas as medições pra ter certeza e vi q chegava corrente no terminal da bomba, depois de algum tempo rodando só no gnv troquei a bomba, mas, naum quer funcionar, naum chega energia, e ainda nem descobri onde fica esse tal rele da bomba, ja desmontei quase tudo, outro problema é q ele ta ficando mto quente q o ar nem funciona qdo ta parado, só andandomas no painel fica normal mas chegou a derreter a sirene do alarme
meu carro é um classic 2006/2007
Se algue ja teve esse problema ma ajude por favor
Bravohero esplica melhor isso ai pra nós...queimou a bomba (voce confirmou se era ela mesmo), depois rodou só no GNV, ai trocou a bomba...mas se chegava 12 volts ???
quem esta ficando muito quente ai???

retorne...


Ex Ford Belina
Ex GM Corsa Hatch
VW Voyage
Bravohero
:: Wind ::
Mensagens: 14
Registrado em: Terça-feira 22nd 2008f Janeiro 2008 05:31:03 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

ja resolvi, deixa eu esclarecer

Mensagempor Bravohero » Quarta-feira 09th 2011f Fevereiro 2011 08:29:18 PM

fui olhar o manual e descobri q o fuzivel da bomba tem um desenho estranho nada a ver com aquele desenho da injeção normal, mas ate descobrir isso... descobri outras coisas (pra quem tem corsa 2006 em diante) tem uma caixa de relés q naum fica na coluna do lado do carona, fica em cima do porta luvas(tem q rancar ele fora pra acessar) naum sei pra q servem, o da bomba de combustivel é um rouxo q fica na caixa de fuziveis do lado esquerdo. aproveitei pra arrumar a casa digo o carro. Tava um balaio de gato, alarme embolado com centralina de trava tudo pendurado e mal instalado. esses caras de lojas axxo q naum gostam de cortar fios eles embolam quase um metro de fio e jogam tudo ali. cortei as sobras e mudei de lugar pois quaquer ladrão teria acesso facil para desligar. escondi tudo agora ta bonitinho.
VL Galera Qualquer duvida to ai. A, aproveitei pra trocar as lampadas por led no painel, ta show.


DAS



classic 2006 com painel em prata e indicador de vacuo na coluna, estou preparando conta giros e quero melhorar o motor e sedam 2007, por enquanto básico
Bravohero
:: Wind ::
Mensagens: 14
Registrado em: Terça-feira 22nd 2008f Janeiro 2008 05:31:03 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

e tem outro

Mensagempor Bravohero » Quarta-feira 09th 2011f Fevereiro 2011 08:36:26 PM

to com outro problema ja algum tempo e esqueci de postar.
meu carro ta aquecendo mto, no painel naum passa do meio, mas o compartimento do motor fica tão quente q o ar naum consegue armar qdo estou no transito (qdo mais preciso) chegou a derreter a sirene do alarme q fica do lado esquerdo proximo da buzina, q alias, para de funcionar qdo ta mto quente, naum sei se isso é normal mas ate mudei a sirene do alarme de lugar, as ventoimhas armam normalmente, alguem ja passou por isso????


DAS



classic 2006 com painel em prata e indicador de vacuo na coluna, estou preparando conta giros e quero melhorar o motor e sedam 2007, por enquanto básico
alcineu
:: GSI ::
Mensagens: 2415
Registrado em: Segunda-feira 15th 2003f Dezembro 2003 06:55:22 PM
Localização: Vila Velha - ES
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor alcineu » Quarta-feira 09th 2011f Fevereiro 2011 08:57:20 PM

O sensor de temperatura da agua para a injeção e a valvula termostaticajá foi trocado alguma vez?
No EFI o sensor de temperatura da agua para a injeção fica atras do motor, confira...


Ex Ford Belina

Ex GM Corsa Hatch

VW Voyage
gcpedro
:: Wind ::
Mensagens: 1
Registrado em: Segunda-feira 18th 2011f Julho 2011 10:02:46 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor gcpedro » Sexta-feira 05th 2011f Agosto 2011 10:54:14 AM

Muito bom!, Ótimo, espero mais atualizações.

Valeu pessoal


br10003127
:: Wind ::
Mensagens: 2
Registrado em: Segunda-feira 01st 2011f Agosto 2011 05:09:10 PM
Localização: Ribeirão das Neves - MG
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

GALERA SOLUCIONEI O PROBREMA DO MEU CORSA...

Mensagempor br10003127 » Terça-feira 06th 2011f Setembro 2011 03:01:00 PM

Galera meu corsa wind 1995, estava apresentando probremas serios, ele estava apagando e engasgando, desligava e custuma a funciona, no momento eu achava que era a bomba de gasolina não foi detectado nada, troquei as velas os cabos, a bomba de combustivel e fiz limpreza dos bicos mesmo assim ele continuava a engasga do mesmo jeito, eu ja estava ficando nervoso com meu corsa quase estava vendendo ele por um preço de banana, pra vc ver mecanico nenhum resolveu o probrema... ai eu apelei , fiz uma checagem peguei meu corsa acelerei ele até o talo, e opercebir que ele falhava no ato da aceleração foi quando ele morreu, ai comecei a mexer no cabos de velas e nada, foi quando chequei a bendita bubina que estava ruim, fiz a troca imediatamente, agora meu carro não engasga mais e nein morrer mais em alta velocidade.. so pra completar mecanicos e eletricista não resolveram o probrema.......


oi
ilton carlos f da silva
:: Wind ::
Mensagens: 2
Registrado em: Quinta-feira 22nd 2011f Dezembro 2011 04:50:45 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor ilton carlos f da silva » Sábado 24th 2011f Dezembro 2011 08:25:30 AM

como que consigo conversar com os colegas do cors clube sobre o problema do meu corsa


meu corsa quando esta em alta velocidade e vou reduzi o carro morre , equado troco para a2 o carro morre ou fica ocilando para morrer as vezes controlo na embreagem e acelerador
SemControle
:: Moderador ::
Mensagens: 25548
Registrado em: Sexta-feira 16th 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor SemControle » Sábado 24th 2011f Dezembro 2011 02:05:28 PM

procurando um topico q fale sobre o seu problema, ou iniciando um com uma boa descricao do seu problema


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs
jose de souza nobre
:: Wind ::
Mensagens: 1
Registrado em: Quinta-feira 29th 2011f Dezembro 2011 02:50:18 AM
Localização: Manaus - AM
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor jose de souza nobre » Quinta-feira 29th 2011f Dezembro 2011 03:37:16 AM

bom dia
preciso de um mecanico que morre em manuas,pois estou com o carro consumindo muita gasolina e estar saindo um mau cheiro do escapamento!
por favor me ajundem :cry:


SemControle
:: Moderador ::
Mensagens: 25548
Registrado em: Sexta-feira 16th 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor SemControle » Quinta-feira 29th 2011f Dezembro 2011 01:53:50 PM

jose de souza nobre escreveu:bom dia
preciso de um mecanico que morre em manuas,pois estou com o carro consumindo muita gasolina e estar saindo um mau cheiro do escapamento!
por favor me ajundem :cry:

ou pede indicacao de alguem, ou tem q procurar um q se torne de confianca


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs
binno
:: Wind ::
Mensagens: 18
Registrado em: Quarta-feira 28th 2011f Setembro 2011 11:48:08 AM
Localização: Curitiba - PR
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor binno » Terça-feira 24th 2012f Janeiro 2012 01:07:30 PM

tenho um corsa 95/96 ele apaga do nada e ninguem descobre o que pode ser .anda alguns qulometros e apaga bate ele pega e apaga bate denovo firma e anda . tem como eu mesmo fazer alguns testes para tentar descobrir o que é.


binno
:: Wind ::
Mensagens: 18
Registrado em: Quarta-feira 28th 2011f Setembro 2011 11:48:08 AM
Localização: Curitiba - PR
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor binno » Terça-feira 24th 2012f Janeiro 2012 01:09:34 PM

alcineu, preciso de ajuda com um corsa95/96




Voltar para “Matérias Técnicas”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 2 visitantes