[DICAS & SOLUÇÕES] Problemas comuns em Corsas!

Tutoriais e principais tópicos relacionados à motor e preparação.

Moderadores: SemControle, andre pirituba, Organizadores do Fórum

Rodrigo Callado
:: Wind ::
Mensagens: 2
Registrado em: Quinta-feira 09th 2012f Fevereiro 2012 02:25:55 AM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor Rodrigo Callado » Quinta-feira 09th 2012f Fevereiro 2012 03:23:08 AM

Bom dia,pessoal!!!

Alguém pode me ajudar? Tenho um Corsa sedan milenium 1.0 8v 2002 gasolina completo (menos direção hidraulica). Fiz o motor completo (cabeçote,bloco e troquei o eixo e todos os outros componentes),troquei velas e cabo de vela,troquei o radiador,retirei a válvula termostática e fiz todo o sitema de arrefecimento (exceto o sensor de temperatura),limpeza dos bicos e corpo de borboleta,retirei o catalizador,troquei a bateria,troquei a valvula block (de expansão) do ar condicionado que agora gela bem,troquei o filtro de ar,e fiz o mapeamento de todo o sistema (que não acusa problema algum). Porém,o carro continua sem força (pior ainda com ar condicionado ligado) não conseguindo sequer andar de 2ª em ruas com pequena inqlinação pedindo redução para 1ª (enfim o carro anda amarrado) e esquenta muito sem ar e esquenta mais ainda com ar ligado necessitando parada imediata para não ferver,sendo que o nivel de agua está normal sem nenhum vazamento (agua mineral com 50% aditivo acedelco original do carro) a ventuinha armando corretamente o 1º e 2º estágios. Já troquei diversas peças (todas originais) e o problema persiste e todos os lugares que fui, ninguém descobre o problema. NÃO SEI MAIS O QUE FAZER!!! Vcs podem me ajudar??? Desde de já agradeço a atenção de vcs. Aguardo e peço a ajuda de vcs.


Rodrigo Callado
:: Wind ::
Mensagens: 2
Registrado em: Quinta-feira 09th 2012f Fevereiro 2012 02:25:55 AM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor Rodrigo Callado » Quinta-feira 09th 2012f Fevereiro 2012 03:29:39 AM

Rodrigo Callado escreveu:Bom dia,pessoal!!!

Alguém pode me ajudar? Tenho um Corsa sedan milenium 1.0 8v 2002 gasolina completo (menos direção hidraulica). Fiz o motor completo (cabeçote,bloco e troquei o eixo e todos os outros componentes),troquei velas e cabo de vela,troquei o radiador,retirei a válvula termostática e fiz todo o sitema de arrefecimento (exceto o sensor de temperatura),limpeza dos bicos e corpo de borboleta,retirei o catalizador,troquei a bateria,troquei a valvula block (de expansão) do ar condicionado que agora gela bem,troquei o filtro de ar,e fiz o mapeamento de todo o sistema (que não acusa problema algum). Porém,o carro continua sem força (pior ainda com ar condicionado ligado) não conseguindo sequer andar de 2ª em ruas com pequena inqlinação pedindo redução para 1ª (enfim o carro anda amarrado) e esquenta muito sem ar e esquenta mais ainda com ar ligado necessitando parada imediata para não ferver,sendo que o nivel de agua está normal sem nenhum vazamento (agua mineral com 50% aditivo acedelco original do carro) a ventuinha armando corretamente o 1º e 2º estágios. Já troquei diversas peças (todas originais) e o problema persiste e todos os lugares que fui, ninguém descobre o problema. NÃO SEI MAIS O QUE FAZER!!! Vcs podem me ajudar??? Desde de já agradeço a atenção de vcs. Aguardo e peço a ajuda de vcs.
Ah,esqueci de dizer que também fica acendendo no painel anomalia de injeção e o quando ligo o ar
condicionado o compresor fica desarmando quando forço a aceleração tentando fazer o carro andar.


SemControle
:: Moderador ::
Mensagens: 25399
Registrado em: Sexta-feira 16th 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor SemControle » Quinta-feira 09th 2012f Fevereiro 2012 04:50:46 AM

pra ficar errado ainda tem q corrigir muita coisa...
jamais deve andar sem valvula termostatica, pior ainda aquecer sem a valvula, por isso q disse q pra ficar errado vai ter q corrigir muito ainda....
fizeram seu motor e nao atentaram pra coisas basicas, nao duvido nada a junta estar danificada ou ter serios problemas no cabecote, ou pior ainda no bloco


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs
duni
:: Wind ::
Mensagens: 14
Registrado em: Segunda-feira 13th 2012f Fevereiro 2012 10:30:06 AM
Localização: Estância Velha - RS
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor duni » Quinta-feira 05th 2012f Abril 2012 07:01:13 AM

Olá pessoal tudo certo, venho aqui para dividir uma duvida que não consigo resolver e ja levei em uns 03 lugares e o pessoal também não resolveu.


Tenho uma Corsa Pick-up e iniciou um problema depois que troquei meu kit Xenon, as vezes olhando de frente para o carro o farol do lado esquerdo não ligava e necessitava ficar ligando e desligando para funcionar e com isso surgiu outro problema que ao andar com o veiculo o farol ficava desligando e ligando, isso só acontece no farol baixo pois no Alto ele funciona normal mas andar com Farol alto e ainda mais Xenon não é bom não.

Queria ver se alguém já passou por isso, já foi trocado os reatores do Xenon, a chave onde ligo e desligo o farol e a da seta, mas o problema ainda continua, só não levei na concessionaria pois não sei se não vai ser caro mas estou vendo que não vai ter jeito pois sair de noite fica difícil.


SemControle
:: Moderador ::
Mensagens: 25399
Registrado em: Sexta-feira 16th 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor SemControle » Quinta-feira 05th 2012f Abril 2012 05:50:24 PM

isso é osmar.....osmarcontato, so esses especialistas ai q nao descobriram, agora descobrir onde é, é bem dificil, entao é mais facil ficar inventando e trocando coisas, da mais $$$ pra eles....


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs
julaino1001
:: Wind ::
Mensagens: 1
Registrado em: Terça-feira 05th 2012f Junho 2012 09:44:34 PM
Localização: Castro - PR
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor julaino1001 » Terça-feira 05th 2012f Junho 2012 09:54:01 PM

oi queria saber se o corsa sedan 1997 1.6 vem com o controle do alarme que veio de fabirca


SemControle
:: Moderador ::
Mensagens: 25399
Registrado em: Sexta-feira 16th 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor SemControle » Quarta-feira 06th 2012f Junho 2012 06:49:47 AM

muitos dos alarmes originais de fabrica sao acionado apenas com a chave na fechadura...
os q tem controle geralmente sao telecomando junto a chave do carro...
original mesmo em controle a parte so vi um civic uma vez, q tmb é positron o alarme, mas o controle vem personalizadinho, todo afrescaiado...


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs


Voltar para “Matérias Técnicas”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 2 visitantes