[DÚVIDA] - Pq Demora a pegar após pouco tempo parado?

Tutoriais e principais tópicos relacionados à motor e preparação.

Moderadores: SemControle, andre pirituba, Organizadores do Fórum

Responder
alcineu
:: GSI ::
Mensagens: 2415
Registrado em: Segunda-feira 15 2003f Dezembro 2003 06:55:22 PM
Localização: Vila Velha - ES
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: re

Mensagem por alcineu » Domingo 07 2010f Fevereiro 2010 03:16:39 AM

SemControle escreveu:
alcineu escreveu:Um detalhe: A ECU apos 99 é diferente ou seja, a partir de que ano mudaram a ECU do Corsa G1?
mas isso é uma pergunta? vc parece dar a resposta, dizendo q apos 99 é diferente
positivo é uma pergunta mesmo, ok?


Ex Ford Belina
Ex GM Corsa Hatch
VW Voyage

SemControle
:: Moderador ::
Mensagens: 25693
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SemControle » Terça-feira 09 2010f Fevereiro 2010 06:38:52 AM

entao 96 ja sairam corsas EFI e MPFI, se apos 99 ela passa a ser diferente, houve mais uma mudanca, os celtas 00/01 ja sairam com modulos hibridos, nao sei o ano no corsa, pois o meu era 01/02 com modulo convencional, acho q no corsa mudaram novamente apenas em 03


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs

hewerardo
:: Super ::
Mensagens: 69
Registrado em: Sábado 07 2009f Março 2009 11:31:09 PM
Localização: Teresina - PI
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por hewerardo » Sábado 13 2010f Fevereiro 2010 11:22:48 PM

SemControle escreveu:entao 96 ja sairam corsas EFI e MPFI, se apos 99 ela passa a ser diferente, houve mais uma mudanca, os celtas 00/01 ja sairam com modulos hibridos, nao sei o ano no corsa, pois o meu era 01/02 com modulo convencional, acho q no corsa mudaram novamente apenas em 03
Então amigos o modulo do corsa que peguei os bicos na sucata, tinha o mesmo modulo que o meu! pois era um 2001, então os bicos funcionavam com uma central igual a do meu corsa wind 97, deve ser por isso que dá tão certo, pois meu corsa está uma maravilha e torço pra que fique bastante tempo assim, 100% de satisfação!!!
abraços a todos e bom Carnaval !!!


CORSA NÃO É SIMPLISMENTE SÓ MEU CARRO É UM MEMBRO DA FAMÍLIA!!!

alcineu
:: GSI ::
Mensagens: 2415
Registrado em: Segunda-feira 15 2003f Dezembro 2003 06:55:22 PM
Localização: Vila Velha - ES
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

re

Mensagem por alcineu » Domingo 14 2010f Fevereiro 2010 02:43:45 AM

Boa hewerardo tirou muitas divdas...


Ex Ford Belina
Ex GM Corsa Hatch
VW Voyage

hewerardo
:: Super ::
Mensagens: 69
Registrado em: Sábado 07 2009f Março 2009 11:31:09 PM
Localização: Teresina - PI
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por hewerardo » Sábado 27 2010f Fevereiro 2010 10:22:43 PM

o corsinha continua maravilha galerá!!!
dá gosto dar a partida!


CORSA NÃO É SIMPLISMENTE SÓ MEU CARRO É UM MEMBRO DA FAMÍLIA!!!

Charles Fagundes Vaz
:: Wind ::
Mensagens: 6
Registrado em: Quarta-feira 14 2009f Outubro 2009 03:04:22 PM
Localização: Porto Alegre - RS
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Charles Fagundes Vaz » Domingo 18 2010f Abril 2010 11:27:04 AM

Galera o meu corsinha ta com o mesmo problema!!! Pela manha ele demora para pegar mas depois que pega, pega de boa o dia inteiro é so biliscar a chave!!!
Mas detali se o carro ficar desligado a noite inteira e fizer pegar logo sedo sem sol pois o carro posa no tempo ele não pega mas se fizer pegar pelo meio dia que o carro ta torrando no sol ele pega normal!! Que pode ser?????????
medi a preção da bomba e o mecanico disse que ele ta dando no maximo 2,5 Bar e ele disse que ela tem que xegar até 6Bar, mas quando fui comprar a bomba de gasolina os cara dizem que ela so é de 3 bar!!
e tipo tem alguma coisa aver o carro ta quente tipo do sol para fazer a bomba de gasolina melhorar o dezempenho!!! valeu....



alcineu
:: GSI ::
Mensagens: 2415
Registrado em: Segunda-feira 15 2003f Dezembro 2003 06:55:22 PM
Localização: Vila Velha - ES
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

re

Mensagem por alcineu » Terça-feira 20 2010f Abril 2010 12:52:32 PM

Notou se tem cheiro de combustivel na primeira partida, pode ser bicos gotejando...qual o ano do Corsa?


Ex Ford Belina
Ex GM Corsa Hatch
VW Voyage

Charles Fagundes Vaz
:: Wind ::
Mensagens: 6
Registrado em: Quarta-feira 14 2009f Outubro 2009 03:04:22 PM
Localização: Porto Alegre - RS
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Charles Fagundes Vaz » Quinta-feira 22 2010f Abril 2010 12:07:12 AM

Corsa wind 1.0 mpfi 8 valvulas ano e modelo 2000

não sinto cheiro nenhum de gasolina, as vezes quando ando em lenta ele da umas engasgadas mas depois vai de boa, parece que o carro afoga, ah sinto um cheiro é de tipo carvão, ovo podre um cheiro estranho!!!



Charles Fagundes Vaz
:: Wind ::
Mensagens: 6
Registrado em: Quarta-feira 14 2009f Outubro 2009 03:04:22 PM
Localização: Porto Alegre - RS
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Charles Fagundes Vaz » Sexta-feira 07 2010f Maio 2010 05:16:10 PM

Resolvi o problema do meu corsinha, éra e bomba de gasolina troquei o refil e ficou bom novamente!!!



alcineu
:: GSI ::
Mensagens: 2415
Registrado em: Segunda-feira 15 2003f Dezembro 2003 06:55:22 PM
Localização: Vila Velha - ES
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

re

Mensagem por alcineu » Sexta-feira 07 2010f Maio 2010 07:34:48 PM

Pessoal tomem cuidado com a falta de limpeza do tanque de combustivel e o filtro de combustivel.
Quando troquei a bomba do meu carro, tinha a mania de andar com o tanque proximo a reserva. Após checar a bomba, saculejei-a e notei que sia residuso finos preto, parecido com pó de grafite.
Notei na época que, o fundo do tanque tinha residuos escuros que, ao balançar, deixava ver o fundo prateado do tanque que era bem visivel.

O esquecimento da troca do filtro de combustivel é outro fator para detonar a bomba. Troquem com 5.000 KM, pois, após isso, já é notada a presençca de lama amarelada, preta, etc.
Se notarem dificuldade em fazer o motor pegar depois que checarem as velas, cheque o filtro de combustivel, vai notar a facilidade em ver o motor pegar. Até a bateria agradece.


Ex Ford Belina
Ex GM Corsa Hatch
VW Voyage

alext
:: Wind ::
Mensagens: 2
Registrado em: Segunda-feira 02 2009f Fevereiro 2009 08:46:09 AM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

re

Mensagem por alext » Sexta-feira 09 2010f Julho 2010 11:19:53 AM

Galera, eu to com um problema contrário destes informados.


Meu corsa deu um problema no estacionamento do mercado e nao pegou, chamei o seguro e o cara deu uns murrinhos na tampa da bomba e ai ele pegou, imediatamente passei no mecanico ele me indicou a coprar o refil, comprei o refil da bosch, e tambem a tampa da bomba que havia entrado em curto e quase explodiu (Segundo o mecanico)

antes, o carro pegava de primeira em qualquer horário do dia,

agora ele só pega depois da 3º e se insistir alguns segundos com a chave virada, isso é normal ?
levei no mecanico, e ele ajustou e falou que a bomba vai se ajustando sozinha depois.

Será? Parece que o carro ficou pior depois deste ajuste.



alcineu
:: GSI ::
Mensagens: 2415
Registrado em: Segunda-feira 15 2003f Dezembro 2003 06:55:22 PM
Localização: Vila Velha - ES
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por alcineu » Sexta-feira 09 2010f Julho 2010 02:58:55 PM

Se tinha que dar pancadas no tanque para o motor virar era a bomba mesma.

Se trocou bomba e para pegar só na 3ª tentativa em diante, esta havendo fuga de combustivel ou na conexão no topo da bomba ou em cima da tampa do tanque.

Troque essas abraçadeiras tipo clic por aquelas de parafuso que a ponta da mangueira já esta comprimida e a abraçadeira ai existente já não da aperto correto e com a nova abraçadeira de parafuso
vai dar conta do recado.

Se nada resolver, pode ser algum bico gotejando e afogando a camara de combustão...

leia isso
http://corsaclube.com.br/viewtopic.php?t=64363


Ex Ford Belina
Ex GM Corsa Hatch
VW Voyage

alcineu
:: GSI ::
Mensagens: 2415
Registrado em: Segunda-feira 15 2003f Dezembro 2003 06:55:22 PM
Localização: Vila Velha - ES
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Alerta

Mensagem por alcineu » Sexta-feira 09 2010f Julho 2010 03:07:39 PM

OBS: cuidado que estes terminais de ligação da bomba dentro do tanque pelo contato com o combustivel e dão problema de mau contato devido a oxidação e a bomba é que leva a culpa.


Ex Ford Belina
Ex GM Corsa Hatch
VW Voyage

Fabrício de Souza
:: Wind ::
Mensagens: 1
Registrado em: Sexta-feira 24 2010f Setembro 2010 10:17:21 PM
Localização: Lages - SC
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Bomba de combustivel

Mensagem por Fabrício de Souza » Segunda-feira 27 2010f Setembro 2010 09:12:58 PM

Talvez seria interessante, colocar um rele temporizado, fazendo com que no momento em que vc ligue a chave o rele acione. Um relê com cerca de 3 a 4 segundos ja ajuda a pressurizar a flauta!!

Valeu...



Danilo Silva
:: Wind ::
Mensagens: 34
Registrado em: Terça-feira 16 2010f Novembro 2010 05:40:59 PM
Localização: Não Informado
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Danilo Silva » Terça-feira 23 2010f Novembro 2010 05:54:51 PM

Ola ze, pode ser que vc trocou 3 bicos que estavam gotejando mais vc deixou um pode acontecer que ele nao estaja gotejando mas pode estar apenas merejando gasolina que ja atrapalha na partida !! o meu esta assim retirei a flauta e vi que 2 bicos estao gotejando e os outros 2 estao apenas merejando comprei logo os 4 e assim que chegar vou subtituir !! mas so de retirar e nao deixar a gasosa pingar dentra da camara quando eu conectei a flauta pego num so tapa!! de uma olhada no seu quarto bico pode ser ele o causador desse problema!!



Responder

Voltar para “Matérias Técnicas”