Instalação de CdPlayer-Mp3 em corsa sedan

Destinado a você que está querendo fazer um projeto para sonorizar o Corsinha. Aqui você poderá trocar idéias sobre montagem, técnicas, acústica e muito mais. Saiba mais sobre aquele aparelho de som, auto-falante, módulo, etc que você está querendo. Especificações técnicas, recursos possí­veis, potência, etc.

Moderadores: Rogério Kazuo, Organizadores do Fórum



Sinistrox
:: Wind ::
Mensagens: 6
Registrado em: Terça-feira 12th 2009f Maio 2009 12:09:41 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Instalação de CdPlayer-Mp3 em corsa sedan

Mensagempor Sinistrox » Sexta-feira 12th 2009f Junho 2009 11:43:08 AM

Olá a todos do fórum!
Comprei um CdPlayer e gostaria de saber como instalo ele no meu corsa sedan 98/99.
As caixas estão todas instaladas, os cabos, tudo... Só falta coplocar Player no painel do carro.
A dúvida é a seguinte: os fios são da mesma cor é só ligar esses cabos? E no player tem duas entradas rca right e left(Dir e Esq) só que no carro não tem esses cabos no lugar tem um meio quadradinho. Será que alguém poderia me dar uma luz de como eu conecto esse player?
desde já obrigado pela atenção e espero ter sido claro!!!!!





Sinistrox
:: Wind ::
Mensagens: 6
Registrado em: Terça-feira 12th 2009f Maio 2009 12:09:41 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor Sinistrox » Segunda-feira 15th 2009f Junho 2009 04:32:30 PM

Olá a todos! Consegui instalar o CD Player. Mas tem algo errado e não sei o que é. encontrei todos os cabos com a ajuda de um amigo e instalei. O player funciona perfeitamente mas está queimando um fusível. o vidro não abre e o painel fica todo apagado só acende o ícone da bateria já troquei o fusível mas é só ligar a ignição e ele frita. o que posso ter ligado errado????
Obs.: Um fio laranja não soube o que fazer com ele e deixei ele isolado sem ligar em nada... No manual do rádio diz que é iluminação.... :( :(
se alguém puder dar uma luz....
desde já obrigado!





BETTENCOURT
:: Piquet ::
Mensagens: 312
Registrado em: Segunda-feira 08th 2007f Janeiro 2007 12:34:03 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor BETTENCOURT » Segunda-feira 15th 2009f Junho 2009 04:41:19 PM

CARA TEM COMO POSTAR FOTO DE COMO VC INSTALOU POIS AI DA PARA TE AJUDAR OU NO SABADO DIA 20 VAI NO ENCONTRO QUE AGENTE INSTALA ISSO MOLE O QUE NÃO VAI FALTAR É MECÂNICO.

UM ABRAÇO


bettencourtt@hotmail.com
(21) 9988-9966
#RODAS CORSA SW 14'' 600,00
#ESCAPAMENTO ESPORTIVO ORIGINAL 70,00
#CX SOM SUB 12'' SELENIUM 250RMS + MÓDULO STETSOM MONO 300,00
#MOLAS CANGOORUM 350,00



Avatar do usuário
Crawling Chaos
:: Super ::
Mensagens: 63
Registrado em: Quarta-feira 14th 2007f Fevereiro 2007 07:20:22 PM
Localização: Brasília - DF
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor Crawling Chaos » Segunda-feira 29th 2009f Junho 2009 02:02:58 AM

Certamente vocês fizeram algo errado. Desfaça tudo e leve em alguem que realmente entenda ou poste fotos DETALHADAS do que vocês fizeram.

[]'s
Crawling Chaos





Avatar do usuário
MachDown
:: GSI ::
Mensagens: 2131
Registrado em: Domingo 08th 2005f Maio 2005 02:11:46 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor MachDown » Segunda-feira 29th 2009f Junho 2009 10:19:03 AM

está com a fiação original? verifica todos os fúsíveis! esse fio laranja é do dimmer.


Pick-Up Corsa 1.6 MPFI -> Saudade
Montana Sport 1.8 -> Muita Saudade
Corsa Classic VHC -> http://www.corsaclube.com.br/viewtopic.php?t=76534





Voltar para “Equipamentos e Projetos de Som”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 4 visitantes