dúvida sobre o sub...

Destinado a você que está querendo fazer um projeto para sonorizar o Corsinha. Aqui você poderá trocar idéias sobre montagem, técnicas, acústica e muito mais. Saiba mais sobre aquele aparelho de som, auto-falante, módulo, etc que você está querendo. Especificações técnicas, recursos possí­veis, potência, etc.

Moderadores: Rogério Kazuo, Organizadores do Fórum

Responder

Avatar do usuário
Zeus
:: Wind ::
Mensagens: 43
Registrado em: Segunda-feira 14 2006f Agosto 2006 07:04:50 AM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

dúvida sobre o sub...

Mensagem por Zeus »

FALA GALERA BELEZA?! ENTÃO NO MEU CORSA EU TO COM UM SOM LEGALZINHO SOH Q ESTOU TENDO PROBLEMA... DEPOIS DE UM TEMPO DELE LIGADO AS VEZES O SUB COMEÇA A PARAR DE TOCAR... NAO SEI SE TALVEZ SEJA PROBLEMA NO FUZIVEL Q JAH FOI TROCADO... OU POR EU ESCUTAR MUITO ALTO OU FORÇAR TAMBEM O CD PLAYER PQ A SAIDA DELE EH DE 15X4... ELE NAO TEM SAIDA PRA SUB COMPREI UM ADAPTADOR LIGUEI NO BANDA 2.4 PRA EMPURRAR UM BICHO PAPAO DE 800RMS... hehe... alguem pode me dar uma ajuda... valews! =]





Avatar do usuário
furlanrs
:: Piquet ::
Mensagens: 282
Registrado em: Segunda-feira 07 2006f Agosto 2006 11:44:17 AM
Localização: Canoas - RS
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por furlanrs »

Sua bateria ta ok?





Avatar do usuário
Zeus
:: Wind ::
Mensagens: 43
Registrado em: Segunda-feira 14 2006f Agosto 2006 07:04:50 AM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Zeus »

ta perfeita... isso acontece com o carro ligado... eu andando e tudo mais... depois de umas 2h andando... o cd player parece que eskenta...!!! e começa a dar pau no sub... ele para de bater.. e depois volta.. hehe eh sinistro! =/





Avatar do usuário
JGrala
:: Champ ::
Mensagens: 415
Registrado em: Segunda-feira 07 2006f Agosto 2006 12:22:51 AM
Localização: Caxias do Sul - RS
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Mensagem por JGrala »

Cara teu Banda não ta esquentando?
A ventilação dele ta boa?
Pode ser corte do módulo por aquecimento.


Ex-Corsa Wagon GLS 1.6 16V
Prata - Completa - Sonzera - Suspensão de Rosca - Pneus Yokohama A-Drive Zero Bala - Buzina Marítima - Pioneer DEH-7950UB - Pendrive 4Gb
Atual: Polo 1.6 Sportiline Preto
Equipe RS



Avatar do usuário
furlanrs
:: Piquet ::
Mensagens: 282
Registrado em: Segunda-feira 07 2006f Agosto 2006 11:44:17 AM
Localização: Canoas - RS
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por furlanrs »

Seu modulo ta preso onde? se estiver preso atras do banco em contato direto com a lata do banco pode acontecer isso tb.
Abraço





Avatar do usuário
Zeus
:: Wind ::
Mensagens: 43
Registrado em: Segunda-feira 14 2006f Agosto 2006 07:04:50 AM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Zeus »

entao deve ser isso... pq ele ta preso na lata do banco msm... bem atras hehe... q droga... será q deve ser isso =/// valews ae mano... hehehe!!! brigadu pela ajuda! =] eh recomendavel colocar esse modulo onde?! pq eu tenho o stereo q tá em baixo do banco do passageiro =/ e jah aconteceu de alguem chutar e o fuzivel sair... 2 vezes so do stereo =/





Avatar do usuário
furlanrs
:: Piquet ::
Mensagens: 282
Registrado em: Segunda-feira 07 2006f Agosto 2006 11:44:17 AM
Localização: Canoas - RS
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por furlanrs »

da um geito de prender ele sem encostar no banco.
os meus tb estao atras do banco, coloquei carpete atras deles e prendi no banco.
abraçao





Avatar do usuário
Twincept
:: Sport ::
Mensagens: 1030
Registrado em: Terça-feira 14 2004f Dezembro 2004 12:44:51 PM
Localização: Olinda - PE
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Twincept »

OU Enton Podes Serrar um pedacinho de madeira (DO tamaho do Modulo) e colocar la entre o Modulo e o Banco...

Abraços


Atual:
Novo Voyage Trend Imotion 2012
Antigos:
Corsa Hatch 1.4 Econoflex 2010
Corsa Hatch Maxx 1.0 VHC Flex 2006
Corsa Hatch 1.0 VHC 2004
Celta 1.0 MPFI 2000
Corsa Wagon GL 1.6 MPFI 1998
Corsa Hatch GL 1.4 EFI 1996



Avatar do usuário
Presuntinho
:: Maxx ::
Mensagens: 3982
Registrado em: Segunda-feira 17 2005f Janeiro 2005 11:58:43 AM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Mensagem por Presuntinho »

furlanrs escreveu:Seu modulo ta preso onde? se estiver preso atras do banco em contato direto com a lata do banco pode acontecer isso tb.
Abraço
nossa já prendi diversas vezes e nunca ocorreu problemas...

Primeira pergunta...

Qual a espessura dos cabos de alimentação que vc está usando tanto positivo como negativo?

Segunda pergunta...

Esses cabos possuem imendas e são cabos novos?

Abraços


Imagem
..... A vida passa depressa.... mas de V-TEC ela VOAAAA .....



Avatar do usuário
furlanrs
:: Piquet ::
Mensagens: 282
Registrado em: Segunda-feira 07 2006f Agosto 2006 11:44:17 AM
Localização: Canoas - RS
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por furlanrs »

Ricardo Loureiro escreveu:
furlanrs escreveu:Seu modulo ta preso onde? se estiver preso atras do banco em contato direto com a lata do banco pode acontecer isso tb.
Abraço
nossa já prendi diversas vezes e nunca ocorreu problemas...

Primeira pergunta...

Qual a espessura dos cabos de alimentação que vc está usando tanto positivo como negativo?

Segunda pergunta...

Esses cabos possuem imendas e são cabos novos?

Abraços
Comigo nunca aconteceu, aconteceu no som de um primo meu. tava peso no banco e cortava o som, ai ele prendeu sem encostar no banco e nunca mais deu problema.
So coloquei os carpetes nos meus pra previnir :D

Abraçao





Avatar do usuário
Zeus
:: Wind ::
Mensagens: 43
Registrado em: Segunda-feira 14 2006f Agosto 2006 07:04:50 AM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Zeus »

sim amigos... foi tudo feito bonitinho na loja... a espessura nao sei te dizer...!!! Mas que foi serviço bem feito foi sim... claro q nao era para estar dando esses problemas... mas eu ainda acho que pode ser uma por causa do modulo e outra por causa do cd player... ele é muito fraco saida de 15x4... e outra coisa ele nem entrada pra sub tem...!! hehe valews galera!!!





Avatar do usuário
Zeus
:: Wind ::
Mensagens: 43
Registrado em: Segunda-feira 14 2006f Agosto 2006 07:04:50 AM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Zeus »

VOU TENTAR COLOCAR UM CARPETE PRA VER SE RESOLVE... ENTRE O BANCO E O MÓDULO HEHE... SE RESOLVER EU FALO PRA VCS... VALEWS!





possamai
:: Champ ::
Mensagens: 463
Registrado em: Segunda-feira 07 2006f Agosto 2006 11:32:30 PM
Localização: Toledo - PR
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por possamai »

Outra dica seria vc prender o módulo num pedaço de mdf e dae o prender o mdf no banco... Dessa maneira estaria isolando o módulo do banco.
Abraços,
Anderson Possamai





Responder

Voltar para “Equipamentos e Projetos de Som”