URGENTE - Problemas com o Sony CDX - 4507

Destinado a você que está querendo fazer um projeto para sonorizar o Corsinha. Aqui você poderá trocar idéias sobre montagem, técnicas, acústica e muito mais. Saiba mais sobre aquele aparelho de som, auto-falante, módulo, etc que você está querendo. Especificações técnicas, recursos possí­veis, potência, etc.
Moderadores: Rogério Kazuo, Organizadores do Fórum
Responder
MGM
:: Wind ::
Mensagens: 42
Registrado em: Quinta-feira 14 2005f Abril 2005 08:12:02 AM
Localização: Novo Hamburgo - RS
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por MGM »

Seguinte......

o meu sony tah se compórtando estranho......
eu ligo ele e ele soh manda sinal pra RCA, ele nao ta tocando os kits q tao ligado direto nele.... dae eu desligo e ligo umas 5 vezes, e volta ao normal.......

as vezes to escutando normal, dae da pau e fika mandando soh pros modulo, depois volta ao normal e porae vai.....

a primera vez q issu aconteceu, eu tava voltando da casa da minha namorada e pasei por um buraco.... desde entao eh a mesma coisa sempre.......

quem souber de algo da uma mao ae ou me dem alguma sugestao pra eu poder realizar teste.....

vlwww


Corsa Wind 95..... quase todo orignal....

..:: Corzus 1002 ::..
..:: 2 Spyders Nitro 700 de 12" ::..

Avatar do usuário
Rei_Panda
:: Champ ::
Mensagens: 574
Registrado em: Segunda-feira 14 2004f Junho 2004 08:32:11 PM
Localização: Leme - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Rei_Panda »

:scratch: Verifica os conectores atrás do aparelho, desconfio de mal contato.



MGM
:: Wind ::
Mensagens: 42
Registrado em: Quinta-feira 14 2005f Abril 2005 08:12:02 AM
Localização: Novo Hamburgo - RS
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por MGM »

Rei_Panda escreveu::scratch: Verifica os conectores atrás do aparelho, desconfio de mal contato.
vlw por responder Panda

pois eh, conferi o chicote, a principo teria que estar tudo ok
o proximo passo q eu pensei, era em refazer as soldas (estou desconfiado de solda fria)
e depois, iria conferir os capacitores e transistor (soh q nao me lembro como testar transistors).

ateh pensei em compra esses componemtes que sao faceis de troca novos e trocalos, nao sei se seria uma boa ideia.....

o que acha?


Corsa Wind 95..... quase todo orignal....

..:: Corzus 1002 ::..
..:: 2 Spyders Nitro 700 de 12" ::..

Avatar do usuário
Rei_Panda
:: Champ ::
Mensagens: 574
Registrado em: Segunda-feira 14 2004f Junho 2004 08:32:11 PM
Localização: Leme - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Rei_Panda »

Se for trocar esses componentes do player, desejo-lhe sorte, habilidade e muita paciência.
Lugarzinho sem espaço para ficar trocando componentes.
Pode ser solda fria sim mas, devido ao funcionamento ocasional, duvido que precise substituir algum componente.



SemControle
:: Moderador ::
Mensagens: 26188
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SemControle »

ta com cara de solda fria mesmo, meu antigo kenwood sofreu desse mau ao passar por um buraco, ele deu literalmente PT no conector terra do player, ai teve q ser ligado no chassi

mas tente soltar do painel e dar umas pancadinhas pra ver se volta ou some o som


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs

MGM
:: Wind ::
Mensagens: 42
Registrado em: Quinta-feira 14 2005f Abril 2005 08:12:02 AM
Localização: Novo Hamburgo - RS
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por MGM »

corsomovel escreveu:ta com cara de solda fria mesmo, meu antigo kenwood sofreu desse mau ao passar por um buraco, ele deu literalmente PT no conector terra do player, ai teve q ser ligado no chassi

mas tente soltar do painel e dar umas pancadinhas pra ver se volta ou some o som
olha cara

com pancadinha no painel ele nao funfa mesmo...
o q eu to fazendo pra ele "volta" eh: desligo algumsa vezes, se ele nao volta, eu tiro ele, desplugo o conector atras, do um tempo, plugo e tento tudo denovo.... dae ums 5 minutos fazendo issu ele volta......


Corsa Wind 95..... quase todo orignal....

..:: Corzus 1002 ::..
..:: 2 Spyders Nitro 700 de 12" ::..

Responder

Voltar para “Equipamentos e Projetos de Som”