[DÚVIDA] - Compressor do A/C liga e desliga e não gela mais?

Aqui você poderá tirar todas as dúvidas sobre o sistema de arrefecimento e ar condicionado do Corsa. Manutenção, troca, reparos, compressor, condensador e muito mais.

Moderadores: José Leal, sousaman, leonardo, Bange, Organizadores do Fórum

PAULO CONDE
:: Super ::
Mensagens: 52
Registrado em: Terça-feira 27th 2011f Dezembro 2011 07:44:33 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor PAULO CONDE » Segunda-feira 23rd 2012f Janeiro 2012 01:14:56 PM

BOA TARDE,

TAMBEM TENHO UM CLASSIC 04/05 SPIRIT O AR GELA UMA BELEZA MAS AQUI NO RJ QUANDO PEGA UM ENGARRAFAMENTO ELE DESLIGA, COMO O AMIGO FALOU QUANDO O MARCADOR DE TEMPERATURA CHEGA MASI OU MENOS NA METADE, AI PERGUNTO A VOCES:
SE COLOCAR UM INTERRUPTOR PARA LIGAR A VENTUINHA DO RADIADOR QUANDO PARAR NO ENGARRAFAMENTO O PONTEIRO LOGICAMENTE NAO CHEGARIA ATE A METADE EM CONSEQUENCIA ACREDITO QUE O AR NAO PARARIA DE GELAR.

PODERIA SER UMA SOLUÇÃO JA QUE TEMOS MUITOS COM ESSE MESMO PROBLEMA, MAS CONFESSO QUE AINDA NAO FIZ ISSO POIS PEGUEI O CARRO A POUCO TEMPO.

POSTEM O QUE ACHAM.
ABRAÇO A TODOS.


CLASSIC SPIRIT 04/05
Douglassaron
:: Wind ::
Mensagens: 1
Registrado em: Domingo 04th 2011f Dezembro 2011 07:06:38 PM
Localização: Linhares - ES
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor Douglassaron » Domingo 29th 2012f Janeiro 2012 02:59:54 PM

Rorion, Olá Rorion... meu nome é Douglas; tenho um corsa premium 2004/2005 e estou com um probleminha no ar condicionado. ele arma o compressor e começa a gelar, só que de 30 em 30 segundos ele arma e desarma o compressor,fazendo com que o ar não fique na temperatura certa,sopra frio e depois não. levei na oficina especializada e o mecânico colocou o manometro e disse que a pressão baixa estava auta e a auta estava normal: diagnostico segundo ele compressor está com problema,mas não falou qual.disse que eu teria que trocar o compressor, só que o meu compressor é original delphi n° 1742 e nunca foi mexido, a ventuinha do motor e a do condençador funciona normalmente arma e desarma. a temperatura do motor anda sempre na baixa, não sei o que faser me d~e uma dica ai... abraços.


leandro carioca
:: Piquet ::
Mensagens: 223
Registrado em: Domingo 29th 2008f Junho 2008 07:02:47 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor leandro carioca » Terça-feira 07th 2012f Fevereiro 2012 11:43:01 AM

Pessoal, ainda estou sofrendo com esse problema no classic (07/08).
Ontem, com as obras no Bairro Campinho, fiquei mais ou menos uma hora no trânsito engarrafado e o ar deu o problema novamente.
Temperatura do painel chegando na metade do marcador, ar dos difusores esquentando até que o compressor desarmou. Não teve jeito, janelas abertas num calor de 40 graus ou mais.
Reparei que mesmo após desligar o ar condicionado, a temperatura não baixou. Ao parar o carro não escutei a ventuinha no 2º estágio. Abri o capô e verifiquei que as duas ventuinhas estavam no 1º estágio, é normal?
Alguém já realizou uma limpeza extrena no condensaor e radiador com aqueles produtos para limpeza e obteve alguma melhora?


Corsa Classic 1.0 Flex/GNV 07/08
Mala elétrica, trava central, luz interna traseira, ilum. Portaluvas, soleiras, som trio, rodas 15, suspensão 60%, vidro elétrico 4 portas 50%, Alarme Positron, Aviso farol ligado, e procurando mais o q melhorar.
Avatar do usuário
awaked
:: Moderador ::
Mensagens: 10833
Registrado em: Terça-feira 01st 2011f Março 2011 02:26:17 PM
Localização: Curitiba - PR
Modelo do veiculo: CORSA HATCH MAXX 1.4 ECONOFLEX
Ano de fabricação: 2011

Mensagempor awaked » Terça-feira 07th 2012f Fevereiro 2012 01:08:09 PM

Pra mim nessa situação com A/C ligado o segundo estágio deveria estar armada.
Precisa revisar isso antes, se ela não arma não troca calor.


Rorion
:: Sport ::
Mensagens: 1007
Registrado em: Quinta-feira 28th 2006f Setembro 2006 12:09:28 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor Rorion » Terça-feira 07th 2012f Fevereiro 2012 02:41:26 PM

Douglassaron escreveu:Rorion, Olá Rorion... meu nome é Douglas; tenho um corsa premium 2004/2005 e estou com um probleminha no ar condicionado. ele arma o compressor e começa a gelar, só que de 30 em 30 segundos ele arma e desarma o compressor,fazendo com que o ar não fique na temperatura certa,sopra frio e depois não. levei na oficina especializada e o mecânico colocou o manometro e disse que a pressão baixa estava auta e a auta estava normal: diagnostico segundo ele compressor está com problema,mas não falou qual.disse que eu teria que trocar o compressor, só que o meu compressor é original delphi n° 1742 e nunca foi mexido, a ventuinha do motor e a do condençador funciona normalmente arma e desarma. a temperatura do motor anda sempre na baixa, não sei o que faser me d~e uma dica ai... abraços.


Então amigão, dar um diagnóstico neste caso é difícil. Eu te sugeriria a procurar outra loja especializada aí, que tenha boas referências.
Assim, esses compressores não são lá essas coisas, ainda mais um tal argentino zexel (não é o seu caso), mas já ouvi comentários que esse Delphi também tem dado dor de cabeça.
Mas veja, não adianta ficar condenando compressor sem o real diagnóstico no carro, simulando situações.
Sei que é difícil nessa época de verãozão, véspera de feriadão de carnaval, encontrar loja de conserto de ar vazia, mas o ideal seria vc acompanhar o serviço e os caras de darem uma atenção. E vc passar o máximo de informação para o cara, de como e quando acontece os armes e desarmes. O cara espeta os manômetros e monitora o funcionamento e contando com experiência toma algumas pequenas ações se assim forem permitidas a ele fazer. Agora se nessa 2° opinião condenarem o compressor, aí não tem jeito, vai ter que gastar uma grana pesada.
Começam a aparecer essas diferenças de pressão é indício do compressor dar pau mais cedo ou mais tarde. Se estivesse sofrido recarga de gás recente até poderiam ter dado pressão maior e estar causando isso. Seria só dar uma aliviada no gás e resolvido sem comprometer a eficiência do ar. Mas vc disse que nunca foi mexido... Pergunte a ele se o compressor tem conserto, claro depois de pegar esse 2° diagnóstico e concluindo que seria compressor a causa.


Avatar do usuário
awaked
:: Moderador ::
Mensagens: 10833
Registrado em: Terça-feira 01st 2011f Março 2011 02:26:17 PM
Localização: Curitiba - PR
Modelo do veiculo: CORSA HATCH MAXX 1.4 ECONOFLEX
Ano de fabricação: 2011

Mensagempor awaked » Terça-feira 07th 2012f Fevereiro 2012 04:19:42 PM

Vejam isso... tá mais pra ideia inicial do tópico, mas pode ser útil.
http://www.youtube.com/watch?v=URPbVQu3 ... r_embedded


PAULO CONDE
:: Super ::
Mensagens: 52
Registrado em: Terça-feira 27th 2011f Dezembro 2011 07:44:33 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor PAULO CONDE » Quarta-feira 08th 2012f Fevereiro 2012 10:33:27 AM

muito bom o video awaked gostei... pode ser que esteja acontecendo isso no compressor vou observar com calma se ele fica desarmando desse jeito.


CLASSIC SPIRIT 04/05
rcfiorio
:: Wind ::
Mensagens: 7
Registrado em: Sábado 05th 2010f Junho 2010 08:48:31 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

O ar para de gelar

Mensagempor rcfiorio » Sábado 25th 2012f Fevereiro 2012 05:39:40 PM

Boa tarde amigos, também moro no RJ e o mesmo acontece com meu Classic quando paro em um engarrafamento e o ponteiro da temperatura fica no meio já sei que vai parar de gelar. O compressor arma e desarma não dando tempo de gelar e é só pegar uma reta novamente que ele gela muito. Acho que vale uma consulta a Chevrolet porque ninguem sabe o que é só suga nosso dim dim. Fica claro que esta relacionado a refrigeração.

Será que alguem vai nos ajudar, o carro é muito bom e o ar também. Pô, quando precisamos dele para voltar de uma praia ou ir trabalhar todo arrumado o bicho não gela.

Abraço a todos.


Avatar do usuário
awaked
:: Moderador ::
Mensagens: 10833
Registrado em: Terça-feira 01st 2011f Março 2011 02:26:17 PM
Localização: Curitiba - PR
Modelo do veiculo: CORSA HATCH MAXX 1.4 ECONOFLEX
Ano de fabricação: 2011

Mensagempor awaked » Domingo 26th 2012f Fevereiro 2012 05:25:42 PM

rcfiorio, 2 posts acima postei um vídeo com a possível solução.


cegmacedo
:: Wind ::
Mensagens: 1
Registrado em: Quinta-feira 21st 2011f Julho 2011 01:29:09 AM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor cegmacedo » Domingo 18th 2012f Março 2012 07:15:01 PM

marcelo.eletrotecnico escreveu:O meu Corsa é o Classic 2006 life Flexpower, a ventoinha não tem dois estágios (só tem dois fios) e ela liga, mas quando o motor aquece muito, ela desliga (a que fica do lado de dentro do radiador).
O meu também está com o mesmo problema, se o ponteiro da temperatura do motor chegar no meio, o compressor desarma, fica uns 10 segundos desarmado e arma daí não fica nem 5 segundos armado e volta a desarmar, não gela o suciciente, e fica assim até você sair da desgrama do engarrafamento, porem se o ponteiro estiver no máximo em 1/4 ele gela normal...
posso substituir este compressor por outro de outra marca, percebo que os carros mais potentes tipo 1.4 para cima não ficam assim, porque isso acontece ???
estava a fim de desligar o termostato doar e deixar o compressor armado direto, o que pode ocorrer se eu fizer isso ?




Voltar para “Ar Condicionado, Arrefecimento e Ventilação”

Quem está online

Usuários navegando neste fórum: Google Adsense [Bot] e 5 visitantes