Ventilação somente na velocidade 4. O que fazer?

Aqui você poderá tirar todas as dúvidas sobre o sistema de arrefecimento e ar condicionado do Corsa. Manutenção, troca, reparos, compressor, condensador e muito mais.

Moderadores: José Leal, sousaman, Bange, leonardo, Organizadores do Fórum

brgarcia
:: Wind ::
Mensagens: 1
Registrado em: Domingo 09th 2014f Março 2014 06:31:03 PM
Localização: Salvador - BA
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor brgarcia » Domingo 09th 2014f Março 2014 06:48:56 PM

Ola glr..
tenho um Corsa Hatch JOY 2008/2009.

o Ventilador so funciona no 4 e o Arcond Não gela.

sera q o fato do arcond nao gelar pode tbm ser culpa desse termo fusivel?

e eu tbm estou tendo dificuldades para localiza-lo no meu carro. algue mai ajuda?

obrigadíssimo!


Bange
:: Maxx ::
Mensagens: 3457
Registrado em: Terça-feira 29th 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Mensagempor Bange » Segunda-feira 10th 2014f Março 2014 11:00:58 AM

brgarcia, veja se estes tópicos ajudam...

http://corsaclube.com.br/viewtopic.php? ... l&start=20

http://corsaclube.com.br/viewtopic.php? ... c&start=10

No meu Corsa Wagon /97, ele fica no conjunto de ventilação, próximo ao joelho direito do motorista.

Não acho que uma coisa tenha a ver com a outra


LeonardoSilva
:: Wind ::
Mensagens: 26
Registrado em: Quinta-feira 20th 2014f Fevereiro 2014 09:46:11 PM
Localização: Gravataí - RS
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor LeonardoSilva » Sábado 03rd 2014f Maio 2014 11:31:08 PM

Bom Tutorial, no meu caso o ventilador nao funcionava em nenhum estagio, entao fui verificar e o ventilador estava travado e notei que o termo fusivel ja estava desgastado com o tempo e aproveitei e troquei e agora tudo funcionando, mas a um porem, o ventilador ligado surge um barulho de algo batendo e so amanha para verificar a fundo por que ainda tenho que comprar o filtro ant-polin que nao tem.


wal.silva
:: Wind ::
Mensagens: 3
Registrado em: Quinta-feira 15th 2014f Maio 2014 08:54:28 AM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor wal.silva » Quinta-feira 15th 2014f Maio 2014 09:07:51 AM

oi Bom dia , meu nome e wal, tenho um problema tenho um corsa joy 2005, eu fui sair hoje cedo para trabalha liguei o carro só que ele não sai do lugar o que eu faço aguem sabe ..

obrigado


Bange
:: Maxx ::
Mensagens: 3457
Registrado em: Terça-feira 29th 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Mensagempor Bange » Quinta-feira 15th 2014f Maio 2014 09:23:00 AM

Bom dia wal.silva, bem-vindo...

Abra um tópico específico para a sua dúvida...mas conte mais detalhes sobre esse "não sai do lugar".


wal.silva
:: Wind ::
Mensagens: 3
Registrado em: Quinta-feira 15th 2014f Maio 2014 08:54:28 AM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor wal.silva » Quinta-feira 15th 2014f Maio 2014 12:54:55 PM

i Bom dia , meu nome e wal, tenho um problema tenho um corsa joy 2005, eu fui sair hoje cedo para trabalha. o carro só que ele não sai do lugar eu piso no acelerador mais ele não anda ? o que eu faço aguem sabe ..

obrigado


wal.silva
:: Wind ::
Mensagens: 3
Registrado em: Quinta-feira 15th 2014f Maio 2014 08:54:28 AM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

[DÚVIDA] -

Mensagempor wal.silva » Quinta-feira 15th 2014f Maio 2014 02:56:31 PM

Oi Bom dia , meu nome e wal, tenho um problema tenho um corsa joy 2005, eu fui sair hoje cedo para trabalha. o carro só que ele não sai do lugar eu piso no acelerador mais ele não anda ? o que eu faço aguem sabe ..

obrigado


marcos moura
:: Wind ::
Mensagens: 1
Registrado em: Domingo 25th 2014f Maio 2014 01:32:48 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor marcos moura » Domingo 25th 2014f Maio 2014 01:49:09 PM

Prezado

A velocidade do meu ventilador so funciona no 4. Sera que tem que trocar algum rele?
N'ao entendo nada de carros...rsrsrs.

Obrigado
Marcos


Avatar do usuário
José Leal
:: Moderador ::
Mensagens: 5905
Registrado em: Quarta-feira 29th 2012f Agosto 2012 05:50:56 PM
Localização: Goiânia - GO
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor José Leal » Domingo 25th 2014f Maio 2014 02:12:20 PM

Marcos, bem vindo.

Vc leu o tópico inteiro? Nele fala o que é preciso trocar para que o ventilador volte a funcionar nas velocidades 1, 2 e 3. Trata-se de um problema no resistor que comanda essas velocidades.


Imagem
Imagem
Escort SW GLX 1.8 16V 97/98 - BANHEIRONA -
Diogo0485
:: Wind ::
Mensagens: 3
Registrado em: Quinta-feira 10th 2011f Fevereiro 2011 11:00:00 AM
Localização: Vitória - ES
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Mensagempor Diogo0485 » Sexta-feira 27th 2014f Junho 2014 02:02:57 PM

BOA TARDE PESSOAL, LÍ O TÓPICO TODO, MAIS ONDE TEM AS FOTOS, NÃO ABRIU NO MEU PC, NÃO SEI O MOTIVO, A TELA FICOU EM BRANCO E NADA....PODERIAM ME PASSAR UM PASSO A PASSO... UNS FALAM QUE É POR DENTRO DO CARRO, OUTROS FALAM QUE E POR FORA DO CARRO, MEU CARRO ESTÁ AQUI NO QUINTAL DESMONTADO E NÃO ENCONTRO ESSA PEÇA...RSRS PEÇO DESCULPAS SE PASSOU ALGO QUE NÃO VI, E PEÇO AJUDA AOS AMIGOS...TENHO UM CORSA HATCH 97 COMPLETO...O VENTILADOR PAROU..ABRAÇOS!


Bange
:: Maxx ::
Mensagens: 3457
Registrado em: Terça-feira 29th 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Mensagempor Bange » Sexta-feira 27th 2014f Junho 2014 02:40:05 PM

Diogo,

Explica melhor...não funciona em nenhuma velocidade?

Se sim, ou é fusível ou o próprio ventilador...queimado ou travado...ou problemas no botão que liga.

Os resistores que limitam a velocidade, ficam em baixo do painel, nas proximidades do joelho direito do motorista.


vitor_ms
:: Wind ::
Mensagens: 2
Registrado em: Sexta-feira 01st 2013f Março 2013 09:01:52 AM
Localização: Maricá - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor vitor_ms » Terça-feira 21st 2014f Outubro 2014 08:37:33 AM

Alguém me ajuda? Tenho um corsa maxx 2006, o resistor do ventilador interno queimou, primeiro começou a sair um cheiro de plastico queimado forte , depois o cheiro parou junto com o resistor, só funcionava na velocidade 4. Até aí tudo bem, essa semana comprei o resistor, coloquei no lugar e o ventilador voltou a funcionar normal, mas o resistor ta esquentando muito, fiquei com medo de queimar de novo e retirei ele . Quero saber se é normal a resistencia esquentar tanto assim ou tem algum outro problema.


alcineu
:: GSI ::
Mensagens: 2415
Registrado em: Segunda-feira 15th 2003f Dezembro 2003 06:55:22 PM
Localização: Vila Velha - ES
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor alcineu » Terça-feira 21st 2014f Outubro 2014 08:41:29 PM

vitor_ms escreveu:Alguém me ajuda? Tenho um corsa maxx 2006, o resistor do ventilador interno queimou, primeiro começou a sair um cheiro de plastico queimado forte , depois o cheiro parou junto com o resistor, só funcionava na velocidade 4. Até aí tudo bem, essa semana comprei o resistor, coloquei no lugar e o ventilador voltou a funcionar normal, mas o resistor ta esquentando muito, fiquei com medo de queimar de novo e retirei ele . Quero saber se é normal a resistencia esquentar tanto assim ou tem algum outro problema.
olá vitor tem que ver se esse motor esta com curto nas bobinas do motor, se queimou foi o fusistor que fica acoplado ao resistor, geralmente esse resistor dificilmenete abre/queima, é so o fusistor que abre ele protege o sistema, quando se usa em baixa velocidade, onde o resistor aquece demais.
Na velocidade 4, o motor funciona direto nos 12 Volts sem auxilio do resistor para diminuir as velocidades.
Aconselho a procurar um nom eletricista onde meche com refrigeração, o mais indicado.

As fotos do inicio do tópico estão abrindo, para quem teve problemas em visualiza-las, reveja ai o aplicativo visualizador de imagens no seu SO.

Me pediram algum tutorial, mas, tive perda de documentos no HD, mas, estou tentando rever os posts do Imagemsahck e Postimage...

sds


Ex Ford Belina
Ex GM Corsa Hatch
VW Voyage
vitor_ms
:: Wind ::
Mensagens: 2
Registrado em: Sexta-feira 01st 2013f Março 2013 09:01:52 AM
Localização: Maricá - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor vitor_ms » Quinta-feira 23rd 2014f Outubro 2014 09:23:57 AM

Olá alcineu, no meu caso queimou o resistor mesmo, chegou a derreter, coloquei o novo no lugar mas nao estou usando muito, coloco pouco tempo na velocidade 1,2,3 com medo de queimar, to usando mais na velocidade 4. Pode ser o motor do ventilador forçando?


alcineu
:: GSI ::
Mensagens: 2415
Registrado em: Segunda-feira 15th 2003f Dezembro 2003 06:55:22 PM
Localização: Vila Velha - ES
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor alcineu » Quinta-feira 23rd 2014f Outubro 2014 09:54:30 AM

vitor_ms escreveu:Olá alcineu, no meu caso queimou o resistor mesmo, chegou a derreter, coloquei o novo no lugar mas nao estou usando muito, coloco pouco tempo na velocidade 1,2,3 com medo de queimar, to usando mais na velocidade 4. Pode ser o motor do ventilador forçando?
bom dia vitor. Muito estranho esse aquecimento ai. Procure um eletricista de auto e veja o que esta havendo. Questione bastante com ele, e um tipo de concerto que n'ao se ve sempre.No meu Corsa 97 usava baixas velocidades e nunca notei esse aquecimento.


Ex Ford Belina

Ex GM Corsa Hatch

VW Voyage


Voltar para “Ar Condicionado, Arrefecimento e Ventilação”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 6 visitantes