[DÚVIDA] - Baixando água do sistema de arrefecimento.

Aqui você poderá tirar todas as dúvidas sobre o sistema de arrefecimento e ar condicionado do Corsa. Manutenção, troca, reparos, compressor, condensador e muito mais.

Moderadores: José Leal, sousaman, leonardo, Bange, Organizadores do Fórum

canella
:: Wind ::
Mensagens: 5
Registrado em: Sexta-feira 15th 2008f Agosto 2008 07:14:54 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor canella » Quarta-feira 20th 2008f Agosto 2008 12:05:45 AM

[quote="canella"]Insano_Wiliam,: problemas identicos !!!


Amigo Valter Junior: Eu troquei o comando de valvula por que fazia um barulho horrivel no motor, eu sou muito leigo em questão a mecanica, não sei se junto com o kit do comando veio essa tal de junta do cabeçote.... o que faz queimar essa junta do cabeçote !!![/quote]


Por favor, me ajudem !!! :cry: :cry: :cry: :cry:


igorrj
:: Millennium ::
Mensagens: 144
Registrado em: Quinta-feira 27th 2007f Setembro 2007 09:45:43 AM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor igorrj » Segunda-feira 18th 2009f Maio 2009 11:12:41 AM

E aí amigo, resolveu?!


Rorion
:: Sport ::
Mensagens: 1007
Registrado em: Quinta-feira 28th 2006f Setembro 2006 12:09:28 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor Rorion » Segunda-feira 18th 2009f Maio 2009 11:55:43 AM

Nessa procura pelo(s) vazamento(s), não deixe de checar a válvula de ar quente. Esta danada é craque em dar problemas e vazar. Se tiver vazando por ela, seria só trocá-la.


Fábio Lúcio de Oliveira
:: Champ ::
Mensagens: 558
Registrado em: Quarta-feira 18th 2008f Junho 2008 09:21:35 PM
Localização: Bom Despacho - MG
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor Fábio Lúcio de Oliveira » Terça-feira 19th 2009f Maio 2009 01:20:58 AM

O problema foi resolvido!

Era a borracha da válvula termostática que vazou novamente, só fui descobrir depois de uma viagem, onde parei o carro e ouvi um chiado vindo do motor. Abri o capô e para minha surpresa, olha a danada vazando! Levei ao mecânico e ele trocou por outra nova e passou uma espécie de cola, para vedar.

Acabou a novela de completar a água toda semana!!!

Agradeço a todos que deram a sua opinião para me ajudar!

Abraços


EX: CORSA HATCH 4P GL 1.6 MPFI 96/97 BRANCO MAHLER
ATUAL: SIENA ELX 1.4 COMPLETO 05/06 CINZA SCANDIUM
NA MIRA: CORSA WIND 2P 95 PRATA 32000KM ORIGINAL
Corsa Clube: Mais que um clube, uma família!
elmosan
:: Wind ::
Mensagens: 3
Registrado em: Segunda-feira 07th 2009f Dezembro 2009 12:03:44 AM
Localização: Salvador - BA
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor elmosan » Sexta-feira 19th 2010f Fevereiro 2010 04:26:46 PM

Estou com esse mesmo problema !!! O engraçado é que a agua passou a baixar antes e depois q eu fiz a manutenção do sistema de arrefeiçamento. Já fiz retifica no cabeçote (realmente a agua tava misturando com oleo), troquei todas as juntas e mesmo assim continua. Irei observar a borracha da válvula termostática para ver se não é mesmo caso do colega acima.


marcelo binato
:: GLS ::
Mensagens: 1950
Registrado em: Sábado 06th 2010f Fevereiro 2010 10:16:03 AM
Localização: Assis - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Mensagempor marcelo binato » Segunda-feira 22nd 2010f Fevereiro 2010 01:04:29 AM

as vezes acontece do vazamento ser pequeno e a agua ja cai se evaporando aí não da pra ver poça de agua ou agua misturada no oleo do motor. quanto a limpeza do sistema e aditivos para agua doradiador muito cuidado o uso deles pra mais causa danos ao cabeçote principalmente equeles concentrados. o pessoal adora fazer propaganda pra vender.


Ferreira Júnior
:: Wind ::
Mensagens: 2
Registrado em: Quinta-feira 12th 2010f Agosto 2010 06:39:14 PM
Localização: Goiânia - GO
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Água no Motor - ninguém merece...

Mensagempor Ferreira Júnior » Quinta-feira 12th 2010f Agosto 2010 06:54:07 PM

Amigos, tive a ingrata notícia desse problema também no carro. Levei-o a uma oficina indicada por um amigo para resolver um problema de vazamento de óleo.
Foi substituída uma borracha (que esqueci o nome), aproveitei para trocar o jogo de velas, o óleo e filtro também.
Logo após, o carro começou a engasgar na partida. Pensei que pudesse ser bateria, alternador, etc mas vi que com um pouco de insistência o carro pegava e ficava com um barulho diferente.
Olhei o nível da água e percebi que abaixava constantemente. Pensei "lá se foi meu fluido"
Após completar por duas vezes e não verificar vazamentos, quando fui verificar o óleo lá estava o problema: "uma cor esbranquiçada".
A gente já fica doido. Vai para arrumar uma coisa e aparece outra?
Não levei o carro e sim o guincho pois poderia comprometer ainda mais. A gente não acredita em coincidências e logo pensa que o mecânico fez bobagem, ainda mais pesquisando na internet. Não é bom acusar sem provas e sem conhecimento mas fica aquela dúvida...
Pode ser azar mesmo mas pode ser o óleo e até o líquido colocado no sistema de reservatório. O ponteiro não subia mas a água sumia. Saiu tanta sujeira quando foi colocado esse fluido "verde". O outro que eu tinha colocado era vermelho.
O carro está na oficina agora. Levaram o cabeçote para uma retífica e fizeram um teste. Na verdade não houve trincamento, como poderia ter acontecido. Falam também em empenado mas isso vou ver amanhã.
Ness brincadeira, perdi o fluido, o óleo e o filtro. Só sobrou o conjunto de velas e a limpeza dos bicos. A brincadeira custou 300,00.
Vamos ver a próxima.
Abraços.


Avatar do usuário
sousaman
:: Moderador ::
Mensagens: 15527
Registrado em: Sábado 12th 2006f Agosto 2006 08:45:34 AM
Localização: Guarulhos - SP
Modelo do veiculo: CORSA GLS 1.6 MPFI 4P
Ano de fabricação: 2000
Contato:

Re: Água no Motor - ninguém merece...

Mensagempor sousaman » Quinta-feira 12th 2010f Agosto 2010 11:54:28 PM

Cara,

Tá com cara de junta queimada.

Ferreira Júnior escreveu:Amigos, tive a ingrata notícia desse problema também no carro. Levei-o a uma oficina indicada por um amigo para resolver um problema de vazamento de óleo.
Foi substituída uma borracha (que esqueci o nome), aproveitei para trocar o jogo de velas, o óleo e filtro também.
Logo após, o carro começou a engasgar na partida. Pensei que pudesse ser bateria, alternador, etc mas vi que com um pouco de insistência o carro pegava e ficava com um barulho diferente.
Olhei o nível da água e percebi que abaixava constantemente. Pensei "lá se foi meu fluido"
Após completar por duas vezes e não verificar vazamentos, quando fui verificar o óleo lá estava o problema: "uma cor esbranquiçada".
A gente já fica doido. Vai para arrumar uma coisa e aparece outra?
Não levei o carro e sim o guincho pois poderia comprometer ainda mais. A gente não acredita em coincidências e logo pensa que o mecânico fez bobagem, ainda mais pesquisando na internet. Não é bom acusar sem provas e sem conhecimento mas fica aquela dúvida...
Pode ser azar mesmo mas pode ser o óleo e até o líquido colocado no sistema de reservatório. O ponteiro não subia mas a água sumia. Saiu tanta sujeira quando foi colocado esse fluido "verde". O outro que eu tinha colocado era vermelho.
O carro está na oficina agora. Levaram o cabeçote para uma retífica e fizeram um teste. Na verdade não houve trincamento, como poderia ter acontecido. Falam também em empenado mas isso vou ver amanhã.
Ness brincadeira, perdi o fluido, o óleo e o filtro. Só sobrou o conjunto de velas e a limpeza dos bicos. A brincadeira custou 300,00.
Vamos ver a próxima.
Abraços.


Abraços!


CORSA CLUBE 15 ANOS - E TUDO COMEÇOU NUMA LISTA DE E-MAILS DO YAHOOGROUPS
Ferreira Júnior
:: Wind ::
Mensagens: 2
Registrado em: Quinta-feira 12th 2010f Agosto 2010 06:39:14 PM
Localização: Goiânia - GO
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

E assim terminou a saga do óleo no motor...

Mensagempor Ferreira Júnior » Domingo 15th 2010f Agosto 2010 07:48:04 AM

Junta superior do motor: 165,00
Parafuso do cabeçote: 14,00
Válvula termostática: 48,00
Óleo: 72,00
Filtro de óleo: 12,00
Desmontagem e montagem: 300,00
Serviço de retifica: 180,00

Ainda falta adicionar o fluido de arrefecimento mas disseram que é para eu esperar uma semana para saber se haverá ou não vazamento para que eu não perca novamente.
Os preços estão compatíveis?

Troquei a bateria (48 Ah) por uma de 60, já que com som, vidro, trava, dh e ac e pelo tempo, logo logo me deixaria na mão.

Outro problema que estou notando é que a partida não é tão fácil quanto antes. Precisa ficar segurando a chave mais um pouco e não pega de primeira. Já me falaram que pode ser o motor de partida, que pode estar com os conectores sujos.
Um abraço.


rafael.cyt
:: Piquet ::
Mensagens: 223
Registrado em: Sábado 11th 2009f Julho 2009 03:01:43 PM
Localização: Porto Alegre - RS
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor rafael.cyt » Quinta-feira 09th 2010f Setembro 2010 10:09:06 AM

Aproveitando o tópico, li que ao acelerar e a água "borbulhar" pode ser a junta queimada, o meu esta assim...tem como trocar a junta em casa? se tiver, alguem tem fotos para ajudar? :D




Voltar para “Ar Condicionado, Arrefecimento e Ventilação”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 5 visitantes