[DÚVIDA] -1.6 esquenta muito em transito pesado e água some?

Aqui você poderá tirar todas as dúvidas sobre o sistema de arrefecimento e ar condicionado do Corsa. Manutenção, troca, reparos, compressor, condensador e muito mais.

Moderadores: José Leal, sousaman, leonardo, Bange, Organizadores do Fórum

Responder
sandroubirata
:: Wind ::
Mensagens: 22
Registrado em: Quinta-feira 17 2006f Agosto 2006 01:04:07 PM
Localização: Curitiba - PR
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

[DÚVIDA] -1.6 esquenta muito em transito pesado e água some?

Mensagem por sandroubirata » Quinta-feira 23 2006f Novembro 2006 02:45:27 PM

Pessoal meu Corsa Hatch 1.6 esquenta um montão quando estou andando em transito engarrafado, o ponteiro da temperatura chega as 100" brincando, nunca chegou a fever, mas fica bem proximo, porém é só a transito fluir novamente que ele baixa a temperatura rapidinho, sem contar que a agua do bicho some, não tem vazamento nenhum, mas a aguá chega a baixar em média de uma semana ( 7 dias ) por volta de 1,5 a 5 litros......rsrsrsrsrs

O meu motor não está muito bom, será que tem alguma coisa a ver ? ? ? ou o meu problema é outro ? ? ? o que pode ser ? ? ?




Jim Kirk
:: Super ::
Mensagens: 65
Registrado em: Terça-feira 10 2005f Maio 2005 09:38:47 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA WAGON GL 1.6 MPFI
Ano de fabricação: 1998

Mensagem por Jim Kirk » Quinta-feira 23 2006f Novembro 2006 09:26:26 PM

FAla cara!!

Tipo... em corsa não tive e nunca vi esse probl.
Mas num dos carros da firma estava acontecendo o mesmo que vc disse....
A agua sumia e nunca pingava...
O q era?
Existia uma mangueira q estava rachada e só vazava quando a pressao estava forte (mto quente) ela dava um misero esguicho no motor mesmo.... e evaporava.
O meu corsa estava sumindo agua.... mas bem irrisorio (1L por mes).... nada como o seu.
Só descobri o meu probl uma vez q fui olhar no meu motor com o carro quente e motor desligado... a tampa do reservatorio de agua tava fazendo um "nada" de barulho....
A tampa tava vazando.
Se eu estivesse na rua eu naum escutava!
Agora não vaza.... Não some agua....rs

Tente ver esses dois.....
POis para o nada a agua não está indo!!
hahhahaha
FAlow!



renatossobrinho
:: Wind ::
Mensagens: 10
Registrado em: Quarta-feira 11 2006f Outubro 2006 02:36:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por renatossobrinho » Sexta-feira 24 2006f Novembro 2006 04:20:43 PM

Pow o meu tb tava assim mas sem perder água, tava com ar no sistema, chegava quase no 100 a ventoinha armava no segundo estágio e a temperatura diminuia mesmo parado. Quando tirei o ar do sistema melhorou, mas em dias de muito calor ele chega quase no 100cº mas volta.

:)



sandroubirata
:: Wind ::
Mensagens: 22
Registrado em: Quinta-feira 17 2006f Agosto 2006 01:04:07 PM
Localização: Curitiba - PR
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por sandroubirata » Sábado 25 2006f Novembro 2006 03:20:54 PM

Amigão errei da digitação acima...rsrsrsrs é entre 1,5 a 2 litros.
Mas explica melhor para mim o que é esse "ar no sistema" que vc mencionou, pois ja falaram uma vez para mim, mas como eu quase não pedo transito pesado não esquento a cabeça, mas exemplo dessa sexta feira, fiquei quase 1hora no transito pesado, o bicho manteve os seus 110º, e não baixou tanta agua, tipos uns 200ml, mas se eu deixar para olhar por exemplo somente na sexta que vem, tranquilo ele ia beber uns 2 litros, primeiro quero resolver o problema de esquentar, depois eu vejo´para onde foi a agua.

Pois sexta eu tinha recem colocado água, ou seja ele não esta esquentando por folta de aguá, deve ser alguma coisa elétrica.


renatossobrinho escreveu:Pow o meu tb tava assim mas sem perder água, tava com ar no sistema, chegava quase no 100 a ventoinha armava no segundo estágio e a temperatura diminuia mesmo parado. Quando tirei o ar do sistema melhorou, mas em dias de muito calor ele chega quase no 100cº mas volta.

:)




Avatar do usuário
sousaman
:: SS ::
Mensagens: 15786
Registrado em: Sábado 12 2006f Agosto 2006 08:45:34 AM
Localização: Guarulhos - SP
Modelo do veiculo: CORSA GLS 1.6 MPFI 4P
Ano de fabricação: 2000
Contato:

Re: corsa 1.6 esquenta muito em transito pesado e agua sumin

Mensagem por sousaman » Sábado 25 2006f Novembro 2006 03:46:19 PM

Cara,

Aquecimento demasiado até os 100 graus: basta trocar a vávula termostática que resolve, é a maioria dos casos que ocorrem este tipo de problema.

Água sumindo muito rápido, problemas no cabeçote (junta queimada), tirar o cabeçote, fazer retífica e recolocá-lo no lugar com uma bela junta nova.
sandroubirata escreveu:Pessoal meu Corsa Hatch 1.6 esquenta um montão quando estou andando em transito engarrafado, o ponteiro da temperatura chega as 100" brincando, nunca chegou a fever, mas fica bem proximo, porém é só a transito fluir novamente que ele baixa a temperatura rapidinho, sem contar que a agua do bicho some, não tem vazamento nenhum, mas a aguá chega a baixar em média de uma semana ( 7 dias ) por volta de 1,5 a 5 litros......rsrsrsrsrs

O meu motor não está muito bom, será que tem alguma coisa a ver ? ? ? ou o meu problema é outro ? ? ? o que pode ser ? ? ?
Antes de tudo, veja na tampa do motor (aonde coloca-se o óleo), se a tampa está esbranquacida (é água entrando em contato com o óleo), efeito da junta queimada, deixando a água vazar para dentro do motor.

Faça esta verificação logo, pois pode comprometer o funcionamento do motor.

Detalhe, verifique também as mangueiras, reservatórios e o sistema para saber se existem outros vazamentos.

Abraços!


CORSA CLUBE 16 ANOS - E TUDO COMEÇOU NUMA LISTA DE E-MAILS DO YAHOOGROUPS

Avatar do usuário
RicardoNeves
:: Wind ::
Mensagens: 37
Registrado em: Segunda-feira 14 2006f Agosto 2006 12:48:00 AM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por RicardoNeves » Sábado 25 2006f Novembro 2006 05:41:12 PM

Verifique tudo o que foi sugerido acima. No meu caso, era mangueira com abraçadeira frouxa (as originais GM são de pressão, e já estavam cedendo - substituí por abraçadeiras normais, com parafuso). Só vazava quente, com o aumento da pressão. Aproveitei para limpar o sistema e trocar a solução, e ficou OK. Mesmo assim, passei a verificar o nível toda semana, e a cada 15 dias cai uns 200 ml. Meu carro roda todo o dia no calor aqui do Rio, acho normal. A próxima intervenção será trocar o reservatório, pois não achei novo quando mexi.

Boa sorte e veja o mais rápido possivel seu cabeçote.


GLS 97, Preto:
G20+G35 na frente
Volante do classic
Pionner MP3
Pósitron Cyber PX
E só...

jorgedelamare
:: Wind ::
Mensagens: 2
Registrado em: Domingo 26 2006f Novembro 2006 06:27:53 PM
Localização: Recife - PE
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por jorgedelamare » Domingo 26 2006f Novembro 2006 06:38:26 PM

É galera..... esse pessoal do super-aquecimento e do "sumiço" da água parece que é bem comum nos corsas :(
comigo acontece o mesmo... semanalmente o nível baixa em média 200ml e no engarrafamento a temperatura chega a 100ºC mt facil mesmo :/

detalhe: jah tive 2 problemas no sistema de arrefecimento (1 vez deu problema na válvula de aquecimento e outra numa peça lá que segundo o mecanimo era mais usada pra carro a alcool... ele simplesmente tirou parte da peça e ficou normal.....)




renatossobrinho
:: Wind ::
Mensagens: 10
Registrado em: Quarta-feira 11 2006f Outubro 2006 02:36:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por renatossobrinho » Segunda-feira 27 2006f Novembro 2006 11:28:33 AM

Cara 110º é muito. Se tiver ar no sistema, ele aquece bastante tb. verifica com paciencia se tem alguma mangueira com vazamento. Se tiver ar no sistema, não adianta vc completar no reservatório se a válvula estiver fechada, pq o ar vai estar no bloco do motor. Já tentou ver se a tampa do reservatório está realmente boa??

sandroubirata escreveu:Amigão errei da digitação acima...rsrsrsrs é entre 1,5 a 2 litros.
Mas explica melhor para mim o que é esse "ar no sistema" que vc mencionou, pois ja falaram uma vez para mim, mas como eu quase não pedo transito pesado não esquento a cabeça, mas exemplo dessa sexta feira, fiquei quase 1hora no transito pesado, o bicho manteve os seus 110º, e não baixou tanta agua, tipos uns 200ml, mas se eu deixar para olhar por exemplo somente na sexta que vem, tranquilo ele ia beber uns 2 litros, primeiro quero resolver o problema de esquentar, depois eu vejo´para onde foi a agua.

Pois sexta eu tinha recem colocado água, ou seja ele não esta esquentando por folta de aguá, deve ser alguma coisa elétrica.


renatossobrinho escreveu:Pow o meu tb tava assim mas sem perder água, tava com ar no sistema, chegava quase no 100 a ventoinha armava no segundo estágio e a temperatura diminuia mesmo parado. Quando tirei o ar do sistema melhorou, mas em dias de muito calor ele chega quase no 100cº mas volta.

:)



Avatar do usuário
willedu
:: Rodeio ::
Mensagens: 615
Registrado em: Segunda-feira 07 2006f Agosto 2006 07:57:29 AM
Localização: Campinas - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Mensagem por willedu » Segunda-feira 27 2006f Novembro 2006 02:22:34 PM

RicardoNeves escreveu:Verifique tudo o que foi sugerido acima. No meu caso, era mangueira com abraçadeira frouxa (as originais GM são de pressão, e já estavam cedendo - substituí por abraçadeiras normais, com parafuso). Só vazava quente, com o aumento da pressão. Aproveitei para limpar o sistema e trocar a solução, e ficou OK. Mesmo assim, passei a verificar o nível toda semana, e a cada 15 dias cai uns 200 ml. Meu carro roda todo o dia no calor aqui do Rio, acho normal. A próxima intervenção será trocar o reservatório, pois não achei novo quando mexi.

Boa sorte e veja o mais rápido possivel seu cabeçote.
Cuidado apenas com as braçadeiras comuns, tem que ser daquelas que envolvem a mangueira por completo, pois braçadeiras comuns podem estrangular a mangueira possibilitando o escape de vapor ou desgaste precoçe da mangueira.

[]s


WillEdu

Vendo luz de porta-luvas, porta-malas e puxadores de teto
http://www.corsaclube.com.br/forum/view ... 510#245510

Meu blog (dicas mecânicas): http://willedu.wordpress.com

WGUSTAVO
:: Wind ::
Mensagens: 7
Registrado em: Quinta-feira 24 2009f Dezembro 2009 07:55:24 AM
Localização: Não Informado
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por WGUSTAVO » Domingo 05 2011f Junho 2011 08:46:52 AM

Bom dia a todos, meu corsa e do mesmo modelo e acontece a mesma coisa, levei no mecanico, troquei a valvula termostatica e a bomba d"agua, tinha vazamento na junta dela e verefiquei todas as braçadeiras mas mesmo assimm continua esquentando no trasito ate 100º medi a temperatura no bloco do motor e a ventuinha arma com 89º mas no painel marca 100, e problema no sensor do painel, talves seja o mesmo problema seu, de uma olhada, abraço

ps. o corsa 1.6 esquenta mais que o 1.0 pois a maioria dos meus amigos possuem um milzinho e a temperatura nao passa dos 95º




Avatar do usuário
sousaman
:: SS ::
Mensagens: 15786
Registrado em: Sábado 12 2006f Agosto 2006 08:45:34 AM
Localização: Guarulhos - SP
Modelo do veiculo: CORSA GLS 1.6 MPFI 4P
Ano de fabricação: 2000
Contato:

Mensagem por sousaman » Domingo 05 2011f Junho 2011 09:22:13 AM

Cara,

Antes de começar qualquer coisa, veja especificamente o painel.
WGUSTAVO escreveu:Bom dia a todos, meu corsa e do mesmo modelo e acontece a mesma coisa, levei no mecanico, troquei a valvula termostatica e a bomba d"agua, tinha vazamento na junta dela e verefiquei todas as braçadeiras mas mesmo assimm continua esquentando no trasito ate 100º medi a temperatura no bloco do motor e a ventuinha arma com 89º mas no painel marca 100, e problema no sensor do painel, talves seja o mesmo problema seu, de uma olhada, abraço

ps. o corsa 1.6 esquenta mais que o 1.0 pois a maioria dos meus amigos possuem um milzinho e a temperatura nao passa dos 95º
Passei pela mesma maratona no Mokequye (que é um GLS 1.6) e no final era simplesmente o painel.

Leve numa casa de painéis agora ou troque o painel com alguém que esteja bacanapara fazer este teste.

Abraços!


CORSA CLUBE 16 ANOS - E TUDO COMEÇOU NUMA LISTA DE E-MAILS DO YAHOOGROUPS

Avatar do usuário
luizpcj
:: Champ ::
Mensagens: 528
Registrado em: Sexta-feira 06 2010f Agosto 2010 11:11:04 AM
Localização: São José dos Campos - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Mensagem por luizpcj » Domingo 05 2011f Junho 2011 11:34:51 AM

bom dia galera!

a minha experiencia qto ao que vs vem relatando eh bm parecida. meu corsa ta c motor novo e c td em cima c relacao a mecanica, mas o danado insistia em esquentar ate um pco alem dos 100 mas tb nao chegava a ferver... foi feito td q eh tipo de revisao e verificacao (ate tenho certa facilidade p ver isso pq meu pai eh mecanico) e tava td ok...pra ter certeza q n era o marcador tb, usei um relogio separado e nada...o resultado era o mesmo...
mesmo depois d ver q isso eh uma coisa ate q comum nos corsas, eu fiquei preocupado pq qq hora podia acontecer d o carro ferver por mais uns miseros 5 graus a mais q subisse, sei la...
ai vendo q tava td ok e o problema continuava, resolvemos colocar o kit verao do tempra, q nada mais eh do q uma cebolinha extra na mangueira superior do radiador...e c isso a ventoinha q antes custava a ligar, agora liga na casa dos 93 mais ou menos e nunca mais me preocupei com a tempeatura do carro...

obs.: antes q alguem diga, nao foi nenhuma gambiarra feita nao...ficou um servico bem feitinho e com a finalidade de preservar a integridade do motor sem deixar q a temperatura suba alem do normal...

agora msm c esse problema, qdo tinha, nunca baixou a agua...so esquentava msm...

a agua como os amigos ai disseram eh provavel q esteja escapando por uma rachadura e evapora no mtor qte e por isso vc n ve agua no chao...

abraco


http://corsaclube.com.br/profile.php?mo ... e&u=140563
"Toda a educação produz naqueles que assim foram exercitados um fruto de Paz e de Justiça!"

Responder

Voltar para “Ar Condicionado, Arrefecimento e Ventilação”