[DÚVIDA] - Ao ligar ventilação carro apaga em seguida. O q fazer?

Aqui você poderá tirar todas as dúvidas sobre o sistema de arrefecimento e ar condicionado do Corsa. Manutenção, troca, reparos, compressor, condensador e muito mais.
Moderadores: José Leal, sousaman, leonardo, Bange, Organizadores do Fórum
Responder
Publicidade
Pedro Adornes
:: Wind ::
Mensagens: 2
Registrado em: Sexta-feira 20 2020f Novembro 2020 12:45:11 PM
Localização: Esteio - RS
Modelo do veiculo: CORSA SEDAN PREMIUM 1.4 ECONOFLEX
Ano de fabricação: 2010

Mensagem por Pedro Adornes »

Tenho corsa 2010 frente de montana, e quando ligo a ventilação, seja ar quente ou ar condicionado, ocorre que o carro apaga e liga novamente, acontece esse defeito somente quando liga a ventilação seja ar quente ou condicionado.
O carro apaga e logo liga sozinho no embalo do movimento, é muito rápido, leva 1 segundo para ele ligar novamente.
Já levei a alguns eletricistas e mecânicos e todos dizem que nunca viram defeito igual a esse.
Alguém já viu algo parecido? Estou desesperado, tentando tratar esse problema a mais de ano.
Se alguém tiver o esquema elétrico deste modelo de corsa já ajudaria bastante.
Obrigado!


Publicidade

Alexandre Henriques
:: Wind ::
Mensagens: 5
Registrado em: Quarta-feira 28 2021f Abril 2021 05:14:50 PM
Localização: Itapecerica da Serra - SP
Modelo do veiculo: CORSA WIND 1.0 MPFI 4P
Ano de fabricação: 2002

Mensagem por Alexandre Henriques »

bom dia amigo!
o meu corsa 2002 estava com um problema parecido, só que no meu caso,
tinha um vazamento de agua que passava pela lataria embaixo da bateria,
e caia em cima do motor de ventilação interna do carro, que quando tentava liga-lo, desligava o carro,
tive que tapar o vazamento e retirar o motor de ventilação e destravá-lo, que por sinal já estava enferrujando,
da uma olhada nisso, pode ser que quando o ligar ele entra em curto e desliga o carro.


Publicidade

Bange
:: Moderador ::
Mensagens: 4212
Registrado em: Terça-feira 29 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Mensagem por Bange »

Este problema aconteceu após alguma manutenção (qualquer, principalmente em painel) ou instalação de algo como rádio, farol mais potente...?
Mas pode também ser um mau contato (tipo miolo da ignição, soquete do relé principal...).
Um bom eletricista vai descobrir... e deve cobrar caro se o problema foi inserido por desleixo de manutenção ou instalação de acessórios (se fosse eu cobraria).
Se vc mesmo for mexer, e sem esquema, sugiro vc observar se o relé principal está caindo... se sim, ele é uma consequência parcial, com grande chance de ser o miolo da ignição, soquete do fusível que alimenta ele... tem que pesquisar...
Se ele não estiver caindo, sugiro rever os aterramentos da bateria, da ECU e ou seus soquetes, do motor e um que tem na estrutura do limpador do para-brisas.
Seja como for, não há um tiro certo... terá que pesquisar.


Publicidade

Responder

Voltar para “Ar Condicionado, Arrefecimento e Ventilação”