[DISCUSSÃO] - Temperatura trabalhando perto de 100C e agora?

Aqui você poderá tirar todas as dúvidas sobre o sistema de arrefecimento e ar condicionado do Corsa. Manutenção, troca, reparos, compressor, condensador e muito mais.

Moderadores: José Leal, sousaman, Bange, leonardo, Organizadores do Fórum

Avatar do usuário
lioncblu
:: Super ::
Mensagens: 87
Registrado em: Terça-feira 07th 2007f Agosto 2007 07:45:08 PM
Localização: Blumenau - SC
Modelo do veiculo: CORSA WAGON GL 1.6 MPFI
Ano de fabricação: 1997

Re: [DISCUSSÃO] - Temperatura trabalhando perto de 100C e agora?

Mensagempor lioncblu » Terça-feira 08th 2019f Janeiro 2019 07:59:34 PM

Pessoal, ainda tenho o mesmo corsa Wagon (11 anos :shock: ) mas agora junto com um Astra, a anos atraz vim aqui buscar uma solução que nunca consegui, ai me acostumei e deixei assim, mas agora no verão a coisa apertou e a temperatura chega fácil a 100° e liga só o 1° estagio, velocidade baixa, da ventoinha, isso com o carro em transito, ja com ele parado partindo de motor frio a ventoinha funciona conforme deveria vel. baixa a 95° e alta a 98° (para forçar a vel. alta, desconecto a ventoinha grande, de dentro, ai a pequena não liga na vel. baixa, só a vel. alta). recentemente fiz retifica do motor, o que descarta ser algum problema mecânico, confirmando que no meu caso é algum problema elétrico/eletrônico.

Montei com um interruptor térmico 92/87 (cebolão) da MTE diretamente no radiador, ja que ele possui dois espaços para fixar, assim não precisei cortar a mangueira) na forma descrita na ultima correção do esquema, liguei a sida do relé de 30A no fio + que liga a ventoinha grande e somente ela liga e na velocidade alta,

Dito isso, preciso de uma informação com relação ao kit verão, postado a alguns anos, desta forma, não poderá dar nenhum curto na central ou algum cabo quando, caso o sistema original entra e querer ligar as duas ventoinha na velocidade baixa?
Você não está autorizado a ver ou baixar esse anexo.


------------------- Marcelo -------------------
Wagon GL 1997 1.6 v8 MPFI Gasolina / GNV - comAR
Avatar do usuário
lioncblu
:: Super ::
Mensagens: 87
Registrado em: Terça-feira 07th 2007f Agosto 2007 07:45:08 PM
Localização: Blumenau - SC
Modelo do veiculo: CORSA WAGON GL 1.6 MPFI
Ano de fabricação: 1997

Re: [DISCUSSÃO] - Temperatura trabalhando perto de 100C e agora?

Mensagempor lioncblu » Terça-feira 08th 2019f Janeiro 2019 08:02:47 PM

Esqueci de falar, acompanhando com o raster, a temperatura que indoca no painel é a mesma que o raster informa, ou seja, o sistema liga as ventoinhas no momento certo quando o motor parte de frio, mas não liga corretamente quando em transito, mas com a montagem do kit verão e funcionando não me preocuparei mais nisso


------------------- Marcelo -------------------
Wagon GL 1997 1.6 v8 MPFI Gasolina / GNV - comAR
Bange
:: Maxx ::
Mensagens: 3187
Registrado em: Terça-feira 29th 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Re: [DISCUSSÃO] - Temperatura trabalhando perto de 100C e agora?

Mensagempor Bange » Terça-feira 08th 2019f Janeiro 2019 08:55:28 PM

Amigo, está me parecendo que este projeto é o meu...não sei se vc reparou mas a coisa progrediu de um kit verão mal instalado por um eletricista para um sistema que só atua no caso de falha do original do carro (liga acima de 99°C), inclusive gerando um alarme visual, mostrando que a situação está acima do normal.
Não creio que seja conveniente colocar um kit que atue dentro do que o projeto da GM foi feito, pois um dia dará defeito e vc não saberá se foi o original ou o seu.
Vc viu esse vídeo?
https://youtu.be/YoiLWI6SBfY


Bange
:: Maxx ::
Mensagens: 3187
Registrado em: Terça-feira 29th 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Re: [DISCUSSÃO] - Temperatura trabalhando perto de 100C e agora?

Mensagempor Bange » Terça-feira 08th 2019f Janeiro 2019 09:00:14 PM

Outra coisa...o Raster (que é um dos diversos tipos de scaner), lê a temperatura que a ECU está recebendo do sensor do motor...portanto ele não pode ser utilizado como aferidor do sistema...vc tem que utilizar um termômetro independente (tipo laser ou outro).


Bange
:: Maxx ::
Mensagens: 3187
Registrado em: Terça-feira 29th 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Re: [DISCUSSÃO] - Temperatura trabalhando perto de 100C e agora?

Mensagempor Bange » Terça-feira 08th 2019f Janeiro 2019 09:06:45 PM

Não é porque o problema não foi encontrado que justifica a colocação de um sistema substituto...faça como eu fiz...um sistema que trabalhe acima da faixa normal do carro, ligando a ventoinha para proteger o motor e ao mesmo tempo que dá um alarme visual, lhe informando que o original falhou e deve ser reparado.


Avatar do usuário
lioncblu
:: Super ::
Mensagens: 87
Registrado em: Terça-feira 07th 2007f Agosto 2007 07:45:08 PM
Localização: Blumenau - SC
Modelo do veiculo: CORSA WAGON GL 1.6 MPFI
Ano de fabricação: 1997

Re: [DISCUSSÃO] - Temperatura trabalhando perto de 100C e agora?

Mensagempor lioncblu » Sexta-feira 11th 2019f Janeiro 2019 05:22:44 AM

Obrigado pela resposta, nao sabia das modificações, como disse tinha largado de mão,com calma irei tentar ler todo o forum, mas vc poderia me indicar o post onde estaria esta modificação?

Obrigado

Marcelo


------------------- Marcelo -------------------
Wagon GL 1997 1.6 v8 MPFI Gasolina / GNV - comAR
Bange
:: Maxx ::
Mensagens: 3187
Registrado em: Terça-feira 29th 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Re: [DISCUSSÃO] - Temperatura trabalhando perto de 100C e agora?

Mensagempor Bange » Sexta-feira 11th 2019f Janeiro 2019 07:37:33 AM

Repare que no seu próprio anexo existem 3 versões...a última (V 1.2), é a definitiva, sendo que o cebolão é de 99°C (atua acima da faixa da própria GM (+-94 a +-98°C) e o LED foi trocado por um micro relé com dois LED's (verde e vermelho) e ambos colocados no painel.
Só ficou faltando colocar um micro buzzer, para alarme sonoro, que ainda mão coloquei.




Voltar para “Ar Condicionado, Arrefecimento e Ventilação”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 4 visitantes