Temperatura passando dos 100º

Aqui você poderá tirar todas as dúvidas sobre o sistema de arrefecimento e ar condicionado do Corsa. Manutenção, troca, reparos, compressor, condensador e muito mais.

Moderadores: José Leal, sousaman, Bange, leonardo, Organizadores do Fórum

Felipealcan
:: Wind ::
Mensagens: 3
Registrado em: Quarta-feira 05th 2018f Dezembro 2018 03:46:32 PM
Localização: Brasília - DF
Modelo do veiculo: CORSA SEDAN WIND 1.0 MPFI
Ano de fabricação: 2001

Temperatura passando dos 100º

Mensagempor Felipealcan » Quarta-feira 05th 2018f Dezembro 2018 05:32:44 PM

Olá pessoal.

Sou novo no clube porém possuo um corsa sedan wind 1.0 8v há 9 anos. Recentemente resolvi dar uma manutenção geral no corsa por conta própria. Fiz as seguintes substituições/reparos:

- LIMPEZA COLETOR DE ADMISSÃO E TBI: o carro ficava acelerado e consumia bastante combustível, desmontei o coletor para limpar pois estava bastante carbonizado, troquei todas as juntas e mangueiras.
- LIMPEZA ARREFECIMENTO: o carro estava com bastante ferrugem na água e quando desmontei o coletor de admissão a água saiu. Aproveitei para limpar o sistema e colocar aditivo DELPHI na proporção 50/50. Bomba e termostática OK. Substituí os sensores de temperatura do painel e da central (abaixo da bobina e outro no coletor de admissão). O carro já estava quase chegando aos 100º no painel antes de fazer a manutenção e agora com sensores novos e fluido ele está chegando aos 102º para acionar a ventoinha.

Ao procurar aqui no CC sobre o assunto vi que muitos tem esse problema e não acham uma causa específica. Vi que muitos também dizem ser normal trabalhar nessa temperatura, porém como tenho meu corsa há 9 anos sei que sempre que o marcador chegava nos 95º ele acionava (centro do painel). Com o tempo essa marcação foi aumentando a temperatura de acionamento e agora está aos 102º.

Já retirei o painel e fiz teste com outro painel, já testei com multímetro o regulador de tensão atras do painel e até substitui temporariamente para realizar testes, já melhorei o aterramento geral pois estava a cerca de 110 ohms e agora baixei para 35 ohms.

Alguem aí teve alguma solução???

Abraço a todos.


Bange
:: Maxx ::
Mensagens: 3457
Registrado em: Terça-feira 29th 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Re: Temperatura passando dos 100º

Mensagempor Bange » Sexta-feira 07th 2018f Dezembro 2018 02:11:16 PM

A consequência está bem colocada...aquecimento demasiado, porém a causa não se resume a apenas uma, pode até existir mais de uma...
É evidente que algo está errado e vc mesmo, pelo histórico, já sinalizou que antes não ocorria...
Vc coneçou corretamente pela avaliação da leitura, embora que existam testes específicos para o mostrador e sensor, sua conclusão após a troca temporária do painel, dá uma razoável garantia de que a medição está correta...e ainda trocou os sensores...
Porém nos diga suas análises para descartar a bomba e a VT?
Uma outra coisa...vc avaliou se o radiador não está com obstrução?
Minha primeira suspeita é de que não está havendo um bom fluxo do líquido pelo sistema, pdendo ser o radiador entupido, a VT travando em alguma posição intermediária ou a bomba se tornou ineficiente por corrosão das aletas da turbina ou seu eixo está escorregando na turbina.
Mande notícias...


Felipealcan
:: Wind ::
Mensagens: 3
Registrado em: Quarta-feira 05th 2018f Dezembro 2018 03:46:32 PM
Localização: Brasília - DF
Modelo do veiculo: CORSA SEDAN WIND 1.0 MPFI
Ano de fabricação: 2001

Re: Temperatura passando dos 100º

Mensagempor Felipealcan » Sábado 15th 2018f Dezembro 2018 11:10:34 PM

Bange, obrigado pela resposta. Eu descartei valvula termostática pq antes mesmo da ventoinha armar as 2 mangueiras do radiador já estão aquecidas significando que a valvula não está travada. A bomba está funcionando pois tem pouco tempo de uso e quando a ventoinha é acionada logo a temperatura baixa ( não chega a ficar nem 40 segundos ligada).

Para continuar com a luta resolvi comprar um termômetro a laser. Medi a temperatura logo quando a ventoinha acionava e comparei com o mostrado no painel. Para minha surpresa o painel estava marcando certo e resolvi comprar outro sensor de temperatura novo da marca MTE Thomson, mesmo ainda estando na garantia o que estava instalado da marca VDO. Assim que coloquei o novo sensor fiz o teste novamente e pasmem, RESOLVEU. A temperatura de acionamento da ventoinha está menor ( aciona com 98ºc e desliga com 95ºc).

Agradeço a ajuda. Abraço


Bange
:: Maxx ::
Mensagens: 3457
Registrado em: Terça-feira 29th 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Re: Temperatura passando dos 100º

Mensagempor Bange » Domingo 16th 2018f Dezembro 2018 06:46:11 AM

Bom que resolveu...
Mas a análise do aquecimento das mangueiras do radiador não define o quanto de abertura da VT e sim se abriu ou não.
Para a bomba, de fato, o curto tempo de duração da ventoinha ligada, ajuda a concluir que o sistema está sem obstrução e que a bomba está eficiente...porém quanto mais tarde, ou quente, a ventoinha ligar, mais demorará a esfriar, mas tem que esfriar para comprovar a eficiência da bomba e que não há obstruções.
Tive um caso recente onde mesmo com a bomba nova, ela se tornou ineficiente...a história não terminou ainda, depois eu postarei...


ThalisonAugusto
:: Wind ::
Mensagens: 3
Registrado em: Sexta-feira 08th 2019f Fevereiro 2019 10:03:31 PM
Localização: Cáceres - MT
Modelo do veiculo: CORSA SEDAN JOY 1.0 FLEXPOWER
Ano de fabricação: 2002

Re: Temperatura passando dos 100º

Mensagempor ThalisonAugusto » Sexta-feira 08th 2019f Fevereiro 2019 10:23:25 PM

Boa noite! tenho um Corsa Sedan 1.0 ano 2002 somente a gasolina, acontece que o quando estou no transito na cidade, o marcador de temperatura chega bem próximo ao ponto do meio, porém, quando pego estrada o ponteiro cai e fica no azul o tempo todo, percebo também que quando ligo o carro e ando de manha com o ponteiro no azul ainda, ele fica mais esperto, funciona melhor, mas ao esquentar e marcar próximo ao meio, ele parece ficar um tanto "preguiçoso".
Eu comprei esse corsa tem pouco mais de um ano e nunca tive a oportunidade de ver o comportamento de um modelo desses novo, então, não sei se é normal isso.


Bange
:: Maxx ::
Mensagens: 3457
Registrado em: Terça-feira 29th 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Re: Temperatura passando dos 100º

Mensagempor Bange » Sexta-feira 08th 2019f Fevereiro 2019 11:36:23 PM

Esses mostradores sem numeração são uma droga...qual a temperatura no meio e no a azul? Seria bom vc se certificar com uma leitura por scaner.
As referências meio, se ficarem por volta de 95 ou 96°C, tá ótimo, mas azul sugere motor ainda frio (abaixo da temperatura de trabalho normal (entre a abertura da VT 92 +- 2°C e 98/99°C).
Sugiro vc verificar se a VT não foi retirada ou está travada aberta.
Quanto a ficar mais "esperto" no azul e fora dele não, vejo duas possibilidades:
1 - motor frio, a mistura é rica e acelera mais fácil... normal
2 - com aquecimento, sua bomba de combustível pode estar perdendo pressão




Voltar para “Ar Condicionado, Arrefecimento e Ventilação”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 4 visitantes