Anúncios

[DÚVIDA] - Problemas no sensor de temperatura externa. O q fazer?

Tire suas dúvidas sobre o sistema elétrico do Corsa: ligações, fusíveis, sinalização, chicotes, etc. Você também pode saber sobre neon, leds ou luzes diferentes ou algo sobre a iluminação do Corsa.
Moderadores: WJUNIOR, MatheusM, Eduardo Lirani, Organizadores do Fórum
Dielson
:: Super ::
Mensagens: 87
Registrado em: Domingo 06 2006f Agosto 2006 09:51:22 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Dielson »

O meu tá realmente com mal contato, pois quando bato nele volta a funcionar. vou resoldar


Anúncios

wanderson c araujo
:: Super ::
Mensagens: 56
Registrado em: Quinta-feira 23 2006f Novembro 2006 09:19:29 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por wanderson c araujo »

Dielson se resolver nos avisa valeu!!!!!!!!!!!!!!

Boa sorte............


Anúncios

wanderson c araujo
:: Super ::
Mensagens: 56
Registrado em: Quinta-feira 23 2006f Novembro 2006 09:19:29 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por wanderson c araujo »

Dielson se resolver nos avisa valeu!!!!!!!!!!!!!!

Boa sorte............


Anúncios

Dielson
:: Super ::
Mensagens: 87
Registrado em: Domingo 06 2006f Agosto 2006 09:51:22 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Dielson »

Finalmente resolvido! Precisei relmente resoldar os contatos que ficam atrás da tomada onde é ligado o TID. São mais ou menos 10 pontos de solda e para resoldar com qualidade é preciso desmontar o TID mas é preciso MUITO CUIDADO para não soltar a manta de ccontato do display. Solte a parte preta externa do TID depois a parte branca que segura o display e os botões, tendo cuidado com a manta ou flat cable do display. depois de resoldar é só remontar e está resolvido o problema.


Anúncios

wanderson c araujo
:: Super ::
Mensagens: 56
Registrado em: Quinta-feira 23 2006f Novembro 2006 09:19:29 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por wanderson c araujo »

Dielson ,fico feliz por resolver seu problema,agora é só alegria.


Abraços.

Wanderson........


Anúncios

Fabiano ferreira 23
:: Wind ::
Mensagens: 1
Registrado em: Quinta-feira 10 2019f Outubro 2019 11:29:06 PM
Localização: Camaçari - BA
Modelo do veiculo: CORSA SEDAN WIND 1.0 MILLENIUM CLASSIC VHC
Ano de fabricação: 2001

Mensagem por Fabiano ferreira 23 »

Alguém pode me dizer Onde fica localizado o sensor de temperatura externa do corsa classic milenium?


Anúncios

Bange
:: Moderador ::
Mensagens: 4062
Registrado em: Terça-feira 29 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Mensagem por Bange »

Nos modelos antigos, fica lá na frente... atrás do pára-choque, preso à alma de ferro.
Não vejo motivos para terem alterado esta instalação.


Anúncios

MASBAS
:: Super ::
Mensagens: 67
Registrado em: Segunda-feira 01 2013f Abril 2013 08:14:08 PM
Localização: Estrela - RS
Modelo do veiculo: CORSA SEDAN GLS 1.6 MPFI 16V
Ano de fabricação: 1999

Mensagem por MASBAS »

wanderson c araujo escreveu:
Quarta-feira 24 2008f Dezembro 2008 10:57:35 AM
Dielson eu tive um problema paracido,as vezes tinha que bater pra ele funcionar.
só resolvi quando eu retirei o TID do painel e levei para o técnico la da empresa resoldar o terminal atras do TID. Ficou perfeito nunca mais ficou maluco.
Fica ai uma dica.BOA SORTE!!!!!!!!!

Lembrando que o meu as vezes nem marcava.....
Tive o mesmo problema no meu a solda do plug na placa solta tem q mandar soldar os terminais


Anúncios

Responder

Voltar para “Elétrica e Iluminação”