Lâmpadas de leds - piscas dianteiros e luz de freio/lanterna

Tire suas dúvidas sobre o sistema elétrico do Corsa: ligações, fusíveis, sinalização, chicotes, etc. Você também pode saber sobre neon, leds ou luzes diferentes ou algo sobre a iluminação do Corsa.

Moderadores: WJUNIOR, MatheusM, Eduardo Lirani, Organizadores do Fórum

Responder



Ricardo Dias
:: Wind ::
Mensagens: 3
Registrado em: Sábado 19 2018f Maio 2018 11:29:22 AM
Localização: Caçapava - SP
Modelo do veiculo: CORSA HATCH JOY 1.0 FLEXPOWER
Ano de fabricação: 2006
Contato:

Lâmpadas de leds - piscas dianteiros e luz de freio/lanterna

Mensagem por Ricardo Dias » Sábado 19 2018f Maio 2018 11:55:25 AM

Boa tarde a todos. Tenho um problema que necessita de solução e espero que possam me ajudar... Tenho um Corsa Hatch Joy 2006 modelo novo, troquei o relê de seta por um relê eletrônico, até aí tudo certo. Coloquei as lâmpadas de leds nas setas traseiras (1 pólo) e funcionaram certinho mesmo com os pinos paralelos uns aos outros (as originais não tem os pinos paralelos). Meu problema é que na dianteira, nenhum tipo de lâmpada de led dá certo, elas simplesmente não piscam. Coloquei as halógenas normais também com os pinos paralelos e funcionam mas as de leds não... Alguma dica? Tentei colocar lâmpadas de leds também no freio/lanterna (2 pólos) mas nenhuma de leds deu certo, só funcionam com o freio acionado mas a lanterna fica apagada. Alguém consegue me ajudar? Desde já agradeço a todos!





Avatar do usuário
Lucas Araujo
:: GL ::
Mensagens: 1655
Registrado em: Domingo 22 2009f Março 2009 07:14:27 PM
Localização: Andradina - SP
Modelo do veiculo: CORSA HATCH MAXX 1.4 ECONOFLEX
Ano de fabricação: 2012
Contato:

Re: Lâmpadas de leds - piscas dianteiros e luz de freio/lanterna

Mensagem por Lucas Araujo » Domingo 20 2018f Maio 2018 07:49:14 PM

Primeiro vamos por partes... as setas com o rele, as traseiras funcionaram? piscaram normal? se sim, por causa dos leds consumir mesmo, o rele pode ter diminuido a tensão que envia, fazendo so um led funcionar, e nao a linha toda ( dianteiro e traseiro). No meu coloquei led na seta, apenas na lanterna, porem coloquei o resistor aqueles amarelo, esta funcionando normal, e pisca como a original.
Ja na meia luz e freio, voce colocou os dois lados e depois testou? falo isso pois no meu, quando colocava so de um lado ficava igual ao seu, ou funcionava o freio, ou a meia luz. Ate achei que os leds estavam zuados, porem descobri que tem que colocar dos dois lados para funcionar normal. hoje na lanterna do meu, um hatch maxx, tenho led na seta, meia luz e freio, e ré, todos funcionando normalmente.


Corsa Hatch 2012 Preto
Vectra Collection 2011 Verde
Corsa Maxx 2007 http://corsaclube.com.br/viewtopic.php?t=87680
Corsa Maxx 2012 http://corsaclube.com.br/viewtopic.php?t=90823



Avatar do usuário
Lucas Araujo
:: GL ::
Mensagens: 1655
Registrado em: Domingo 22 2009f Março 2009 07:14:27 PM
Localização: Andradina - SP
Modelo do veiculo: CORSA HATCH MAXX 1.4 ECONOFLEX
Ano de fabricação: 2012
Contato:

Re: Lâmpadas de leds - piscas dianteiros e luz de freio/lanterna

Mensagem por Lucas Araujo » Domingo 20 2018f Maio 2018 07:50:40 PM

Coloque deste resistor no meu, e funciona normalmente a seta, porem nao testei colocando led na dianteira tambem.
https://produto.mercadolivre.com.br/MLB ... -carro-_JM


Corsa Hatch 2012 Preto
Vectra Collection 2011 Verde
Corsa Maxx 2007 http://corsaclube.com.br/viewtopic.php?t=87680
Corsa Maxx 2012 http://corsaclube.com.br/viewtopic.php?t=90823



Ricardo Dias
:: Wind ::
Mensagens: 3
Registrado em: Sábado 19 2018f Maio 2018 11:29:22 AM
Localização: Caçapava - SP
Modelo do veiculo: CORSA HATCH JOY 1.0 FLEXPOWER
Ano de fabricação: 2006
Contato:

Re: Lâmpadas de leds - piscas dianteiros e luz de freio/lanterna

Mensagem por Ricardo Dias » Terça-feira 22 2018f Maio 2018 07:37:20 AM

Lucas Araujo escreveu:Primeiro vamos por partes... as setas com o rele, as traseiras funcionaram? piscaram normal? se sim, por causa dos leds consumir mesmo, o rele pode ter diminuido a tensão que envia, fazendo so um led funcionar, e nao a linha toda ( dianteiro e traseiro). No meu coloquei led na seta, apenas na lanterna, porem coloquei o resistor aqueles amarelo, esta funcionando normal, e pisca como a original.
Ja na meia luz e freio, voce colocou os dois lados e depois testou? falo isso pois no meu, quando colocava so de um lado ficava igual ao seu, ou funcionava o freio, ou a meia luz. Ate achei que os leds estavam zuados, porem descobri que tem que colocar dos dois lados para funcionar normal. hoje na lanterna do meu, um hatch maxx, tenho led na seta, meia luz e freio, e ré, todos funcionando normalmente.
Bom dia Lucas e obrigado pelas respostas... As setas traseiras com o relê funcionam normais, piscam no tempo certinho e quando aciono o alarme também funcionam normalmente, por isso achei estranho as dianteiras não funcionarem pois tenho esse mesmo tipo de relê na minha moto e as 4 setas piscam normalmente, pensei que seria igual no carro. Achei estranho pois as halógenas funcionam normalmente na dianteira, somente as de leds que não funcionaram, nenhuma delas. Agora, não sabia que é preciso colocar nos dois lados na lanterna/freio traseiro pra funcionarem, com certeza irei testar hoje. Se der certo, só irá faltar mesmo as setas dianteiras pra ficar tudo em leds. No meu Corsa tenho as lâmpadas T10 na lanterna dianteira, xenon de 8000k no baixo, super branca no alto, plaquinha de leds no interior, porta-malas e porta-luvas e lâmpadas de leds também na iluminação da placa e ré e já estou com os milhas aqui em casa com o xenon de 8000k pra serem instalados no meio do próximo mês. Nas setas traseiras, coloquei lâmpadas iguais da ré, brancas e achei que ficou muito legal assim. Quanto aos resistores, prefiro deixar sem por enquanto e ver se consigo resolver sem eles. Caso não consiga, deixo com as halógenas mesmo na frente. Obrigado!!!





SemControle
:: Moderador ::
Mensagens: 25948
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: Lâmpadas de leds - piscas dianteiros e luz de freio/lanterna

Mensagem por SemControle » Terça-feira 22 2018f Maio 2018 09:14:07 AM

as led bi-polo tive problema na minha moto, colocando a lampada no soquete original era lanterna ou freio, nao alternava entre os dois, tive q contornar o problema colocando um rele pro chaveamento entre um e outro.....


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs



Avatar do usuário
Lucas Araujo
:: GL ::
Mensagens: 1655
Registrado em: Domingo 22 2009f Março 2009 07:14:27 PM
Localização: Andradina - SP
Modelo do veiculo: CORSA HATCH MAXX 1.4 ECONOFLEX
Ano de fabricação: 2012
Contato:

Re: Lâmpadas de leds - piscas dianteiros e luz de freio/lanterna

Mensagem por Lucas Araujo » Terça-feira 22 2018f Maio 2018 04:32:52 PM

So toma cuidado com seta branca, se pegar policial chato pode te multar. tem que ser laranja ou ambar


Corsa Hatch 2012 Preto
Vectra Collection 2011 Verde
Corsa Maxx 2007 http://corsaclube.com.br/viewtopic.php?t=87680
Corsa Maxx 2012 http://corsaclube.com.br/viewtopic.php?t=90823



Ricardo Dias
:: Wind ::
Mensagens: 3
Registrado em: Sábado 19 2018f Maio 2018 11:29:22 AM
Localização: Caçapava - SP
Modelo do veiculo: CORSA HATCH JOY 1.0 FLEXPOWER
Ano de fabricação: 2006
Contato:

Re: Lâmpadas de leds - piscas dianteiros e luz de freio/lanterna

Mensagem por Ricardo Dias » Terça-feira 22 2018f Maio 2018 07:47:23 PM

Boa noite. Hoje coloquei as duas lâmpadas de led de 2 polos no freio/lanterna e funcionaram certinho. Tentei fazer o mesmo nas setas dianteiras, colocando as duas também em ambos os lados mas nada... Somente as halógenas piscaram novamente, já não sei mais o que fazer. Creio que ficar assim seja a solução. Já usei lâmpadas brancas na seta da moto e não tive problemas, espero não ter com o carro também. Se eu achar uma solução ou se alguém souber, vamos nos falando. Obrigado!





Responder

Voltar para “Elétrica e Iluminação”