[DÚVIDA] - Pq as luzes do painel estão apagando?

Tire suas dúvidas sobre o sistema elétrico do Corsa: ligações, fusíveis, sinalização, chicotes, etc. Você também pode saber sobre neon, leds ou luzes diferentes ou algo sobre a iluminação do Corsa.

Moderadores: Eduardo Lirani, WJUNIOR, MatheusM, Organizadores do Fórum



renatoac
:: Wind ::
Mensagens: 2
Registrado em: Quarta-feira 25th 2015f Março 2015 10:05:24 PM
Localização: Jundiaí - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

[DÚVIDA] - Pq as luzes do painel estão apagando?

Mensagempor renatoac » Quinta-feira 26th 2015f Março 2015 05:31:25 PM

Boa tarde senhores.

Acabei de comprar um Corsa HB Joy 2006

E noitei q a iluminação do painel e o display de vez em quando apagam, alguém já passou por esse problema?
Alguma dica?

Abs





Avatar do usuário
WJUNIOR
:: Moderador ::
Mensagens: 1612
Registrado em: Sábado 02nd 2007f Junho 2007 08:55:23 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CLASSIC CLASSIC LS 1 0 VHC FLEXPOWER
Ano de fabricação: 2012
Contato:

Mensagempor WJUNIOR » Sexta-feira 27th 2015f Março 2015 08:01:24 AM

Bom dia renatoac, provavelmente seu painel está com as lâmpadas queimando ou com mau contato. Ou ainda se alguém já as trocou por leds, eles podem estar apresentando algum problema. Procure um eletricista ou então desmonte usando os tutoriais disponíveis por aqui e veja se trocando as lâmpadas resolve. Boa sorte!


Clique na foto abaixo p/ conhecer meu Classic LTZ personalizado:Imagem



renatoac
:: Wind ::
Mensagens: 2
Registrado em: Quarta-feira 25th 2015f Março 2015 10:05:24 PM
Localização: Jundiaí - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor renatoac » Sexta-feira 27th 2015f Março 2015 11:29:21 AM

Obrigado wjunior. vou verificar





nikanweb
:: Wind ::
Mensagens: 4
Registrado em: Sábado 15th 2014f Fevereiro 2014 04:11:49 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor nikanweb » Sexta-feira 27th 2015f Março 2015 04:44:14 PM

é insano, mas as lâmpadas do controle de ar, influencia nas luzes do painel.
o meu apaga, mexo no controle de ar ele volta a funcionar.





Avatar do usuário
José Leal
:: Moderador ::
Mensagens: 5905
Registrado em: Quarta-feira 29th 2012f Agosto 2012 05:50:56 PM
Localização: Goiânia - GO
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor José Leal » Sábado 28th 2015f Março 2015 11:08:22 AM

Eu não sei como é no CorsaC, mas no CorsaB, a iluminação do painel central é independente da iluminação do painel.

Se no C for integrada, pode ser que tenha sim influência (ligação em série?).


Imagem
Imagem
Escort SW GLX 1.8 16V 97/98 - BANHEIRONA -



Santuchi
:: Super ::
Mensagens: 89
Registrado em: Quarta-feira 13th 2014f Agosto 2014 09:19:11 PM
Localização: Cachoeiro de Itapemirim - ES
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor Santuchi » Quinta-feira 09th 2015f Abril 2015 04:27:28 PM

no meu caso os leds que coloquei no painel central queimou 2 vezes algumas lampadas, incluindo as do cambio automático.
Não é mal contato , simplesmente não funciona mais, isso com menos de 30 dias.
Comprei os leds no Aliexpress, será que é de má qualidade ?
Estou quase voltando para original, pq ficar desmontando aquilo é chato pra caramba.
O que pode ser mais?





Avatar do usuário
José Leal
:: Moderador ::
Mensagens: 5905
Registrado em: Quarta-feira 29th 2012f Agosto 2012 05:50:56 PM
Localização: Goiânia - GO
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor José Leal » Quinta-feira 09th 2015f Abril 2015 05:42:15 PM

O problema é que os caras fazem o LED com o resistor no limite da voltagem para o LED, para que ele brilhe mais. Só que o cálculo deles é usando 12V. Só que, com o motor funcionando, a voltagem no sistema é de 13,5V no mínimo.

Quando faço meus LEDs, uso resistor de 1K ohm. Nunca deu problema.


Imagem
Imagem
Escort SW GLX 1.8 16V 97/98 - BANHEIRONA -



Santuchi
:: Super ::
Mensagens: 89
Registrado em: Quarta-feira 13th 2014f Agosto 2014 09:19:11 PM
Localização: Cachoeiro de Itapemirim - ES
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor Santuchi » Quinta-feira 09th 2015f Abril 2015 09:16:14 PM

José Leal escreveu:O problema é que os caras fazem o LED com o resistor no limite da voltagem para o LED, para que ele brilhe mais. Só que o cálculo deles é usando 12V. Só que, com o motor funcionando, a voltagem no sistema é de 13,5V no mínimo.

Quando faço meus LEDs, uso resistor de 1K ohm. Nunca deu problema.

Poxa , deve ter sido isso então.
Ainda mais da China







Voltar para “Elétrica e Iluminação”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 3 visitantes