Publicidade

[DÚVIDA] - Problemas elétricos

Tire suas dúvidas sobre o sistema elétrico do Corsa: ligações, fusíveis, sinalização, chicotes, etc. Você também pode saber sobre neon, leds ou luzes diferentes ou algo sobre a iluminação do Corsa.
Moderadores: MatheusM, Eduardo Lirani, WJUNIOR, Organizadores do Fórum
Responder
Avatar do usuário
jr1202
:: Wind ::
Mensagens: 12
Registrado em: Sexta-feira 22 2014f Agosto 2014 01:50:58 AM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Mensagem por jr1202 »

Boa tarde galera..

Então.. Meu corsa 2005 1.8, foi para pintura, para ficar bonito né, então o mesmo voltou sem funcionar.. Beleza, chamei um eletricista ele fez uns testes e o carro pegou.. Porém ainda continuam os problemas..

A luz da injeção fica acesa no painel
O carro pega na gasolina, mas a injeção como é desligada corta a mesma..
O carro funciona no GNV, porém com 2 cilindros e quando pega na gasolina fica igual..

Já testei bobina, velas, cabos, fusiveis.. Enfim...

Alguém tem alguma dica?Parece que não está enviando pulso para os cilindros 2 e 3.. Só funcional o 1 e 4...

To nessa zica a 1 semana.. Oh dor de cabeça..

Me ajudem amigos, por favor ..


W.Jr.
Publicidade

Avatar do usuário
Washington_SFC
:: Super ::
Mensagens: 80
Registrado em: Quarta-feira 12 2011f Outubro 2011 09:03:54 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Washington_SFC »

Já verificou a caixa de fusíveis, se não tem fúsiveis trocados de lugar (exemplo: fusível de 30 no lugar onde deveria ter um de 20 e assim por diante)???
Quanto ao funcionamento dos cilíndros, eu chuto em módulo de ignição ou bobina. Seria bom testar esses dois. Também seria interessante testar os cabos de velas.



SemControle
:: Moderador ::
Mensagens: 26244
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SemControle »

nao funciona por falta de combustivel ou faisca?


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs

Bange
:: Moderador ::
Mensagens: 4180
Registrado em: Terça-feira 29 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Mensagem por Bange »

Seu carro entrou na pintura andando normal?
Foi pintura geral, isto é, retirou vidros, caput, bancos etc..?
Quanto tempo ficou na oficina de pintura?



Avatar do usuário
jr1202
:: Wind ::
Mensagens: 12
Registrado em: Sexta-feira 22 2014f Agosto 2014 01:50:58 AM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Mensagem por jr1202 »

Washington_SFC escreveu:Já verificou a caixa de fusíveis, se não tem fúsiveis trocados de lugar (exemplo: fusível de 30 no lugar onde deveria ter um de 20 e assim por diante)???
Quanto ao funcionamento dos cilíndros, eu chuto em módulo de ignição ou bobina. Seria bom testar esses dois. Também seria interessante testar os cabos de velas.
Bom, ja testei bobinas, cabos de velas, velas, já inverti as velas, porém os cilindros 2 e 3 não dão sinal de vida. A bobina comprei uma nova...O módulo, difícil ser.. Até porque eu entrei lá com o carro andando, tinha acabado de voltar de viagem.. Pode ser a caixa de fusiveis, mas mesmo se tivesse fusiveis maiores que os recomendados funcionaria.. Então é uma incognita.. Acho que terei que levar para uma verificação completa..


W.Jr.

Responder

Voltar para “Elétrica e Iluminação”

Publicidade