Corsa Classic VHCE 1.0 trepidando na 1 e 2 marchas

D√ļvidas sobre os sistemas de c√Ęmbio, dire√ß√£o, freio e suspens√£o do Corsa. Discos, tambores, cabos, pin√ßas, sistema ABS, molas e amortecedores. Suspens√£o a ar, rosca, rela√ß√Ķes de marcha, etc.

Moderadores: José Leal, awaked, Organizadores do Fórum

r8drigo
:: Piquet ::
Mensagens: 361
Registrado em: Quarta-feira 01st 2009f Julho 2009 08:21:31 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA SEDAN CLASSIC LIFE 1.0 FLEXPOWER
Ano de fabricação: 2009

Corsa Classic VHCE 1.0 trepidando na 1 e 2 marchas

Mensagempor r8drigo » Ter√ßa-feira 15th 2018f Maio 2018 08:49:25 PM

Salve rapaziada,
Troquei meu MPFI 2001 1.0, por um classic 2009 VHCE.
Notei algumas diferenças, tais como pedal acelerador eletronico e trambulador a cabo.

Porém o problema é que toda vez que eu arranco a 1 marcha ele das uns soquinhos, eu tenho o habito de
andar somente com a ponta do pé no acelerador, se eu tuchar mais o pé na saida ou der bombadas ele diminui bastante esses soquinhos,
coisa que nao tinha no antigo MPFI.

Andei pesquisando, achei algumas coisas parecidas mas n√£o assim.

J√° regulei o trambulador e parece n√£o ser ele

A duvida é: pode ser o sensor do acelerador que ja está gasto? Sensor de rotação/velocidade do motor? coxins do motor e cambio?


SemControle
:: Moderador ::
Mensagens: 25356
Registrado em: Sexta-feira 16th 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: Corsa Classic VHCE 1.0 trepidando na 1 e 2 marchas

Mensagempor SemControle » Quarta-feira 16th 2018f Maio 2018 09:57:18 AM

em primeira é comum ser problema com o plato no conjunto de embreagem, as vezes por hábitos do ex dono
ideal pedir uma avalia√ß√£o de um mec√Ęnico


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs
r8drigo
:: Piquet ::
Mensagens: 361
Registrado em: Quarta-feira 01st 2009f Julho 2009 08:21:31 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA SEDAN CLASSIC LIFE 1.0 FLEXPOWER
Ano de fabricação: 2009

Re: Corsa Classic VHCE 1.0 trepidando na 1 e 2 marchas

Mensagempor r8drigo » S√°bado 26th 2018f Maio 2018 07:53:42 PM

Puts man, eu descobri o problema, a embreagem foi trocada a pouco tempo, ele até me deu a nota de serviço, o problema mesmo é que eu não estou habituado com o acelerador eletronico. E aindei pesquisando aqui no forum e achei assuntos.... Tem um "lag" zuado nesse pedal, mas já estou acostumando.... Valeu


SemControle
:: Moderador ::
Mensagens: 25356
Registrado em: Sexta-feira 16th 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: Corsa Classic VHCE 1.0 trepidando na 1 e 2 marchas

Mensagempor SemControle » Segunda-feira 28th 2018f Maio 2018 09:01:45 AM

estranho, o pug e casa tem acelerador eletronico e so me dei conta um dia q precisei ligar o cabo de chupeta da bateria e procurei o acelerador na borboleta e nao achei, ai q me dei conta q o pug é acelerador eletronico....as vezes andava com o carro sem sentir esse lag tao grande q todos dizem....
mas q bom q viu nao ser realmente um problema....


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs
Farleytufao
:: Sport ::
Mensagens: 1208
Registrado em: Quarta-feira 19th 2012f Dezembro 2012 01:40:47 PM
Localização: Betim - MG
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Re: Corsa Classic VHCE 1.0 trepidando na 1 e 2 marchas

Mensagempor Farleytufao » Segunda-feira 28th 2018f Maio 2018 04:10:40 PM

SemControle escreveu:estranho, o pug e casa tem acelerador eletronico e so me dei conta um dia q precisei ligar o cabo de chupeta da bateria e procurei o acelerador na borboleta e nao achei, ai q me dei conta q o pug é acelerador eletronico....as vezes andava com o carro sem sentir esse lag tao grande q todos dizem....
mas q bom q viu nao ser realmente um problema....

Ja andei em alguns VW que eu sentia exatamente este problema com o Acelerador eletr√īnico, muito lerdo na resposta. mas ja dirigi outros que eram instant√Ęneos assim como o cabo.


r8drigo
:: Piquet ::
Mensagens: 361
Registrado em: Quarta-feira 01st 2009f Julho 2009 08:21:31 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA SEDAN CLASSIC LIFE 1.0 FLEXPOWER
Ano de fabricação: 2009

Re: Corsa Classic VHCE 1.0 trepidando na 1 e 2 marchas

Mensagempor r8drigo » Domingo 03rd 2018f Junho 2018 02:26:15 PM

SemControle escreveu:estranho, o pug e casa tem acelerador eletronico e so me dei conta um dia q precisei ligar o cabo de chupeta da bateria e procurei o acelerador na borboleta e nao achei, ai q me dei conta q o pug é acelerador eletronico....as vezes andava com o carro sem sentir esse lag tao grande q todos dizem....
mas q bom q viu nao ser realmente um problema....


qdo eu peguei esse corsa e abri o cap√ī pra acelerar na borboleta tbm achei estranho.. o lag n√£o √© t√£o absurdo mas incomoda demais...
mas brigado mano


r8drigo
:: Piquet ::
Mensagens: 361
Registrado em: Quarta-feira 01st 2009f Julho 2009 08:21:31 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA SEDAN CLASSIC LIFE 1.0 FLEXPOWER
Ano de fabricação: 2009

Re: Corsa Classic VHCE 1.0 trepidando na 1 e 2 marchas

Mensagempor r8drigo » Domingo 03rd 2018f Junho 2018 02:28:23 PM

Ja andei em alguns VW que eu sentia exatamente este problema com o Acelerador eletr√īnico, muito lerdo na resposta. mas ja dirigi outros que eram instant√Ęneos assim como o cabo.[/quote]

minha mãe tem um fiesta que não tem lag nenhum no acelerador, se tuchar o pé ele responde na hora




Voltar para ‚ÄúDire√ß√£o, Transmiss√£o, Freios e Suspens√£o‚ÄĚ

Quem est√° online

Usuários navegando neste fórum: Nenhum usuário registrado e 7 visitantes