[SOLUÇãO] Trabalhando em 2 cilindros

Aqui você pode tirar dúvidas sobre motores em geral, injeção eletronica, preparação (Turbo, Nitro, Blower), etc.

Moderadores: teste, andre pirituba, SemControle, Organizadores do Fórum

laskin
:: Wind ::
Mensagens: 3
Registrado em: Quinta-feira 09th 2007f Agosto 2007 09:36:21 AM
Localização: Ubatuba - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

[SOLUÇãO] Trabalhando em 2 cilindros

Mensagempor laskin » Quinta-feira 09th 2007f Agosto 2007 09:39:54 AM

aew.. tenho um corsa 1.4i 8v que andava muito bem ate que na outra semana deixou d andar e ficou com um trabalhar esquesito, assim que parei ele, fui verificar e reparei que tava trabalhando em apenas 2 cilindros.
alguem me sabe dizer kual sera o problema e como reparar?

abraços


giggio_oli
:: Piquet ::
Mensagens: 245
Registrado em: Quinta-feira 21st 2006f Dezembro 2006 02:00:08 PM
Localização: Gaspar - SC
Modelo do veiculo: MONTANA 1.4 CONQUEST ECONOFLEX
Ano de fabricação: 2008

Mensagempor giggio_oli » Quinta-feira 09th 2007f Agosto 2007 10:03:46 AM

meu sedan tava assim semana passada só que trabalhava em 3

Problema = VELA QUEIMADA
Solução = Trocar as velas e morrer com R$ 44,00 hehhe mais agora tah show

provavelmente é vela tira elas fora e da uma olhada, se não for vela deve ser os cabos ou alguma coisa com a bubina, leva em algum mecanico de confiança que de cara ele já vai te dizer valew


Agora de Montana 1.4 2008
Fotos da ex pick-up http://corsaclube.com.br/forum/viewtopic.php?p=302798#302798
laskin
:: Wind ::
Mensagens: 3
Registrado em: Quinta-feira 09th 2007f Agosto 2007 09:36:21 AM
Localização: Ubatuba - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor laskin » Quinta-feira 09th 2007f Agosto 2007 10:50:18 AM

ja troquei as velas..mas ficou na mesma..tou pensando que o problema sera nos injectores..
eu experimentei tirar os cabos das velas dos cilindros que falham(1 e 4) e o motor continua trabalhando igual..mas depois d trabalhar sem os cabos aquelas 2 velas deveriam estar enxarcadas com gasolina, mas nao, o que me da a entender que os injectores nao estao injectando a gasolina..

algum especialista ai me pode dizer se estou certo...:P


Charles-bh
:: Super ::
Mensagens: 99
Registrado em: Quarta-feira 15th 2004f Setembro 2004 01:49:44 PM
Localização: Belo Horizonte - MG
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor Charles-bh » Quinta-feira 09th 2007f Agosto 2007 10:58:43 AM

Ae o meu estava assim tb, funcionando apenas 03 cilindros, cheguei a trocar velas, cabos e limpei toda injeção... quase troquei a bobina de ignição (essa é bem cara) e era junta de cabeçote ruim.. estava passando agua para o 4º cilindro ai a queima nao ocorria..


Charles-BH
Belo Horizonte - MG
Corsa Hatch GL 1.6 8v
laskin
:: Wind ::
Mensagens: 3
Registrado em: Quinta-feira 09th 2007f Agosto 2007 09:36:21 AM
Localização: Ubatuba - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor laskin » Quinta-feira 09th 2007f Agosto 2007 01:59:28 PM

acho que ta visto o problema...troquei os injectores do 2 e 3 cilindro com o 1 e 4 e assim ficaram a falhar o 2 e 3, logo ta visto que sao os injectores..
bgd ai


giggio_oli
:: Piquet ::
Mensagens: 245
Registrado em: Quinta-feira 21st 2006f Dezembro 2006 02:00:08 PM
Localização: Gaspar - SC
Modelo do veiculo: MONTANA 1.4 CONQUEST ECONOFLEX
Ano de fabricação: 2008

Mensagempor giggio_oli » Quinta-feira 09th 2007f Agosto 2007 03:48:08 PM

só cara então sorta ai na troca dos bicos, axo q vc vai gastar uns bons trocados, mais com certeza vai vale a pena valew cara


Agora de Montana 1.4 2008

Fotos da ex pick-up http://corsaclube.com.br/forum/viewtopic.php?p=302798#302798
Avatar do usuário
Gabriel SW
:: GSI ::
Mensagens: 2283
Registrado em: Domingo 06th 2006f Agosto 2006 03:05:35 AM
Localização: Farroupilha - RS
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Re: [SOLUÇãO] Trabalhando em 2 cilindros

Mensagempor Gabriel SW » Sexta-feira 10th 2007f Agosto 2007 06:51:11 AM

laskin escreveu:aew.. tenho um corsa 1.4i 8v que andava muito bem ate que na outra semana deixou d andar e ficou com um trabalhar esquesito, assim que parei ele, fui verificar e reparei que tava trabalhando em apenas 2 cilindros.
alguem me sabe dizer kual sera o problema e como reparar?

abraços


Perai, 1.4i pelo que sei (se não é o motor econoflex) são todos EFI, um bico injetor apenas!

abraços


Gabriel Pires
Corsa Wagon GLS 1.6 16v 1998 Prata
70000 km originais!!! simplesmente PERFEITA!!!

Km atualizada!

Moderador Equipe RS
gabrielsw@corsaclube.com.br
MSN: gabriel_sw_cc@hotmail.com
alcineu
:: GSI ::
Mensagens: 2415
Registrado em: Segunda-feira 15th 2003f Dezembro 2003 06:55:22 PM
Localização: Vila Velha - ES
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

re

Mensagempor alcineu » Sexta-feira 10th 2007f Agosto 2007 02:06:46 PM

laskim, voce testou se esta solatando fisca dos 4 cabos de velas? Outra: como esta bobina não tem aterramento no secundário, ora uma faísca é negativa ora é positiva, ou algo assim. Por isso, tem hora que a centelha de uma é maior ou menor que a outra, por estar aera, deconectada da vela.

Voce citou que trocou os bicos injetores de lugar e aqueles locais onde conectou não funcionou? De posse de um pedaço de mangueira de jardim, encoste uma ponta na base dos bicos e outra encoste no ouvido, veja se estão fazendo tic tic...como citou que são 2 com problemas (hipótese), tem problema na fiação ou vem lá da ECU, já que o comando de excitação dos bicos vem de lá...

De uma mexida na fiação, mexa nos conectores para ver se tem algum mau contato por ai...


Ex Ford Belina
Ex GM Corsa Hatch
VW Voyage


Voltar para “Motor e Preparação”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 4 visitantes