[AJUDA] Meu carro apresentou problema - Leiam

Aqui você pode tirar dúvidas sobre motores em geral, injeção eletronica, preparação (Turbo, Nitro, Blower), etc.

Moderadores: SemControle, andre pirituba, Organizadores do Fórum



Responder


digaodocorsa
:: Super ::
Mensagens: 83
Registrado em: Quarta-feira 30 2006f Agosto 2006 03:43:59 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

[AJUDA] Meu carro apresentou problema - Leiam

Mensagem por digaodocorsa » Segunda-feira 04 2007f Junho 2007 10:04:50 AM

Sai sabado a noite e peguei uma chuva boa, andei cerca de 10 km ate parar numa pizzaria. Depois de bater um rango com a patroa liguei o carro e ja saindo do estacionamento senti o carro engasgando (ratiando e falhando as acelerações) e com isso sem força. Bom tive que ir com ele ate emcasa assim ja mto bolado. Cheguei em casa e na garagem senti um cheiro muito forte de carbonização (aquele cheiro de fumaça e borracha queimada). Fui dormir encucadao e ontem ligando pela manha, o mesmo problema. Q raio pode ter acontecido ? Ele nunca apresentou este problema. Acontecia algo parecido no gol qdo a tampa do distribuidor ficava humida, ai era so secar e ele voltava o normal, ja no corsa é novidade tal problema pra mim. Me deem algumas infos
abs


Corsa Hatch Super 1.0 16V



Ricardo.Vix
:: Super ::
Mensagens: 65
Registrado em: Terça-feira 23 2004f Novembro 2004 07:54:38 PM
Localização: Vitória - ES
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Ricardo.Vix » Segunda-feira 04 2007f Junho 2007 10:18:55 AM

Dá uma olhada nos cabos de vela...meu carro tava falhando e a aceleração não ia...coloquei uns cabos usados que eu tinha guardado aqui e o problema parou.

Abraço


(ex)Corsa Hatch GLS 1.6 MPFI
Agora com Astra Sunny 2.0 MPFI



Mko
:: Champ ::
Mensagens: 486
Registrado em: Quinta-feira 11 2004f Março 2004 09:05:01 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: [AJUDA] Meu carro apresentou problema - Leiam

Mensagem por Mko » Segunda-feira 04 2007f Junho 2007 07:12:04 PM

digaodocorsa escreveu:Sai sabado a noite e peguei uma chuva boa, andei cerca de 10 km ate parar numa pizzaria. Depois de bater um rango com a patroa liguei o carro e ja saindo do estacionamento senti o carro engasgando (ratiando e falhando as acelerações) e com isso sem força. Bom tive que ir com ele ate emcasa assim ja mto bolado. Cheguei em casa e na garagem senti um cheiro muito forte de carbonização (aquele cheiro de fumaça e borracha queimada). Fui dormir encucadao e ontem ligando pela manha, o mesmo problema. Q raio pode ter acontecido ? Ele nunca apresentou este problema. Acontecia algo parecido no gol qdo a tampa do distribuidor ficava humida, ai era so secar e ele voltava o normal, ja no corsa é novidade tal problema pra mim. Me deem algumas infos
abs
Putz... o meu tbm ta assim... so que isso é intermitente e só em alta....

Qdo descobrir me avisa, por favor.

Abraços...


"Quem trabalha muito, erra muito. Quem trabalha pouco, erra pouco. Quem não trabalha não erra. E quem não erra... é promovido."

Por isso que eu fico no forum o dia todo!



renanbatera
:: Wind ::
Mensagens: 30
Registrado em: Segunda-feira 06 2008f Outubro 2008 02:35:21 PM
Localização: Cacoal - RO
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por renanbatera » Terça-feira 02 2008f Dezembro 2008 11:17:01 PM

Aew galera... o meu apresentou isso hj atarde...
nesse momento ele está parado no meio da rua...
alguem pode me ajudar...e dizer se o problema eh dos cabos da vela mesmo?
vou dormir com ele la fora hj...
fico no aguardo de respostas... :(


MEU WIND EH O Q EH!
VALEW GALERA...

Imagem



Responder

Voltar para “Motor e Preparação”