[DÚVIDA] - Motor E.F.I. 1.0, tec, tec, tec é NORMAL?

Aqui você pode tirar dúvidas sobre motores em geral, injeção eletronica, preparação (Turbo, Nitro, Blower), etc.

Moderadores: andre pirituba, SemControle, Organizadores do Fórum

Responder
Avatar do usuário
Brother
:: Super ::
Mensagens: 58
Registrado em: Quarta-feira 17 2004f Novembro 2004 08:48:27 AM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Brother » Terça-feira 10 2007f Abril 2007 04:41:33 PM

Valeu mesmo! Isso já me deu esperanças financeiras mais acessíveis!



Avatar do usuário
ajarm
:: Premium ::
Mensagens: 4562
Registrado em: Quinta-feira 26 2004f Agosto 2004 10:20:21 PM
Localização: São José dos Campos - SP
Modelo do veiculo: CORSA HATCH MAXX 1.4 ECONOFLEX
Ano de fabricação: 2008
Contato:

Re: Fora do Ponto

Mensagem por ajarm » Quarta-feira 11 2007f Abril 2007 01:00:17 AM

aeps escreveu:Também estava com este problema, mas o motor estava fora do ponto, regulou e ficou bom, o meu corsa é 1996 1.0 E.F.I.
Ocorreu o mesmo no meu EFI...

Foi só regular o ponto que o barulho parou...

Creio que seja isso!!!

Flw.



Hits
:: Champ ::
Mensagens: 417
Registrado em: Sexta-feira 13 2004f Agosto 2004 04:03:05 PM
Localização: Porto Alegre - RS
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Re: Fora do Ponto

Mensagem por Hits » Sexta-feira 11 2007f Maio 2007 05:04:21 PM

Mais um na lista q ocorre o mesmo problema, ams me deram uma dica, tenhu um amigo q tem um gol 96 mono ponto tb, q tem o mesmo problema, ai ele me disse pra fazer o seguinte, depois q o motor ja estiver quente, desligue o carro em um lugar plano e espere um minuto, e lige de novo, o barulho desaparece, pior q é verdade e semrpe faço isso, e o som desapareceu, pq eu tb pensei q fosse ponto, mas eu ja mande relular varias vezes e nunca resolveu, por isso eu to axando q é a bonda de óleo



sandersondf
:: Wind ::
Mensagens: 20
Registrado em: Quarta-feira 27 2007f Junho 2007 05:14:12 PM
Localização: Curitiba - PR
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por sandersondf » Quinta-feira 12 2007f Julho 2007 04:02:53 PM

o meu tá batendo com o motor frio também

me disseram que se usar um aditivo no óleo, esse barulho para por um tempo

será que é bom colocar um aditivo ?



Avatar do usuário
aryjunior11
:: Millennium ::
Mensagens: 117
Registrado em: Quinta-feira 30 2004f Setembro 2004 02:14:58 PM
Localização: Governador Valadares - MG
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

.

Mensagem por aryjunior11 » Quinta-feira 12 2007f Julho 2007 04:53:07 PM

sobre o que o willedu disse, rapaz, ja vi um amigo desesperado com um astra 2006 com 20 mil rodados fazendo esse tec tec no motor, no meu corsa quando coloco gasolina de má qualidade costuma bater, ja esquentei a cabeça demais com esse barulho, to pensando em compra uma saveiro 1.6 completa, e isso ae


vendi o corsa...em busca de um carro 1.4 ou 1.6 com ar...não aguentava mais o calor rssss

Rorion
:: Sport ::
Mensagens: 1010
Registrado em: Quinta-feira 28 2006f Setembro 2006 12:09:28 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WIND 1.6 MPFI 4P
Ano de fabricação: 2002

Mensagem por Rorion » Quinta-feira 12 2007f Julho 2007 04:54:11 PM

No meu corsa 1.6 8V MPFI, tb sinto esse ruído direto independente de temperatura. Mas uma vez o mecânico me disse que trata-se dos bicos injetores trabalhando normalmente.
E realmente se vcs colocarem os ouvidos sobre os bicos com o motor ligado poderá ouvir os tec tec tec oriundos deles. Bem, no meu caso foi assim e deixei pra lá.
Agora que incomoda um pouco incomoda pois sinto esse ruído tec tec de dentro do carro vindo da entrada de ar central (como se a ventilação está ligada na posição 1!!!)

No meu caso são os bicos injetores que fazem tal ruído tec tec tec.



Cabiludo
:: Piquet ::
Mensagens: 271
Registrado em: Sábado 06 2007f Janeiro 2007 10:53:44 AM
Localização: Colorado - PR
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Cabiludo » Quinta-feira 12 2007f Julho 2007 08:48:49 PM

Nossa moçada. To assustado! Ia criar 1 tópico sobre este problema, mas achei aqui alguns dos problemas possíveis... Vou Detalhar no carro como faz!

Corsa 99/00 motor 1.0 gasolina MPFI.

Este barulho mencionado no tópico só faz no meu carro qdo dô "ferro" nele. Até dá dó mas d vez em qdo acontece, rss. Como a rotação do motor fica muito alta direto, depois d 1 tempo esse barulho aparece, depois desligo o carro uns 3 minutos e melhora. Só faz isso nessa situação do mais motor silencioso. Ontem mesmo abri o capô c/ ele fazendo barulho e parece que o barulho vem do cabeçote, não tenho certeza! Pode ser pino?

Coincidência ou não em dezembro de 2006 fiz descarbonização do motor e troquei 2 retentores que estavam vazando óleo e a correia dentada, será que o mecânico não sabe nem trocar a correia? putz... A propósito, motor está c/ 115.000km rodados (originais) que óleo seria bom usar nele?

Sobre o "ferro". Estou parando! Melhor a minha vida e a do carro tb!
Obrigado desde já! t+


Wind 1.0

luciano vermelho
:: GSI ::
Mensagens: 2383
Registrado em: Quinta-feira 24 2007f Maio 2007 09:06:51 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por luciano vermelho » Quinta-feira 12 2007f Julho 2007 09:08:15 PM

estou no meu segundo corsa efi e nunca tive esse problema, o primeiro eu vendi com 120,000 km e o atual esta com 110,000 e tb nao bate tucho e nem nada, só a bomba dágua que faz um barulhinho mas nada que chegue a incomodar



Deadtrash
:: Millennium ::
Mensagens: 101
Registrado em: Quinta-feira 10 2005f Fevereiro 2005 09:09:55 AM
Localização: Guarulhos - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Deadtrash » Sexta-feira 13 2007f Julho 2007 02:09:35 PM

tec tec baixo é umproblema classico
nao zoa a durabilidade que ele ainda tiver, e nao zoa a performance

saumos tuchos, e se trocar para... mas se der uam esquentada de novo, (uma fervida no carro por ex) temuamchance de 100% de voltar hUAUHhahah mas n precisa nem trocar,,, nao muda nada

mas é chato mesmo, nhecnhecnhenchenhcnehnhenh


ReDin 1.0T <<-- ahah

"Porventura andarão dois juntos, se não estiverem de acordo?" [Amós 3:3]

Galvao
:: Wind ::
Mensagens: 18
Registrado em: Sábado 28 2007f Abril 2007 12:58:33 AM
Localização: Ponta Grossa - PR
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Galvao » Sexta-feira 13 2007f Julho 2007 02:34:32 PM

Galera, o meu 1.0 MPFI faz um tec tec danado...Bate frio ou quente.... sempre bateu
Achei que pudesse ser a bomba da água, pq o barulho parece ser daquele lado do motor. Levei em uma oficina e o mecânico me disse que é saia de pistão. Não sei se é isso mesmo. Falando com um amigo ele me disse que os motores da GM tem esses problemas. Agora, esses dias eu abri a tampa de válvulas para trocara a junta, pois estava vazando óleo e vi que o eixo de comando está com um baita de um desgaste num certto ponto. Não sei o que é, mas meu motor não quima óleo e tá andando bem...



corsa97sp
:: Wind ::
Mensagens: 6
Registrado em: Sábado 21 2007f Julho 2007 05:44:48 PM
Localização: São Pedro - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

+1 c/ esse problema !

Mensagem por corsa97sp » Sábado 21 2007f Julho 2007 06:28:40 PM

Meu corsa tb esta batendo, fui em 3 mecanicos e disseram as mesmas coisas:

Se for tucho, é coisa simples e baratinha, mas se for o comando de valvulas ai fica + caro !

Já fiz uma pesquisa, e achei o comando completo por 320, isso tirando a mão de obra neh !!!!


Eu só queria saber, qual o problema de continuar a rodar com o carro assim ??? Pode danificar mais e o problema se tornar maior ???? Quais os problemas galera ???



rodrigosplora
:: Millennium ::
Mensagens: 138
Registrado em: Quarta-feira 13 2006f Setembro 2006 09:23:44 PM
Localização: Blumenau - SC
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: .

Mensagem por rodrigosplora » Sábado 21 2007f Julho 2007 07:53:01 PM

aryjunior11 escreveu:sobre o que o willedu disse, rapaz, ja vi um amigo desesperado com um astra 2006 com 20 mil rodados fazendo esse tec tec no motor, no meu corsa quando coloco gasolina de má qualidade costuma bater, ja esquentei a cabeça demais com esse barulho, to pensando em compra uma saveiro 1.6 completa, e isso ae

meu colega tinha um sedan 2005 e tbm batia quando ligava .... troco numa saveiro 2007 zero e com 12000 km teve q trocar o motor na garantia ....
depende do carro ....


Imagem

Picape Corsa socada e legalizada

JonathanSM
:: Piquet ::
Mensagens: 272
Registrado em: Quinta-feira 11 2010f Novembro 2010 12:34:39 PM
Localização: Montenegro - RS
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por JonathanSM » Sexta-feira 04 2011f Março 2011 09:03:11 AM

Rorion escreveu:No meu corsa 1.6 8V MPFI, tb sinto esse ruído direto independente de temperatura. Mas uma vez o mecânico me disse que trata-se dos bicos injetores trabalhando normalmente.
E realmente se vcs colocarem os ouvidos sobre os bicos com o motor ligado poderá ouvir os tec tec tec oriundos deles. Bem, no meu caso foi assim e deixei pra lá.
Agora que incomoda um pouco incomoda pois sinto esse ruído tec tec de dentro do carro vindo da entrada de ar central (como se a ventilação está ligada na posição 1!!!)

No meu caso são os bicos injetores que fazem tal ruído tec tec tec.
Bom dia. No meu caso, passei no mecânico ontem e ele falou a mesma coisa. O barulho (tec, tec, tec) trata-se dos bicos injetores. Inclusive ele me mostrou. Se colocarmos o dedo em um dos bicos com o carro ligado, sentimos os bicos tremendo justamente no momento em que dá o barulho....



Avatar do usuário
tsorfano
:: Piquet ::
Mensagens: 214
Registrado em: Quarta-feira 14 2010f Abril 2010 05:05:17 PM
Localização: Belo Horizonte - MG
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por tsorfano » Sexta-feira 04 2011f Março 2011 10:38:39 AM

Já tive um wind 1.0 efi e geralmente depois de alguns km rodados ele começava o barulho que é uma batidinha...
que aumenta de acordo com a aceleração...
segundo o mecânico é possivelmente o tucho...
e um possível sinal de retífica a vista...
notei tbm uma fumacinha saindo as vezes do escapamento...
antes prevenir do que remediar...
Passei o Corsa pra frente e comprei outro...


Abrax...


Imagem
Scarface - Corsa Hatch 1.0 :: Fotos: http://www.corsaclube.com.br/viewtopic. ... 199#676199

Leo_slash
:: Wind ::
Mensagens: 2
Registrado em: Segunda-feira 18 2018f Junho 2018 01:27:30 AM
Localização: São Paulo - SP
Modelo do veiculo: CORSA WIND 1.0 MPFI 2P
Ano de fabricação: 1995

Re: [DÚVIDA] - Motor E.F.I. 1.0, tec, tec, tec é NORMAL?

Mensagem por Leo_slash » Domingo 22 2018f Julho 2018 03:02:07 PM

Olá galera. Eu fiz o motor do corsa por conta de começar a fumaça escura. Retifica completa. Ficou muito bom, está com boa potência, rendendo bastante na gasolina, mas, em subida ele faz esse tec tec. Poderia ser algo relacionado a homocinetica ou seria o ponto do motor? Somente quando precisa força, independente da marcha. De terceira pra baixo ele começa a fazer o barulho, mesmo trocando pra segunda ele segue o barulho.



Responder

Voltar para “Motor e Preparação”