[DÚVIDA] - Motor E.F.I. 1.0, tec, tec, tec é NORMAL?

Aqui você pode tirar dúvidas sobre motores em geral, injeção eletronica, preparação (Turbo, Nitro, Blower), etc.

Moderadores: teste, SemControle, andre pirituba, Organizadores do Fórum

Avatar do usuário
Brother
:: Super ::
Mensagens: 58
Registrado em: Quarta-feira 17th 2004f Novembro 2004 08:48:27 AM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor Brother » Terça-feira 10th 2007f Abril 2007 04:41:33 PM

Valeu mesmo! Isso já me deu esperanças financeiras mais acessíveis!


Avatar do usuário
ajarm
:: Premium ::
Mensagens: 4562
Registrado em: Quinta-feira 26th 2004f Agosto 2004 10:20:21 PM
Localização: São José dos Campos - SP
Modelo do veiculo: CORSA HATCH MAXX 1.4 ECONOFLEX
Ano de fabricação: 2008
Contato:

Re: Fora do Ponto

Mensagempor ajarm » Quarta-feira 11th 2007f Abril 2007 01:00:17 AM

aeps escreveu:Também estava com este problema, mas o motor estava fora do ponto, regulou e ficou bom, o meu corsa é 1996 1.0 E.F.I.


Ocorreu o mesmo no meu EFI...

Foi só regular o ponto que o barulho parou...

Creio que seja isso!!!

Flw.


Hits
:: Champ ::
Mensagens: 417
Registrado em: Sexta-feira 13th 2004f Agosto 2004 04:03:05 PM
Localização: Porto Alegre - RS
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Re: Fora do Ponto

Mensagempor Hits » Sexta-feira 11th 2007f Maio 2007 05:04:21 PM

Mais um na lista q ocorre o mesmo problema, ams me deram uma dica, tenhu um amigo q tem um gol 96 mono ponto tb, q tem o mesmo problema, ai ele me disse pra fazer o seguinte, depois q o motor ja estiver quente, desligue o carro em um lugar plano e espere um minuto, e lige de novo, o barulho desaparece, pior q é verdade e semrpe faço isso, e o som desapareceu, pq eu tb pensei q fosse ponto, mas eu ja mande relular varias vezes e nunca resolveu, por isso eu to axando q é a bonda de óleo


sandersondf
:: Wind ::
Mensagens: 20
Registrado em: Quarta-feira 27th 2007f Junho 2007 05:14:12 PM
Localização: Curitiba - PR
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor sandersondf » Quinta-feira 12th 2007f Julho 2007 04:02:53 PM

o meu tá batendo com o motor frio também

me disseram que se usar um aditivo no óleo, esse barulho para por um tempo

será que é bom colocar um aditivo ?


Avatar do usuário
aryjunior11
:: Millennium ::
Mensagens: 117
Registrado em: Quinta-feira 30th 2004f Setembro 2004 02:14:58 PM
Localização: Governador Valadares - MG
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

.

Mensagempor aryjunior11 » Quinta-feira 12th 2007f Julho 2007 04:53:07 PM

sobre o que o willedu disse, rapaz, ja vi um amigo desesperado com um astra 2006 com 20 mil rodados fazendo esse tec tec no motor, no meu corsa quando coloco gasolina de má qualidade costuma bater, ja esquentei a cabeça demais com esse barulho, to pensando em compra uma saveiro 1.6 completa, e isso ae


vendi o corsa...em busca de um carro 1.4 ou 1.6 com ar...não aguentava mais o calor rssss
Rorion
:: Sport ::
Mensagens: 1009
Registrado em: Quinta-feira 28th 2006f Setembro 2006 12:09:28 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor Rorion » Quinta-feira 12th 2007f Julho 2007 04:54:11 PM

No meu corsa 1.6 8V MPFI, tb sinto esse ruído direto independente de temperatura. Mas uma vez o mecânico me disse que trata-se dos bicos injetores trabalhando normalmente.
E realmente se vcs colocarem os ouvidos sobre os bicos com o motor ligado poderá ouvir os tec tec tec oriundos deles. Bem, no meu caso foi assim e deixei pra lá.
Agora que incomoda um pouco incomoda pois sinto esse ruído tec tec de dentro do carro vindo da entrada de ar central (como se a ventilação está ligada na posição 1!!!)

No meu caso são os bicos injetores que fazem tal ruído tec tec tec.


Cabiludo
:: Piquet ::
Mensagens: 271
Registrado em: Sábado 06th 2007f Janeiro 2007 10:53:44 AM
Localização: Colorado - PR
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor Cabiludo » Quinta-feira 12th 2007f Julho 2007 08:48:49 PM

Nossa moçada. To assustado! Ia criar 1 tópico sobre este problema, mas achei aqui alguns dos problemas possíveis... Vou Detalhar no carro como faz!

Corsa 99/00 motor 1.0 gasolina MPFI.

Este barulho mencionado no tópico só faz no meu carro qdo dô "ferro" nele. Até dá dó mas d vez em qdo acontece, rss. Como a rotação do motor fica muito alta direto, depois d 1 tempo esse barulho aparece, depois desligo o carro uns 3 minutos e melhora. Só faz isso nessa situação do mais motor silencioso. Ontem mesmo abri o capô c/ ele fazendo barulho e parece que o barulho vem do cabeçote, não tenho certeza! Pode ser pino?

Coincidência ou não em dezembro de 2006 fiz descarbonização do motor e troquei 2 retentores que estavam vazando óleo e a correia dentada, será que o mecânico não sabe nem trocar a correia? putz... A propósito, motor está c/ 115.000km rodados (originais) que óleo seria bom usar nele?

Sobre o "ferro". Estou parando! Melhor a minha vida e a do carro tb!
Obrigado desde já! t+


Wind 1.0


Voltar para “Motor e Preparação”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 7 visitantes