[DÚVIDA] - Carro dá a partida, mas motor não funciona. O q fazer?

Aqui você pode tirar dúvidas sobre motores em geral, injeção eletronica, preparação (Turbo, Nitro, Blower), etc.

Moderadores: teste, andre pirituba, SemControle, Organizadores do Fórum

Luis Jr.
:: Wind ::
Mensagens: 1
Registrado em: Quarta-feira 20th 2019f Fevereiro 2019 02:33:00 PM
Localização: São José do Rio Preto - SP
Modelo do veiculo: CORSA HATCH JOY 1.0 FLEXPOWER
Ano de fabricação: 2006

[DÚVIDA] - Carro dá a partida, mas motor não funciona. O q fazer?

Mensagempor Luis Jr. » Quinta-feira 28th 2019f Fevereiro 2019 12:01:45 PM

Olá, tenho um corsa hatch joy 2006, quando giro a chave no II, e faz a checagem, o simbolo de um carro com uma chave que se encontra no painel de instrumento, fica piscando, e quando tento dá a partida, motor não funciona. Em um dos momentos que estava tentando fazer o motor funcionar, segurei a chave por alguns segundos, e o motor chegou a funcionar, porem o simbolo do carro com uma chave no painel de instrumentos continua a piscar, desliguei e voltei a tentar dá a partida novamente, sem sucesso, alguem sabe o que poderia ser ? Parece ser um problema simples de solucionar, obrigado desde já.


Bange
:: Maxx ::
Mensagens: 3460
Registrado em: Terça-feira 29th 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Re: Carro dá a partida, mas motor não funciona!

Mensagempor Bange » Quinta-feira 28th 2019f Fevereiro 2019 07:54:05 PM

Qual código de erro que está gravado?


fernandozap
:: Wind ::
Mensagens: 15
Registrado em: Segunda-feira 29th 2009f Junho 2009 12:07:21 AM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Re: Carro dá a partida, mas motor não funciona!

Mensagempor fernandozap » Sexta-feira 01st 2019f Março 2019 10:15:24 AM

Se não me engano esse símbolo que acende é do "code" da chave.... um dispositivo na chave que o carro detecta ele por presença...
Muito difícil dar problema nisso. Provavelmente a chave caiu, desmontou e você não viu o dispositivo do code caindo... rsrs... ou vc trocou a chave (as vezes a reserva não tem o code, se o dono anterior já mexeu nisso)...

abaixo o code fora da chave... ele também é conhecido por chip ou transponder...
Imagem


Imagem


Voltar para “Motor e Preparação”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 10 visitantes