Vira mas não pega!!

Aqui você pode tirar dúvidas sobre motores em geral, injeção eletronica, preparação (Turbo, Nitro, Blower), etc.

Moderadores: andre pirituba, SemControle, Organizadores do Fórum

Responder
yas
:: Wind ::
Mensagens: 21
Registrado em: Domingo 12 2017f Fevereiro 2017 08:23:01 PM
Localização: Florianópolis - SC
Modelo do veiculo: CORSA WIND SUPER 1.0 EFI 2P
Ano de fabricação: 1995

Vira mas não pega!!

Mensagem por yas » Quarta-feira 12 2017f Abril 2017 09:44:12 AM

Bom dia pessoal...
Tenho um corsa wind 1995 1.0
na segunda-feira de manhã deixei o carro na oficina p/ fazer revisao, ontem o mecanico me mandou msg que o carro morreu e não pega mais, desde então estamos numa busca incansável do que é.
Tem gasolina, não ta afogado, tem centelha nas velas, rotação normal no scanner, tem faísca e a bateria é nova. Desligamos o antifurto, não tem curto.
A tampa da distribuição e o rotor estao ruins, a centelha parece estar fraca.
Foram feitos diversos testes e nada, o carro vira com nhecnhec forte mas não pega.

Alguma sugestão?



Bange
:: Maxx ::
Mensagens: 3577
Registrado em: Terça-feira 29 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Re: Vira mas não pega!!

Mensagem por Bange » Quarta-feira 12 2017f Abril 2017 01:23:33 PM

Abre a tampa dos tuchos e verifica se o eixo está partido.

Mas vc já citou um sinal de problema também...a tampa e o rotor...



Bange
:: Maxx ::
Mensagens: 3577
Registrado em: Terça-feira 29 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Re: Vira mas não pega!!

Mensagem por Bange » Quarta-feira 12 2017f Abril 2017 02:20:10 PM

Me ocorreu agora que ele deveria estar afogando, caso a ECU comande corretamente os pulsos ao bico e tenha pressão na linha de combustível.



yas
:: Wind ::
Mensagens: 21
Registrado em: Domingo 12 2017f Fevereiro 2017 08:23:01 PM
Localização: Florianópolis - SC
Modelo do veiculo: CORSA WIND SUPER 1.0 EFI 2P
Ano de fabricação: 1995

Re: Vira mas não pega!!

Mensagem por yas » Quarta-feira 12 2017f Abril 2017 03:17:04 PM

Bange escreveu:Me ocorreu agora que ele deveria estar afogando, caso a ECU comande corretamente os pulsos ao bico e tenha pressão na linha de combustível.

Mecânico conferiu várias coisas, vai trocar o modulo de ignição pra ver, mandei essas sugestões que vc falou pra ele



yas
:: Wind ::
Mensagens: 21
Registrado em: Domingo 12 2017f Fevereiro 2017 08:23:01 PM
Localização: Florianópolis - SC
Modelo do veiculo: CORSA WIND SUPER 1.0 EFI 2P
Ano de fabricação: 1995

Re: Vira mas não pega!!

Mensagem por yas » Quarta-feira 12 2017f Abril 2017 03:33:42 PM

yas escreveu:
Bange escreveu:Me ocorreu agora que ele deveria estar afogando, caso a ECU comande corretamente os pulsos ao bico e tenha pressão na linha de combustível.

Mecânico conferiu várias coisas, vai trocar o modulo de ignição pra ver, mandei essas sugestões que vc falou, ele disse que já conferiu tudo, que o bico tem pulso normal.
Tinha centelha e agora parece que parou por isso vai trocar o modulo, acha que ele pode estar fazendo a bagunça toda



Bange
:: Maxx ::
Mensagens: 3577
Registrado em: Terça-feira 29 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Re: Vira mas não pega!!

Mensagem por Bange » Quarta-feira 12 2017f Abril 2017 05:15:17 PM

Se o bico tem ou tinha pulso e a bomba está pressurizando corretamente, o motor obrigatoriamente tem que estar afogado...salvo se o seu bico abriu a bobina,,,pois a cada pulso o bico (bom), ele dá uma mijada e se não queima, afoga...



SemControle
:: Moderador ::
Mensagens: 25632
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: Vira mas não pega!!

Mensagem por SemControle » Quarta-feira 12 2017f Abril 2017 07:06:22 PM

eu começaria pelo q já se sabe q esta ruim.....
uma simples tampa de distribuidor ruim, é o bastante pra não funcionar.....


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs

yas
:: Wind ::
Mensagens: 21
Registrado em: Domingo 12 2017f Fevereiro 2017 08:23:01 PM
Localização: Florianópolis - SC
Modelo do veiculo: CORSA WIND SUPER 1.0 EFI 2P
Ano de fabricação: 1995

Re: Vira mas não pega!!

Mensagem por yas » Quarta-feira 12 2017f Abril 2017 10:27:03 PM

Bange escreveu:Se o bico tem ou tinha pulso e a bomba está pressurizando corretamente, o motor obrigatoriamente tem que estar afogado...salvo se o seu bico abriu a bobina,,,pois a cada pulso o bico (bom), ele dá uma mijada e se não queima, afoga...
Então, ele disse que já testou várias e várias vezes se está afogado, mas não tá. Agora a noite ia ler o manual completo da injeção e refazer todos os testes, pois não quer comprar peças caras sem saber o que realmente é



yas
:: Wind ::
Mensagens: 21
Registrado em: Domingo 12 2017f Fevereiro 2017 08:23:01 PM
Localização: Florianópolis - SC
Modelo do veiculo: CORSA WIND SUPER 1.0 EFI 2P
Ano de fabricação: 1995

Re: Vira mas não pega!!

Mensagem por yas » Quarta-feira 12 2017f Abril 2017 10:29:11 PM

SemControle escreveu:eu começaria pelo q já se sabe q esta ruim.....
uma simples tampa de distribuidor ruim, é o bastante pra não funcionar.....
Ele vai ver todo o manual da injeção para refazer todos os testes, não quer gastar em peças sem saber o que se pode ser.

Caso não dê certo os testes novamente, vai começar a trocar a tampa, módulo de ignição...
E eu vou ficar o feriadao ape :(



yas
:: Wind ::
Mensagens: 21
Registrado em: Domingo 12 2017f Fevereiro 2017 08:23:01 PM
Localização: Florianópolis - SC
Modelo do veiculo: CORSA WIND SUPER 1.0 EFI 2P
Ano de fabricação: 1995

Re: Vira mas não pega!!

Mensagem por yas » Quinta-feira 13 2017f Abril 2017 07:37:26 AM

Bom dia pessoal!

Ontem a noite meu mecanico me mandou mensagem que de acordo com todos os testes o problema seria o modulo de ignição mesmo. Vai troca-lo agora de manhã.

Vocês tem ideia de quanto custa?

Obrigado!!



Bange
:: Maxx ::
Mensagens: 3577
Registrado em: Terça-feira 29 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Re: Vira mas não pega!!

Mensagem por Bange » Quinta-feira 13 2017f Abril 2017 08:47:32 AM

Eu sou igual a São Tomé e levaria o módulo a uma dessas casas de conserto e buscaria saber se realmente está com problema e qual seria o custo, pois um novo não é nada barato...já no ML, tem por valor mais em conta, mas de procedência duvidosa e sem nota.



yas
:: Wind ::
Mensagens: 21
Registrado em: Domingo 12 2017f Fevereiro 2017 08:23:01 PM
Localização: Florianópolis - SC
Modelo do veiculo: CORSA WIND SUPER 1.0 EFI 2P
Ano de fabricação: 1995

Re: Vira mas não pega!!

Mensagem por yas » Quinta-feira 13 2017f Abril 2017 09:05:51 AM

Bange escreveu:Eu sou igual a São Tomé e levaria o módulo a uma dessas casas de conserto e buscaria saber se realmente está com problema e qual seria o custo, pois um novo não é nada barato...já no ML, tem por valor mais em conta, mas de procedência duvidosa e sem nota.
Qual o valor mais ou menos?

Pois é, no ML vi a no máximo $160.



Bange
:: Maxx ::
Mensagens: 3577
Registrado em: Terça-feira 29 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Re: Vira mas não pega!!

Mensagem por Bange » Quinta-feira 13 2017f Abril 2017 10:32:06 AM

Este valor é para usados...reordene a lista para maior valor e verá os custos dos novos passando de 1.000,00 !



yas
:: Wind ::
Mensagens: 21
Registrado em: Domingo 12 2017f Fevereiro 2017 08:23:01 PM
Localização: Florianópolis - SC
Modelo do veiculo: CORSA WIND SUPER 1.0 EFI 2P
Ano de fabricação: 1995

Re: Vira mas não pega!!

Mensagem por yas » Quinta-feira 13 2017f Abril 2017 06:52:11 PM

Bange escreveu:Este valor é para usados...reordene a lista para maior valor e verá os custos dos novos passando de 1.000,00 !
Foi $200 um novo.

Mas infelizmente, ele queimou novamente. O sistema de ignição tá todo ruim, vou ter que trocar velas, cabos, tampa de distribuicão e rotor. O alternador também está carregando muito (14,5v)
No fim, essas coisas queimam o modulo.
Carro vai ficar na oficina mais uma semana pra troca disto tudo.



SemControle
:: Moderador ::
Mensagens: 25632
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: Vira mas não pega!!

Mensagem por SemControle » Quinta-feira 13 2017f Abril 2017 07:54:02 PM

ta muito enrolada essa historia......
tudo começa sabendo q tem coisas ruins q já fazem o carro não funcionar até dar toda essa volta e voltar nas coisas ruins....


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs

Responder

Voltar para “Motor e Preparação”