[DÚVIDA] - corsa falhando na fase fria

Aqui você pode tirar dúvidas sobre motores em geral, injeção eletronica, preparação (Turbo, Nitro, Blower), etc.

Moderadores: teste, SemControle, andre pirituba, Organizadores do Fórum

Bange
:: Maxx ::
Mensagens: 3266
Registrado em: Terça-feira 29th 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Mensagempor Bange » Quarta-feira 02nd 2016f Março 2016 08:36:33 PM

Se tudo está "aparentemente" nos conformes, agora é medir as coisas e ver o que está errado nesta fase inicial...

Pressão na linha do combustível
Tensão da Lâmbda
Tensão no MAP
Tensão no sensor do ar admitido

Os bicos foram limpos, mas e a estanqueidade?


bomaro
:: Wind ::
Mensagens: 10
Registrado em: Sábado 13th 2016f Fevereiro 2016 01:30:26 PM
Localização: Campos dos Goytacazes - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor bomaro » Quinta-feira 03rd 2016f Março 2016 06:24:08 PM

Ele só oscila na fase fria, depois não apresenta mais o problema conforme explicado.

Ele oscila a rotação mais não chega a ser um falha de cilindro porque quando acelera ele sobe a rotação sem falhar.


Avatar do usuário
awaked
:: Moderador ::
Mensagens: 10833
Registrado em: Terça-feira 01st 2011f Março 2011 02:26:17 PM
Localização: Curitiba - PR
Modelo do veiculo: CORSA HATCH MAXX 1.4 ECONOFLEX
Ano de fabricação: 2011

Mensagempor awaked » Quinta-feira 03rd 2016f Março 2016 07:44:56 PM

bomaro, esse defeito é relatado por várias pessoas aqui... não é defeito "oficialmente" ainda. Sabe-se que alguns sofrem outros não.

Eu achei que era falha.

Sobre esse seu defeito tem um tópico: http://www.corsaclube.com.br/viewtopic.php?t=95199
No começo não é bem seu caso mas vira, tem até vídeos acho.


bomaro
:: Wind ::
Mensagens: 10
Registrado em: Sábado 13th 2016f Fevereiro 2016 01:30:26 PM
Localização: Campos dos Goytacazes - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor bomaro » Sábado 05th 2016f Março 2016 11:26:59 AM

oscilação na rotação.


bomaro
:: Wind ::
Mensagens: 10
Registrado em: Sábado 13th 2016f Fevereiro 2016 01:30:26 PM
Localização: Campos dos Goytacazes - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor bomaro » Sábado 05th 2016f Março 2016 12:02:31 PM

awaked, obrigado pela a indicação do tópico.


Avatar do usuário
leonardo.rossi
:: Wind ::
Mensagens: 1
Registrado em: Quarta-feira 18th 2018f Abril 2018 06:29:50 PM
Localização: Não Informado
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: [DÚVIDA] - corsa falhando na fase fria

Mensagempor leonardo.rossi » Quarta-feira 18th 2018f Abril 2018 06:39:51 PM

boa noite,meu corsa hatch 2012 1.4 também está apresentando esse falhamento quando esta frio,dps anda normal,foi passado o scanner e não foi constatado falhas,mas acusou que a segunda sonda lambda estava com o valor indicado fixo,no máximo,já a outra funcionando normal,dps que esquentava a segunda funcionava igual a primeira,alguém fez a troca da sonda ou o que fizeram para resolver?


SemControle
:: Moderador ::
Mensagens: 25410
Registrado em: Sexta-feira 16th 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: [DÚVIDA] - corsa falhando na fase fria

Mensagempor SemControle » Quinta-feira 19th 2018f Abril 2018 01:08:09 PM

o sistema de aquecimento da sonda deve estar c problema, e so uma nova, pq a resistência interna não teria como ser reparada....


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs


Voltar para “Motor e Preparação”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 7 visitantes