[DÚVIDA] - Pq Corsa não liga ao dar a partida?

Aqui você pode tirar dúvidas sobre motores em geral, injeção eletronica, preparação (Turbo, Nitro, Blower), etc.
Moderadores: SemControle, andre pirituba, Organizadores do Fórum
Avatar do usuário
José Leal
:: Moderador ::
Mensagens: 5905
Registrado em: Quarta-feira 29 2012f Agosto 2012 05:50:56 PM
Localização: Goiânia - GO
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por José Leal »

Já que trocou a bomba, colocou uma de marca/original ou uma "baratinha"? Se for a baratinha, pode ser que ela esteja perdendo pressão da linha de combustível.

A questão é o seguinte: no modelo do seu carro, a bomba de combustível só funciona com o motor girando. Os CorsaC e Classic provavelmente depois que virou flex, a bomba dá uma pressurizada ao girar a chave, antes de dar partida no motor. Então, no seu carro, é fundamental que a linha de combustível mantenha-se pressurizada depois do carro parado, tanto faz se for 1min. ou 1 ano. Faz o teste de pressão da linha de combustível e detecte onde está o vazamento. Pode ser bem pequeno, a ponto de não deixar marca no chão, mas tem o cheiro característico da gasolina, para ajudar.

Vc pode fazer um teste para determinar se o problema está na queda de pressão da linha de combustível: o ideal é vc fazer esse serviço na manhã de domingo, num prazo que vc sabe que o carro apresentará o problema, pois vai precisar de um tempo. Vai lá no conector da bomba, na escotilha de acesso, e veja quais são os fios que alimentam a bomba (são os mais grossos). No fio preto/branco, se não me engano (NUNCA NO MARROM), vc liga um fio de uns 2mm direto do + da bateria e deixa a bomba pressurizar por uns 5s. Desliga o fio e tente dar a partida. Se o motor pegar facilmente, já está clara a perda de pressão.


Escort SW GLX 1.8 16V 97/98 - BANHEIRONA -

fbahia32
:: Wind ::
Mensagens: 20
Registrado em: Segunda-feira 15 2015f Junho 2015 03:17:53 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por fbahia32 »

Quando eu fui na loja comprar o refil da bomba, perguntei ao vendedor se era original ou paralela, ele falou que era original, mas suspeitei pelo preço que foi R$70. Enfim comprei o refil assim mesmo, já que não tinha opções de outras lojas por perto.

Ontem fiz mais um teste em casa, fiquei virando a chave por uns 10 segundos, fiz esse procedimento 2 vezes e o carro pegou, pq esse tempo de ficar girando a chave, a bomba vai estar trabalhando e pressurizando o combustivel até dar a partida. To chegando a conclusão que está sem pressão mesmo, não sinto muito a diferença na marcha lenta tipo de segunda, mas quando estou na estrada não posso pisar fundo pois o carro começa a perder força.

Não sei o motivo pelo qual está perdendo a pressão, vou ter q abrir a bomba e ver se alguma mangueira ficou frouxa, e por estar frouxa ou furada, a gasolina esteja retornando, creio que não esteja furada pq eu a troquei quando comprei a bomba, mas vou dar uma olhada.

Quando eu abri a bomba com meu pai pra tirar o refil, percebi que na parte de baixo da bomba, em cima onde fica aquela tela do pré-filtro tem uma peça/valvula que não é visivel que faz um barulho quando eu balanço, como se algo tivesse solto, mas pensamos que fosse uma valvula mesmo da bomba, não do refil. Sabem onde que estou falando?

Vocês sabem me dizer o que seria isso? é uma valvula mesmo?

Vou falar com meu pai pra a gente fazer esse teste do fio para pressurizar a bomba antes de dar a partida.

Obrigado pela ajuda pessoal.



elias_reis54
:: Super ::
Mensagens: 74
Registrado em: Sexta-feira 15 2015f Maio 2015 01:30:05 PM
Localização: Não Informado
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por elias_reis54 »

O ideal mesmo é um diagnostico do mecânico, ele tem todas as ferramentas para achar o problema


Imagem

Fotos do corsinha: http://corsaclube.com.br/viewtopic.php?t=102621
Logo vem os ups!

fbahia32
:: Wind ::
Mensagens: 20
Registrado em: Segunda-feira 15 2015f Junho 2015 03:17:53 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por fbahia32 »

Bom dia,

no final de semana consegui descobrir o problema do carro está sem força e não está dando partida ao ligar.

Ao tirar a bomba de combustivel do carro, percebi que aquela pequena mangueira estava folgada, não apertada direito, por isso a perda de pressão, e a gasolina retornava pro tanque. Cortei um pedaço da mangueira para que ela entrasse com pressão e apertei bem com a braçadeira, acho que agora não solta mais.. rs

Obrigado mais uma vez pela ajuda.

Essa história toda valeu como aprendizado.

Abraços.



SemControle
:: Moderador ::
Mensagens: 26109
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SemControle »

bom q resolveu....
aquelas mangueiras sanfonadas dentro do tanque q ligam o refil a tampa são danadas pra ficarem anos paradas, qnd poe a mao elas trincam e ficam vazando nas dobras tmb....


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs

fbahia32
:: Wind ::
Mensagens: 20
Registrado em: Segunda-feira 15 2015f Junho 2015 03:17:53 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por fbahia32 »

Entendi, a que estava la junto com o refil velho, estava toda ressecada mesmo.

Eu até coloquei um mangueira sanfonada nova já que veio junto com o refil quando eu comprei, foi descuido meu mesmo na hora de colocá-la, ficando frouxa.



Rafinha ZN
:: Wind ::
Mensagens: 18
Registrado em: Sábado 21 2015f Fevereiro 2015 06:48:20 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA PICK-UP ST 1.6 MPFI
Ano de fabricação: 2003
Contato:

Mensagem por Rafinha ZN »

Ai amigo resolveu mesmo problema? nunca mais aconteceu o carro ficar ruim de pegar meu carro está com mesmo problema ruim pra pegar dias atrás minha bobina queimou ai troquei ela achei que ia melhorar mais continua mesmo problema tem tentar umas três partidas quando carro está frio



fbahia32
:: Wind ::
Mensagens: 20
Registrado em: Segunda-feira 15 2015f Junho 2015 03:17:53 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por fbahia32 »

Olá rafa2286,

As suas velas são novas? Pode sem problema nas velas também.

tem que ver se o seu problema é o mesmo que o meu estava, o meu era o refil da bomba, pois ela estava sem pressão.

Faz um teste para ver se a bomba está com pressão, pois parece que está tendo retorno de combustivel para o tanque, não mantendo a pressão na linha de combustivel, pois quando está sob pressão o carro deve pegar de primeira, o meu está pegando de primeira agora.

Tem uma forma simples sem usar o manometro para ver a pressão da bomba, caso você não queira gastar dinheiro no mecanico para passar o manometro. Basta saber se a mangueira de retorno de combustivel que vai para o tanque, se ela está retornando combustivel.

Essa mangueira fica ligada direto na bomba embaixo do banco de trás, solta essa mangueira que está escrito com "R" e pega uma garrafa de 2 litros e coloca essa mangueira na garrafa pro teste, e liga o carro, TOME CUIDADO que vai passar mto combustivel por essa mangueira, peça ajuda a alguem para dar a partida pra voce enquanto voce está segurando a mangueira na garrafa, pois ao dar partida, tem que vir muito combustivel passando por essa mangueira, e ao desligar o carro, o combustivel para de retornar.

Esse procedimento é rapido, se ao ligar o carro, estiver enchendo a garrafa rapidamente, você desliga o carro, toma cuidado para não vazar e ficar com aquele cheiro forte de gasolina no seu carpete. hehe

Basta fazer só isso, para saber se a pressão da bomba está boa.

Se preferir fazer o teste da pressão da bomba com equipamento ideal, procure um mecanico e peça pra ele passar o manometro, mas só pra ver a pressão ele vai te cobrar no minimo uns 50 reais, eu preferi economizar. hehe



Responder

Voltar para “Motor e Preparação”