[SOLUÇÃO] - Carro fraco demora para responder o comando do acele

Aqui você pode tirar dúvidas sobre motores em geral, injeção eletronica, preparação (Turbo, Nitro, Blower), etc.

Moderadores: teste, andre pirituba, SemControle, Organizadores do Fórum

wagstalos
:: Super ::
Mensagens: 62
Registrado em: Quinta-feira 22nd 2012f Novembro 2012 09:31:08 AM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor wagstalos » Segunda-feira 23rd 2015f Fevereiro 2015 12:59:18 PM

José Leal escreveu:Só acusaria caso a luz da IE acendesse. Por aqui, o carro engasgava e foi perdendo potência até dar o piti e acender a luz. Mas antes de acender, não aparecia nada no escâner.


o que vc trocou o acelerador eletronico o sensor ou o pedal


Clique na imagem para ver o carro!
Imagem
Corsa Maxx 1.4 econo.flex 2008
Avatar do usuário
José Leal
:: Moderador ::
Mensagens: 5905
Registrado em: Quarta-feira 29th 2012f Agosto 2012 05:50:56 PM
Localização: Goiânia - GO
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor José Leal » Segunda-feira 23rd 2015f Fevereiro 2015 01:02:58 PM

Ah, então se pisar no acelerador de uma vez, o motor fica embolando?

Vc verificou o regulador de pressão de combustível. Mas viu como está a pressão e vazão da bomba de combustível?


Imagem
Imagem
Escort SW GLX 1.8 16V 97/98 - BANHEIRONA -
wagstalos
:: Super ::
Mensagens: 62
Registrado em: Quinta-feira 22nd 2012f Novembro 2012 09:31:08 AM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor wagstalos » Segunda-feira 23rd 2015f Fevereiro 2015 02:03:00 PM

José Leal escreveu:Só acusaria caso a luz da IE acendesse. Por aqui, o carro engasgava e foi perdendo potência até dar o piti e acender a luz. Mas antes de acender, não aparecia nada no escâner.



vc trocou o acelerador completo ou sensor do acelerador? não sei muito bem como funciona esse acelerador eletronico


Clique na imagem para ver o carro!

Imagem

Corsa Maxx 1.4 econo.flex 2008
wagstalos
:: Super ::
Mensagens: 62
Registrado em: Quinta-feira 22nd 2012f Novembro 2012 09:31:08 AM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor wagstalos » Segunda-feira 23rd 2015f Fevereiro 2015 03:37:51 PM

José Leal escreveu:Ah, então se pisar no acelerador de uma vez, o motor fica embolando?

Vc verificou o regulador de pressão de combustível. Mas viu como está a pressão e vazão da bomba de combustível?



o regulador de pressão de combustível eu troquei, a bomba foi testada com manometro de pressão eu estava dirigindo, a bomba não apresentou nenhuma queda de pressão, mais será q pode ter algum componente da bomba com defeito???


Clique na imagem para ver o carro!

Imagem

Corsa Maxx 1.4 econo.flex 2008
Avatar do usuário
José Leal
:: Moderador ::
Mensagens: 5905
Registrado em: Quarta-feira 29th 2012f Agosto 2012 05:50:56 PM
Localização: Goiânia - GO
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor José Leal » Segunda-feira 23rd 2015f Fevereiro 2015 06:40:28 PM

wagstalos escreveu:vc trocou o acelerador completo ou sensor do acelerador? não sei muito bem como funciona esse acelerador eletronico

Troquei o TBI inteiro. Compensou, pois o TBI original do meu carro usava um modelo de sensor incomum. Na verdade, não é somente um sensor. Tem um atuador incorporado, para abrir a borboleta.

O funcionamento é bem simples. Vc pressiona o pedal, daí um sensor nele manda sinal para a IE e essa manda o comando para abrir a borboleta. Dentro do sensor/atuador no TBI tem o TPS, que informa para a IE onde está a borboleta.
O TBI problemático, tinha um sensor que dava uma falha e a IE entrava em modo de emergência, limitando o giro do motor. Poderia enfiar o pé no acelerador, que o giro não passava de 2500, SNME. Mas a luz da IE ficava acesa e registrava na memória o sensor TPS.


Imagem
Imagem
Escort SW GLX 1.8 16V 97/98 - BANHEIRONA -
wagstalos
:: Super ::
Mensagens: 62
Registrado em: Quinta-feira 22nd 2012f Novembro 2012 09:31:08 AM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor wagstalos » Terça-feira 24th 2015f Fevereiro 2015 11:27:50 AM

José Leal escreveu:
wagstalos escreveu:vc trocou o acelerador completo ou sensor do acelerador? não sei muito bem como funciona esse acelerador eletronico

Troquei o TBI inteiro. Compensou, pois o TBI original do meu carro usava um modelo de sensor incomum. Na verdade, não é somente um sensor. Tem um atuador incorporado, para abrir a borboleta.

O funcionamento é bem simples. Vc pressiona o pedal, daí um sensor nele manda sinal para a IE e essa manda o comando para abrir a borboleta. Dentro do sensor/atuador no TBI tem o TPS, que informa para a IE onde está a borboleta.
O TBI problemático, tinha um sensor que dava uma falha e a IE entrava em modo de emergência, limitando o giro do motor. Poderia enfiar o pé no acelerador, que o giro não passava de 2500, SNME. Mas a luz da IE ficava acesa e registrava na memória o sensor TPS.




já troquei tbm o tbi completo não resolveu!!


Clique na imagem para ver o carro!

Imagem

Corsa Maxx 1.4 econo.flex 2008
wagstalos
:: Super ::
Mensagens: 62
Registrado em: Quinta-feira 22nd 2012f Novembro 2012 09:31:08 AM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: [DÚVIDA] - Carro fraco demora para responder o comando d

Mensagempor wagstalos » Terça-feira 24th 2015f Fevereiro 2015 12:30:21 PM

wagstalos escreveu:Corsa 1.4 econoflex 07/08 Urgente já não sei mais o q fazer o carro está demorando para responder o comando do acelerador tenho q acelerar até o talo e ficar esperando ele desenvolver ou acelerar até o talo tirar o pé e acelerar de novo! já levei em dois mecânicos e fiz os seguintes reparos já não aguento mais $$ A MÁQUINA DE SCANER NÃO REGISTRA NENHUM ERRO
Peças trocadas
*CORREIA DENTADA ESTÁ NO PONTO JÁ FOI CONFERIDO
*EMBREAGEM/ATUADOR
*TBI COMPLETO
*VELAS
*CABOS DE VELAS
*BOBINA
*LIMPEZA DE BICOS
*REPROGRAMAÇÃO DA INJEÇÃO
*REGULADOR DE PRESSÃO BOMBA DE COMBUSTÍVEL
*FILTRO DE COMBUSTÍVEL
*JÁ COLOQUEI GASOLINA PODIUM
*FILTRO DE AR
*ESCAPAMENTO


coloquei um vídeo no youtube para vcs verem ele está com barulho estranho q nunca teve! http://www.youtube.com/watch?v=yrY-8Xiv ... e=youtu.be


Clique na imagem para ver o carro!

Imagem

Corsa Maxx 1.4 econo.flex 2008
Avatar do usuário
José Leal
:: Moderador ::
Mensagens: 5905
Registrado em: Quarta-feira 29th 2012f Agosto 2012 05:50:56 PM
Localização: Goiânia - GO
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor José Leal » Terça-feira 24th 2015f Fevereiro 2015 01:54:14 PM

Se for um barulho meio grave que aparece no vídeo, pode ser embreagem. Meu carro tem um barulho parecido e é um rolamento da correia auxiliar. Tb apareceu do nada.


Imagem
Imagem
Escort SW GLX 1.8 16V 97/98 - BANHEIRONA -
wagstalos
:: Super ::
Mensagens: 62
Registrado em: Quinta-feira 22nd 2012f Novembro 2012 09:31:08 AM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor wagstalos » Terça-feira 24th 2015f Fevereiro 2015 09:45:32 PM

José Leal escreveu:Se for um barulho meio grave que aparece no vídeo, pode ser embreagem. Meu carro tem um barulho parecido e é um rolamento da correia auxiliar. Tb apareceu do nada.


já troquei a embreagem e atuador kkk já troquei muita coisa e não senti nenhum porcento de melhora!


Clique na imagem para ver o carro!

Imagem

Corsa Maxx 1.4 econo.flex 2008
wagstalos
:: Super ::
Mensagens: 62
Registrado em: Quinta-feira 22nd 2012f Novembro 2012 09:31:08 AM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor wagstalos » Quarta-feira 01st 2015f Abril 2015 11:14:02 AM

[RESOLVIDO]Graças a Deus e a um bom mecânico o problema foi resolvido era a junta do cabeçote que deu uma leve rompida porém tive q retificar o cabeçote para trocar a junta o motor estava falhando pelo fato de dois cilindros estarem trocando ciclos por isso estava fraco!


Clique na imagem para ver o carro!

Imagem

Corsa Maxx 1.4 econo.flex 2008


Voltar para “Motor e Preparação”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 8 visitantes