Carro não liga!

Aqui você pode tirar dúvidas sobre motores em geral, injeção eletronica, preparação (Turbo, Nitro, Blower), etc.

Moderadores: teste, andre pirituba, SemControle, Organizadores do Fórum

Avatar do usuário
Adrianno Sakamoto
:: GL ::
Mensagens: 1687
Registrado em: Terça-feira 02nd 2011f Agosto 2011 12:23:47 AM
Localização: São José dos Campos - SP
Modelo do veiculo: CORSA WIND 1.0 EFI 2P
Ano de fabricação: 1994
Contato:

Re: Carro não liga!

Mensagempor Adrianno Sakamoto » Sábado 06th 2018f Outubro 2018 10:45:34 PM

Pelo vídeo é bateria fraca.


Bange
:: Maxx ::
Mensagens: 3176
Registrado em: Terça-feira 29th 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Re: Carro não liga!

Mensagempor Bange » Domingo 07th 2018f Outubro 2018 06:22:39 PM

Ou o alternador não está carregando ela...


SemControle
:: Moderador ::
Mensagens: 25356
Registrado em: Sexta-feira 16th 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: Carro não liga!

Mensagempor SemControle » Segunda-feira 08th 2018f Outubro 2018 08:05:58 AM

isso mesmo, o video mostra a bateria fraca, agora tem q ver se alternador carrega qnd funciona, ver se nao existe perca de carga por algum problema eletrico, e ver a situacao do motor de arranque, se nao esta em más condicoes tmb....

minha moto estradeira tem um serio problema originalmente de queimar o retificador (faz parte do sistema de carga da bateria), ai a bateria descarrega, pessoal sempre troca a bateria e nao confere o restante, com poucos dias a bateria nova morre, e so ai q vao ver o restante da eletrica......


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs
Bruno Feltrin
:: Wind ::
Mensagens: 6
Registrado em: Quarta-feira 18th 2018f Abril 2018 02:34:17 PM
Localização: Mandaguari - PR
Modelo do veiculo: CORSA GL 1.4 EFI 2P
Ano de fabricação: 1994

Re: Carro não liga!

Mensagempor Bruno Feltrin » Quinta-feira 08th 2018f Novembro 2018 06:41:57 PM

Boa noite pessoal, esse problema foi resolvido trocando a bateria, agora estou com outro problema que é o seguinte eu ligo o carro e deixo em ponto morto, se relo a pontinha do pé o a rotação sobe normal, agora se coloco o pé um pouco mais forte o carro morre, perde a rotação e morre ?, a bomba posso descarta por que já foi trocada, agora não sei o que pode ser.


Bange
:: Maxx ::
Mensagens: 3176
Registrado em: Terça-feira 29th 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Re: Carro não liga!

Mensagempor Bange » Quinta-feira 08th 2018f Novembro 2018 08:22:21 PM

Alguns motores não aceitam forte aceleração quando ainda frio e com alguma deficiência.
Não é pela bomba nova que ela tá livre de defeito...qual a pressão e vasão após a troca?
Centelha de má qualidade, não queima o combustível corretamente.
Bicos semi obstruídos não conseguem injetar combustível no volume requisitado pela aceleração.
Pesquise as tres possibilidades, seu problema será encontrado.




Voltar para “Motor e Preparação”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 8 visitantes